<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#" >
<head>
		<meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=0" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="format-detection" content="telephone=no"><title>Der grosse Biketest: 12 Mountainbikes im Test</title>
<script type="text/javascript">var ajaxurl = "https://www.outdoor-guide.ch/wp-admin/admin-ajax.php";</script>
		<style id="critical-path-css" type="text/css">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</style>

		
<!-- This site is optimized with the Yoast SEO Premium plugin v7.7.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Potente Glücksbringer - 12 Mountainbikes - Allmountain-, Enduro- und Trail-Bikes im Test"/>
<link rel="canonical" href="https://www.outdoor-guide.ch/test/biketest_2018/" />
<link rel="publisher" href="https://plus.google.com/+Outdoor-guideCh"/>
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Der grosse Biketest: 12 Mountainbikes im Test" />
<meta property="og:description" content="Potente Glücksbringer - 12 Mountainbikes - Allmountain-, Enduro- und Trail-Bikes im Test" />
<meta property="og:url" content="https://www.outdoor-guide.ch/test/biketest_2018/" />
<meta property="og:site_name" content="Outdoor Guide" />
<meta property="article:publisher" content="https://www.facebook.com/outdoorguidemagazin/" />
<meta property="article:tag" content="Bike" />
<meta property="article:tag" content="Mountainbike" />
<meta property="article:tag" content="News" />
<meta property="article:tag" content="Test" />
<meta property="article:tag" content="Trails" />
<meta property="article:tag" content="Vergleich" />
<meta property="article:section" content="Test" />
<meta property="article:published_time" content="2018-07-05T09:42:18+02:00" />
<meta property="article:modified_time" content="2018-07-05T09:43:54+02:00" />
<meta property="og:updated_time" content="2018-07-05T09:43:54+02:00" />
<meta property="fb:app_id" content="1671268106490929" />
<meta property="og:image" content="https://www.outdoor-guide.ch/wp-content/uploads/2018/06/mtb_aufmacher-2-1.jpg" />
<meta property="og:image:secure_url" content="https://www.outdoor-guide.ch/wp-content/uploads/2018/06/mtb_aufmacher-2-1.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Potente Glücksbringer - 12 Mountainbikes - Allmountain-, Enduro- und Trail-Bikes im Test" />
<meta name="twitter:title" content="Der grosse Biketest: 12 Mountainbikes im Test" />
<meta name="twitter:image" content="https://www.outdoor-guide.ch/wp-content/uploads/2018/06/mtb_aufmacher-2-1.jpg" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Outdoor Guide &raquo; Feed" href="https://www.outdoor-guide.ch/feed/" />
<link rel="alternate" type="application/rss+xml" title="Outdoor Guide &raquo; Kommentar-Feed" href="https://www.outdoor-guide.ch/comments/feed/" />

<link rel="shortcut icon" href="https://www.outdoor-guide.ch/wp-content/uploads/2016/03/favicon.ico"  />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.outdoor-guide.ch/wp-content/uploads/2016/03/OG_favicon.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.outdoor-guide.ch/wp-content/uploads/2016/03/OG_favicon.png">
<link rel="alternate" type="application/rss+xml" title="Outdoor Guide &raquo; Biketest 2018: 12 Allmountain-, Enduro- und Trail-Bikes im Test Kommentar-Feed" href="https://www.outdoor-guide.ch/test/biketest_2018/feed/" />
<script type="text/javascript">window.abb = {};php = {};window.PHP = {};PHP.ajax = "https://www.outdoor-guide.ch/wp-admin/admin-ajax.php";PHP.wp_p_id = "15012";var mk_header_parallax, mk_banner_parallax, mk_page_parallax, mk_footer_parallax, mk_body_parallax;var mk_images_dir = "https://www.outdoor-guide.ch/wp-content/themes/jupiter/assets/images",mk_theme_js_path = "https://www.outdoor-guide.ch/wp-content/themes/jupiter/assets/js",mk_theme_dir = "https://www.outdoor-guide.ch/wp-content/themes/jupiter",mk_captcha_placeholder = "Bitte Captcha-Text eintragen",mk_captcha_invalid_txt = "Ungültig. Wiederholen.",mk_captcha_correct_txt = "Captcha richtig.",mk_responsive_nav_width = 1140,mk_vertical_header_back = "Back",mk_vertical_header_anim = "1",mk_check_rtl = true,mk_grid_width = 1212,mk_ajax_search_option = "fullscreen_search",mk_preloader_bg_color = "#aaaaaa",mk_accent_color = "#ff6600",mk_go_to_top =  "true",mk_smooth_scroll =  "false",mk_preloader_bar_color = "#ff6600",mk_preloader_logo = "https://www.outdoor-guide.ch/wp-content/uploads/2016/02/outdoor_guide__logo_footer.png";var mk_header_parallax = false,mk_banner_parallax = false,mk_footer_parallax = false,mk_body_parallax = false,mk_no_more_posts = "No More Posts",mk_typekit_id   = "",mk_google_fonts = ["Lato:100italic,200italic,300italic,400italic,500italic,600italic,700italic,800italic,900italic,100,200,300,400,500,600,700,800,900","Playfair Display:100italic,200italic,300italic,400italic,500italic,600italic,700italic,800italic,900italic,100,200,300,400,500,600,700,800,900"],mk_global_lazyload = true;</script>
<style type="text/css">
	.wpgpxmaps { clear:both; }
	#content .wpgpxmaps img,
	.entry-content .wpgpxmaps img,
	.wpgpxmaps img { max-width: none; width: none; padding:0; background:none; margin:0; border:none; }
	.wpgpxmaps .ngimages { display:none; }
	.wpgpxmaps .myngimages { border:1px solid #fff;position:absolute;cursor:pointer;margin:0;z-index:1; }
	.wpgpxmaps_summary .summarylabel { }
	.wpgpxmaps_summary .summaryvalue { font-weight: bold; }
	.wpgpxmaps .report { line-height:120%; }
	.wpgpxmaps .gmnoprint div:first-child {  }	
	.wpgpxmaps .wpgpxmaps_osm_footer {
		position: absolute;
		left: 0;
		right: 0;
		bottom: 0;
		width: 100%;
		height: 13px;
		margin: 0;
		z-index: 999;
		background: WHITE;
		font-size: 12px;
	}
	
	.wpgpxmaps .wpgpxmaps_osm_footer span {
		background: WHITE;
		padding: 0 6px 6px 6px;
		vertical-align: baseline;
		position: absolute;
		bottom: 0;
	}	
	
</style>
<link rel='stylesheet' id='cff-css'  href='https://www.outdoor-guide.ch/wp-content/plugins/custom-facebook-feed/css/cff-style.css?ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.outdoor-guide.ch/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.outdoor-guide.ch/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=01f630001376adb18655e7d81f03e5a6' type='text/css' media='all' />
<link rel='stylesheet' id='wcps_style-css'  href='https://www.outdoor-guide.ch/wp-content/plugins/woocommerce-products-slider/assets/front/css/style.css?ver=01f630001376adb18655e7d81f03e5a6' type='text/css' media='all' />
<link rel='stylesheet' id='wcps_style.themes-css'  href='https://www.outdoor-guide.ch/wp-content/plugins/woocommerce-products-slider/assets/global/css/style.themes.css?ver=01f630001376adb18655e7d81f03e5a6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.outdoor-guide.ch/wp-content/plugins/js_composer_theme/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-css'  href='https://www.outdoor-guide.ch/wp-content/plugins/woocommerce-products-slider/assets/front/css/owl.carousel.css?ver=01f630001376adb18655e7d81f03e5a6' type='text/css' media='all' />
<link rel='stylesheet' id='owl.theme-css'  href='https://www.outdoor-guide.ch/wp-content/plugins/woocommerce-products-slider/assets/front/css/owl.theme.css?ver=01f630001376adb18655e7d81f03e5a6' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-override-css'  href='https://www.outdoor-guide.ch/wp-content/themes/jupiter/assets/stylesheet/plugins/min/woocommerce.css?ver=01f630001376adb18655e7d81f03e5a6' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='theme-styles-css'  href='https://www.outdoor-guide.ch/wp-content/themes/jupiter/assets/stylesheet/min/full-styles.6.1.4.css?ver=1527499650' type='text/css' media='all' />
<style id='theme-styles-inline-css' type='text/css'>
body { background-color:#fff; } .hb-custom-header #mk-page-introduce, .mk-header { background-color:#000000;background-size:cover;-webkit-background-size:cover;-moz-background-size:cover; } .hb-custom-header > div, .mk-header-bg { background-color:#000000; } .mk-classic-nav-bg { background-color:#000000; } .master-holder-bg { background-color:#fff; } #mk-footer { background-color:#000000; } #mk-boxed-layout { -webkit-box-shadow:0 0 0px rgba(0, 0, 0, 0); -moz-box-shadow:0 0 0px rgba(0, 0, 0, 0); box-shadow:0 0 0px rgba(0, 0, 0, 0); } .mk-news-tab .mk-tabs-tabs .is-active a, .mk-fancy-title.pattern-style span, .mk-fancy-title.pattern-style.color-gradient span:after, .page-bg-color { background-color:#fff; } .page-title { font-size:18px; color:#4d4d4d; text-transform:uppercase; font-weight:400; letter-spacing:2px; } .page-subtitle { font-size:15px; line-height:100%; color:#a3a3a3; font-size:15px; text-transform:none; } .mk-header { border-bottom:1px solid #ededed; } .header-style-1 .mk-header-padding-wrapper, .header-style-2 .mk-header-padding-wrapper, .header-style-3 .mk-header-padding-wrapper { padding-top:126px; } .mk-process-steps[max-width~="950px"] ul::before { display:none !important; } .mk-process-steps[max-width~="950px"] li { margin-bottom:30px !important; width:100% !important; text-align:center; } .mk-event-countdown-ul[max-width~="750px"] li { width:90%; display:block; margin:0 auto 15px; } body { font-family:Arial, Helvetica, sans-serif } body { font-family:Lato } .mk-blockquote { font-family:Playfair Display } @font-face { font-family:'star'; src:url('https://www.outdoor-guide.ch/wp-content/themes/jupiter/assets/stylesheet/fonts/star/font.eot'); src:url('https://www.outdoor-guide.ch/wp-content/themes/jupiter/assets/stylesheet/fonts/star/font.eot?#iefix') format('embedded-opentype'), url('https://www.outdoor-guide.ch/wp-content/themes/jupiter/assets/stylesheet/fonts/star/font.woff') format('woff'), url('https://www.outdoor-guide.ch/wp-content/themes/jupiter/assets/stylesheet/fonts/star/font.ttf') format('truetype'), url('https://www.outdoor-guide.ch/wp-content/themes/jupiter/assets/stylesheet/fonts/star/font.svg#star') format('svg'); font-weight:normal; font-style:normal; } @font-face { font-family:'WooCommerce'; src:url('https://www.outdoor-guide.ch/wp-content/themes/jupiter/assets/stylesheet/fonts/woocommerce/font.eot'); src:url('https://www.outdoor-guide.ch/wp-content/themes/jupiter/assets/stylesheet/fonts/woocommerce/font.eot?#iefix') format('embedded-opentype'), url('https://www.outdoor-guide.ch/wp-content/themes/jupiter/assets/stylesheet/fonts/woocommerce/font.woff') format('woff'), url('https://www.outdoor-guide.ch/wp-content/themes/jupiter/assets/stylesheet/fonts/woocommerce/font.ttf') format('truetype'), url('https://www.outdoor-guide.ch/wp-content/themes/jupiter/assets/stylesheet/fonts/woocommerce/font.svg#WooCommerce') format('svg'); font-weight:normal; font-style:normal; }.wetterapp { float:right; }
</style>
<link rel='stylesheet' id='mkhb-render-css'  href='https://www.outdoor-guide.ch/wp-content/themes/jupiter/header-builder/includes/assets/css/mkhb-render.css?ver=6.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='mkhb-row-css'  href='https://www.outdoor-guide.ch/wp-content/themes/jupiter/header-builder/includes/assets/css/mkhb-row.css?ver=6.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='mkhb-column-css'  href='https://www.outdoor-guide.ch/wp-content/themes/jupiter/header-builder/includes/assets/css/mkhb-column.css?ver=6.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.outdoor-guide.ch/wp-content/plugins/js_composer_theme/assets/css/js_composer.min.css?ver=5.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='theme-options-css'  href='https://www.outdoor-guide.ch/wp-content/uploads/mk_assets/theme-options-production-1530799059.css?ver=1530799056' type='text/css' media='all' />
<link rel='stylesheet' id='mk-style-css'  href='https://www.outdoor-guide.ch/wp-content/themes/jupiter-child/style.css?ver=01f630001376adb18655e7d81f03e5a6' type='text/css' media='all' />
<link rel='stylesheet' id='sedlex_styles-css'  href='https://www.outdoor-guide.ch/wp-content/sedlex/inline_styles/cd110754bf0ac49666b1f1dd49987e383e514626.css?ver=20180708' type='text/css' media='all' />
<script type='text/javascript' src='https://www.outdoor-guide.ch/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.outdoor-guide.ch/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.outdoor-guide.ch/wp-content/themes/jupiter/assets/js/plugins/wp-enqueue/min/webfontloader.js?ver=01f630001376adb18655e7d81f03e5a6'></script>
<script type='text/javascript'>
WebFontConfig = {
	timeout: 2000
}

if ( mk_typekit_id.length > 0 ) {
	WebFontConfig.typekit = {
		id: mk_typekit_id
	}
}

if ( mk_google_fonts.length > 0 ) {
	WebFontConfig.google = {
		families:  mk_google_fonts
	}
}

if ( (mk_google_fonts.length > 0 || mk_typekit_id.length > 0) && navigator.userAgent.indexOf("Speed Insights") == -1) {
	WebFont.load( WebFontConfig );
}
		
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wcps_ajax = {"wcps_ajaxurl":"https:\/\/www.outdoor-guide.ch\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.outdoor-guide.ch/wp-content/plugins/woocommerce-products-slider/assets/front/js/scripts.js?ver=01f630001376adb18655e7d81f03e5a6'></script>
<script type='text/javascript' src='https://www.outdoor-guide.ch/wp-content/plugins/woocommerce-products-slider/assets/front/js/owl.carousel.js?ver=01f630001376adb18655e7d81f03e5a6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Warenkorb anzeigen","cart_url":"https:\/\/www.outdoor-guide.ch","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.outdoor-guide.ch/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.4.3'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?key=AIzaSyBq6VgXaA-o1OfpEPaZhjU4rCMWGqyd6VU'></script>
<script type='text/javascript' src='https://www.outdoor-guide.ch/wp-content/plugins/wp-gpx-maps/js/Chart.min.js?ver=2.7.2'></script>
<script type='text/javascript' src='https://www.outdoor-guide.ch/wp-content/plugins/wp-gpx-maps/js/WP-GPX-Maps.js?ver=1.5.05'></script>
<script type='text/javascript' src='https://www.outdoor-guide.ch/wp-content/plugins/js_composer_theme/assets/js/vendors/woocommerce-add-to-cart.js?ver=5.4.8'></script>
<script type='text/javascript' src='https://www.outdoor-guide.ch/wp-content/themes/jupiter/framework/includes/woocommerce-quantity-increment/assets/js/wc-quantity-increment.min.js?ver=01f630001376adb18655e7d81f03e5a6'></script>
<script type='text/javascript' src='https://www.outdoor-guide.ch/wp-content/themes/jupiter/framework/includes/woocommerce-quantity-increment/assets/js/lib/number-polyfill.min.js?ver=01f630001376adb18655e7d81f03e5a6'></script>
<link rel='https://api.w.org/' href='https://www.outdoor-guide.ch/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.outdoor-guide.ch/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.outdoor-guide.ch/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.outdoor-guide.ch/m0b2j' />
<link rel="alternate" type="application/json+oembed" href="https://www.outdoor-guide.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.outdoor-guide.ch%2Ftest%2Fbiketest_2018%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.outdoor-guide.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.outdoor-guide.ch%2Ftest%2Fbiketest_2018%2F&#038;format=xml" />
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 20px;
					bottom: 6%;
					width: 300px;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.outdoor-guide.ch/?wordfence_lh=1&hid=D6499DAC47807F354EC79397725FF10D');
</script><script> var isTest = false; </script><meta itemprop="author" content="Outdoor Guide" /><meta itemprop="datePublished" content="5. Juli 2018" /><meta itemprop="dateModified" content="5. Juli 2018" /><meta itemprop="publisher" content="Outdoor Guide" />	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	
<!-- WooCommerce Facebook Integration Begin -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '147717602627744', {}, {
    "agent": "woocommerce-3.4.3-1.6.0"
});

fbq('track', 'PageView', {
    "source": "woocommerce",
    "version": "3.4.3",
    "pluginVersion": "1.6.0"
});
</script>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<!-- WooCommerce Facebook Integration end -->
      
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=147717602627744&ev=PageView&noscript=1"/>
</noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
    
<!-- WooCommerce Facebook Integration Begin -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '147717602627744', {}, {
    "agent": "woocommerce-3.4.3-1.6.0"
});

fbq('track', 'PageView', {
    "source": "woocommerce",
    "version": "3.4.3",
    "pluginVersion": "1.6.0"
});
</script>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<!-- WooCommerce Facebook Integration end -->
      		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.outdoor-guide.ch/wp-content/plugins/js_composer_theme/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://www.outdoor-guide.ch/test/biketest_2018/amp/"><meta name="generator" content="Jupiter Child Theme 6.x" /><style type="text/css" data-type="vc_shortcodes-custom-css">.vc_custom_1530082178164{margin-bottom: 0px !important;}.vc_custom_1530105596158{margin-bottom: 0px !important;}.vc_custom_1530691344839{margin-bottom: 0px !important;}.vc_custom_1530691115438{margin-bottom: 0px !important;}.vc_custom_1530691084287{margin-bottom: 0px !important;}.vc_custom_1530083039305{margin-bottom: 0px !important;}.vc_custom_1530090109419{margin-bottom: 0px !important;}.vc_custom_1530105644898{margin-bottom: 0px !important;}.vc_custom_1530105694981{margin-bottom: 0px !important;}.vc_custom_1530085083004{margin-bottom: 0px !important;}.vc_custom_1456312678986{padding-top: 2px !important;padding-right: 2px !important;padding-bottom: 2px !important;padding-left: 2px !important;}.vc_custom_1456312678986{padding-top: 2px !important;padding-right: 2px !important;padding-bottom: 2px !important;padding-left: 2px !important;}.vc_custom_1456312678986{padding-top: 2px !important;padding-right: 2px !important;padding-bottom: 2px !important;padding-left: 2px !important;}.vc_custom_1456312678986{padding-top: 2px !important;padding-right: 2px !important;padding-bottom: 2px !important;padding-left: 2px !important;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!-- WooCommerce Google Analytics Integration -->
		<script type='text/javascript'>
			var gaProperty = 'UA-76530288-1';
			var disableStr = 'ga-disable-' + gaProperty;
			if ( document.cookie.indexOf( disableStr + '=true' ) > -1 ) {
				window[disableStr] = true;
			}
			function gaOptout() {
				document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
				window[disableStr] = true;
			}
		</script>
		<script type='text/javascript'>var _gaq = _gaq || [];
		_gaq.push(
			['_setAccount', 'UA-76530288-1'], ['_gat._anonymizeIp'],
			['_setCustomVar', 1, 'logged-in', 'no', 1],
			['_trackPageview']);</script>
		<!-- /WooCommerce Google Analytics Integration -->	</head>

<body class="post-template-default single single-post postid-15012 single-format-standard woocommerce-no-js wpb-js-composer js-comp-ver-5.4.8 vc_responsive" itemscope="itemscope" itemtype="https://schema.org/WebPage"  data-adminbar="">

	
	
	<!-- Target for scroll anchors to achieve native browser bahaviour + possible enhancements like smooth scrolling -->
	<div id="top-of-page"></div>

		<div id="mk-boxed-layout">

			<div id="mk-theme-container" >

				 
    <header data-height='90'
                data-sticky-height='55'
                data-responsive-height='90'
                data-transparent-skin=''
                data-header-style='1'
                data-sticky-style='fixed'
                data-sticky-offset='header' id="mk-header-1" class="mk-header header-style-1 header-align-left  toolbar-true menu-hover-4 sticky-style-fixed mk-background-stretch boxed-header " role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader" >
                    <div class="mk-header-holder">
                
<div class="mk-header-toolbar">

			<div class="mk-grid header-grid">
	
		<div class="mk-header-toolbar-holder">

		
<span class="mk-header-date"><svg  class="mk-svg-icon" data-name="mk-moon-clock" data-cacheid="icon-5b41aa8445157" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M329.372 374.628l-105.372-105.373v-141.255h64v114.745l86.628 86.627zm-73.372-374.628c-141.385 0-256 114.615-256 256s114.615 256 256 256 256-114.615 256-256-114.615-256-256-256zm0 448c-106.039 0-192-85.961-192-192s85.961-192 192-192 192 85.961 192 192-85.961 192-192 192z"/></svg>Juli 8, 2018</span>

	<span class="header-toolbar-contact">
		<svg  class="mk-svg-icon" data-name="mk-moon-phone-3" data-cacheid="icon-5b41aa844787e" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M457.153 103.648c53.267 30.284 54.847 62.709 54.849 85.349v3.397c0 5.182-4.469 9.418-9.928 9.418h-120.146c-5.459 0-9.928-4.236-9.928-9.418v-11.453c0-28.605-27.355-33.175-42.449-35.605-15.096-2.426-52.617-4.777-73.48-4.777h-.14300000000000002c-20.862 0-58.387 2.35-73.48 4.777-15.093 2.427-42.449 6.998-42.449 35.605v11.453c0 5.182-4.469 9.418-9.926 9.418h-120.146c-5.457 0-9.926-4.236-9.926-9.418v-3.397c0-22.64 1.58-55.065 54.847-85.349 63.35-36.01 153.929-39.648 201.08-39.648l.077.078.066-.078c47.152 0 137.732 3.634 201.082 39.648zm-201.152 88.352c-28.374 0-87.443 2.126-117.456 38.519-30.022 36.383-105.09 217.481-38.147 217.481h311.201c66.945 0-8.125-181.098-38.137-217.481-30.018-36.393-89.1-38.519-117.461-38.519zm-.001 192c-35.346 0-64-28.653-64-64s28.654-64 64-64c35.347 0 64 28.653 64 64s-28.653 64-64 64z"/></svg>		<a href="tel:+41717556655">+41 71 755 66 55</a>
	</span>


    <span class="header-toolbar-contact">
    	<svg  class="mk-svg-icon" data-name="mk-moon-envelop" data-cacheid="icon-5b41aa8449f8c" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M480 64h-448c-17.6 0-32 14.4-32 32v320c0 17.6 14.4 32 32 32h448c17.6 0 32-14.4 32-32v-320c0-17.6-14.4-32-32-32zm-32 64v23l-192 113.143-192-113.143v-23h384zm-384 256v-177.286l192 113.143 192-113.143v177.286h-384z"/></svg>    	<a href="mailto:i&#110;f&#111;&#64;&#111;&#117;&#116;doo&#114;&#45;&#103;u&#105;&#100;&#101;&#46;&#99;h">i&#110;f&#111;&#64;&#111;&#117;&#116;d&#111;&#111;&#114;&#45;&#103;&#117;&#105;d&#101;.ch</a>
    </span>

<span class="mk-header-tagline"> <a href="https://outdoor-guide.ch/heft/france/" rel="attachment wp-att-9328"><img class="alignnone size-full wp-image-9328" src="https://outdoor-guide.ch/wp-content/uploads/2016/03/france-flag.png" alt="france-flag" width="15" height="15" /></a> <a href="https://outdoor-guide.ch/heft/france/">Francais</a></span>
		</div>

			</div>
	
</div>
                <div class="mk-header-inner add-header-height">

                    <div class="mk-header-bg "></div>

                                            <div class="mk-toolbar-resposnive-icon"><svg  class="mk-svg-icon" data-name="mk-icon-chevron-down" data-cacheid="icon-5b41aa844c69c" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1792 1792"><path d="M1683 808l-742 741q-19 19-45 19t-45-19l-742-741q-19-19-19-45.5t19-45.5l166-165q19-19 45-19t45 19l531 531 531-531q19-19 45-19t45 19l166 165q19 19 19 45.5t-19 45.5z"/></svg></div>
                    
                                                <div class="mk-grid header-grid">
                    
                            <div class="mk-header-nav-container one-row-style menu-hover-style-4" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" >
                                <nav class="mk-main-navigation js-main-nav"><ul id="menu-main" class="main-navigation-ul"><li id="menu-item-7942" class="menu-item menu-item-type-post_type menu-item-object-page has-mega-menu"><a class="menu-item-link js-smooth-scroll"  title="Magazin" href="https://www.outdoor-guide.ch/heft/">Das Heft</a></li>
<li id="menu-item-10501" class="menu-item menu-item-type-post_type menu-item-object-page no-mega-menu"><a class="menu-item-link js-smooth-scroll"  title="Produkttests" href="https://www.outdoor-guide.ch/produkte/">Tests</a></li>
<li id="menu-item-8165" class="menu-item menu-item-type-post_type menu-item-object-page no-mega-menu"><a class="menu-item-link js-smooth-scroll"  title="Reise und Touren" href="https://www.outdoor-guide.ch/reise-und-touren/">Reise/Touren</a></li>
<li id="menu-item-8014" class="menu-item menu-item-type-post_type menu-item-object-page no-mega-menu"><a class="menu-item-link js-smooth-scroll"  title="Berichte und KnowHow" href="https://www.outdoor-guide.ch/lesestoff/">Lesestoff</a></li>
</ul></nav>
	<div class="main-nav-side-search">
		<a class="mk-search-trigger add-header-height mk-fullscreen-trigger" href="#"><i class="mk-svg-icon-wrapper"><svg  class="mk-svg-icon" data-name="mk-icon-search" data-cacheid="icon-5b41aa844edac" style=" height:16px; width: 14.857142857143px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1664 1792"><path d="M1152 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"/></svg></i></a>
	</div>

<div class="mk-dashboard-trigger dashboard-style add-header-height">
        <div class="mk-css-icon-menu icon-size-small">
            <div class="mk-css-icon-menu-line-1"></div>
            <div class="mk-css-icon-menu-line-2"></div>
            <div class="mk-css-icon-menu-line-3"></div>
        </div>
</div>

                            </div>
                            
<div class="mk-nav-responsive-link">
    <div class="mk-css-icon-menu">
        <div class="mk-css-icon-menu-line-1"></div>
        <div class="mk-css-icon-menu-line-2"></div>
        <div class="mk-css-icon-menu-line-3"></div>
    </div>
</div>	<div class=" header-logo fit-logo-img add-header-height logo-is-responsive logo-has-sticky">
		<a href="https://www.outdoor-guide.ch/" title="Outdoor Guide">

			<img class="mk-desktop-logo dark-logo "
				title="Outdoor Guide &#8211; Magazine"
				alt="Outdoor Guide &#8211; Magazine"
				src="https://www.outdoor-guide.ch/wp-content/uploads/2016/02/outdoor_guide_magazin_logo-01.png" />

			
							<img class="mk-resposnive-logo "
					title="Outdoor Guide &#8211; Magazine"
					alt="Outdoor Guide &#8211; Magazine"
					src="https://www.outdoor-guide.ch/wp-content/uploads/2016/03/OG_Mobile_Version-Logo.png" />
			
							<img class="mk-sticky-logo "
					title="Outdoor Guide &#8211; Magazine"
					alt="Outdoor Guide &#8211; Magazine"
					src="https://www.outdoor-guide.ch/wp-content/uploads/2016/04/OG_mobile_sticky.png" />
					</a>
	</div>

                                            </div>
                    
                    <div class="mk-header-right">
                                            </div>

                </div>
                
<div class="mk-responsive-wrap">

	<nav class="menu-main-container"><ul id="menu-main-1" class="mk-responsive-nav"><li id="responsive-menu-item-7942" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  title="Magazin" href="https://www.outdoor-guide.ch/heft/">Das Heft</a></li>
<li id="responsive-menu-item-10501" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  title="Produkttests" href="https://www.outdoor-guide.ch/produkte/">Tests</a></li>
<li id="responsive-menu-item-8165" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  title="Reise und Touren" href="https://www.outdoor-guide.ch/reise-und-touren/">Reise/Touren</a></li>
<li id="responsive-menu-item-8014" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  title="Berichte und KnowHow" href="https://www.outdoor-guide.ch/lesestoff/">Lesestoff</a></li>
</ul></nav>
			<form class="responsive-searchform" method="get" action="https://www.outdoor-guide.ch/">
		    <input type="text" class="text-input" value="" name="s" id="s" placeholder="Suchbegriff.." />
		    <i><input value="" type="submit" /><svg  class="mk-svg-icon" data-name="mk-icon-search" data-cacheid="icon-5b41aa84514bd" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1664 1792"><path d="M1152 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"/></svg></i>
		</form>
		

</div>
        
            </div>
        
        <div class="mk-header-padding-wrapper"></div>
 
        <section id="mk-page-introduce" class="intro-left"><div class="mk-grid"><h1 class="page-title ">Biketest 2018: 12 Allmountain-, Enduro- und Trail-Bikes im Test</h1><div id="mk-breadcrumbs"><div class="mk-breadcrumbs-inner dark-skin"><span><span><a href="https://www.outdoor-guide.ch/" >Startseite</a> &raquo; <span class="breadcrumb_last">Biketest 2018: 12 Allmountain-, Enduro- und Trail-Bikes im Test</span></span></span></div></div><div class="clearboth"></div></div></section>        
    </header>

		<div id="theme-page" class="master-holder blog-post-type-image blog-style-compact clearfix" itemscope="itemscope" itemtype="https://schema.org/Blog" >
			<div class="master-holder-bg-holder">
				<div id="theme-page-bg" class="master-holder-bg js-el"  ></div>
			</div>
			<div class="mk-main-wrapper-holder">
				<div id="mk-page-id-15012" class="theme-page-wrapper mk-main-wrapper mk-grid full-layout no-padding">
					<div class="theme-content no-padding" itemprop="mainEntityOfPage">
							
	<article id="15012" class="mk-blog-single post-15012 post type-post status-publish format-standard has-post-thumbnail hentry category-bike category-test tag-bike tag-mountainbike tag-news tag-test tag-trails tag-vergleich" itemscope="itemscope" itemprop="blogPost" itemtype="http://schema.org/BlogPosting" >

	<div class="featured-image"><a class="full-cover-link mk-lightbox" title="Biketest 2018: 12 Allmountain-, Enduro- und Trail-Bikes im Test" href="https://www.outdoor-guide.ch/wp-content/uploads/2018/06/mtb_aufmacher-2-1.jpg">&nbsp;</a><img class="blog-image" alt="Biketest 2018: 12 Allmountain-, Enduro- und Trail-Bikes im Test" title="Biketest 2018: 12 Allmountain-, Enduro- und Trail-Bikes im Test" src="https://www.outdoor-guide.ch/wp-content/uploads/bfi_thumb/dummy-transparent-nqtz2xxsq0psc5oq7v82t6x0qc5yt9lrt6ixp9l8ne.png" data-mk-image-src-set='{"default":"https://www.outdoor-guide.ch/wp-content/uploads/bfi_thumb/mtb_aufmacher-2-1-nsa9k7xdlbqxmj138idfkrtubetr9eklolivn1svm2.jpg","2x":"https://www.outdoor-guide.ch/wp-content/uploads/bfi_thumb/mtb_aufmacher-2-1-nsa9k7xrvb1gojzb5gpot39gn9dzf8s7souiyw8owk.jpg","mobile":"https://www.outdoor-guide.ch/wp-content/uploads/bfi_thumb/mtb_aufmacher-2-1-axde2mmwtepuvlsleink0f0hi8qhgltlo1mjexjxlc00ol7u.jpg","responsive":"true"}' width="1172" height="385" itemprop="image" /><div class="image-hover-overlay"></div><div class="post-type-badge" href="https://www.outdoor-guide.ch/test/biketest_2018/"><svg  class="mk-svg-icon" data-name="mk-li-image" data-cacheid="icon-5b41aa8453bd9" style=" height:48px; width: 48px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M460.038 4.877h-408.076c-25.995 0-47.086 21.083-47.086 47.086v408.075c0 26.002 21.09 47.086 47.086 47.086h408.075c26.01 0 47.086-21.083 47.086-47.086v-408.076c0-26.003-21.075-47.085-47.085-47.085zm-408.076 31.39h408.075c8.66 0 15.695 7.042 15.695 15.695v321.744h-52.696l-55.606-116.112c-2.33-4.874-7.005-8.208-12.385-8.821-5.318-.583-10.667 1.594-14.039 5.817l-35.866 44.993-84.883-138.192c-2.989-4.858-8.476-7.664-14.117-7.457-5.717.268-10.836 3.633-13.35 8.775l-103.384 210.997h-53.139v-321.744c0-8.652 7.05-15.695 15.695-15.695zm72.437 337.378l84.04-171.528 81.665 132.956c2.667 4.361 7.311 7.135 12.415 7.45 5.196.314 10.039-1.894 13.227-5.879l34.196-42.901 38.272 79.902h-263.815zm335.639 102.088h-408.076c-8.645 0-15.695-7.043-15.695-15.695v-54.941h439.466v54.941c0 8.652-7.036 15.695-15.695 15.695zm-94.141-266.819c34.67 0 62.781-28.111 62.781-62.781 0-34.671-28.111-62.781-62.781-62.781-34.671 0-62.781 28.11-62.781 62.781s28.11 62.781 62.781 62.781zm0-94.171c17.304 0 31.39 14.078 31.39 31.39s-14.086 31.39-31.39 31.39c-17.32 0-31.39-14.079-31.39-31.39 0-17.312 14.07-31.39 31.39-31.39z"/></svg></div></div>				<h2 class="blog-single-title" itemprop="headline">Biketest 2018: 12 Allmountain-, Enduro- und Trail-Bikes im Test</h2>
	




<div class="single-social-section">
			<a href="https://www.outdoor-guide.ch/test/biketest_2018/#comments" class="blog-modern-comment"><svg  class="mk-svg-icon" data-name="mk-moon-bubble-9" data-cacheid="icon-5b41aa84562eb" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M464 0h-416c-26.4 0-48 21.6-48 48v320c0 26.4 21.6 48 48 48h109.714l82.286 96 82.286-96h141.714c26.4 0 48-21.6 48-48v-320c0-26.4-21.599-48-48-48zm-16 352h-139.149l-68.851 77.658-68.85-77.658h-107.15v-288h384v288z"/></svg><span> 0</span></a>
		<div class="blog-share-container">
		<div class="blog-single-share mk-toggle-trigger"><svg  class="mk-svg-icon" data-name="mk-moon-share-2" data-cacheid="icon-5b41aa84589f8" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M432 352c-22.58 0-42.96 9.369-57.506 24.415l-215.502-107.751c.657-4.126 1.008-8.353 1.008-12.664s-.351-8.538-1.008-12.663l215.502-107.751c14.546 15.045 34.926 24.414 57.506 24.414 44.183 0 80-35.817 80-80s-35.817-80-80-80-80 35.817-80 80c0 4.311.352 8.538 1.008 12.663l-215.502 107.752c-14.546-15.045-34.926-24.415-57.506-24.415-44.183 0-80 35.818-80 80 0 44.184 35.817 80 80 80 22.58 0 42.96-9.369 57.506-24.414l215.502 107.751c-.656 4.125-1.008 8.352-1.008 12.663 0 44.184 35.817 80 80 80s80-35.816 80-80c0-44.182-35.817-80-80-80z"/></svg></div>
		<ul class="single-share-box mk-box-to-trigger">
			<li><a class="facebook-share" data-title="Biketest 2018: 12 Allmountain-, Enduro- und Trail-Bikes im Test" data-url="https://www.outdoor-guide.ch/test/biketest_2018/" href="#"><svg  class="mk-svg-icon" data-name="mk-jupiter-icon-simple-facebook" data-cacheid="icon-5b41aa845b109" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M192.191 92.743v60.485h-63.638v96.181h63.637v256.135h97.069v-256.135h84.168s6.674-51.322 9.885-96.508h-93.666v-42.921c0-8.807 11.565-20.661 23.01-20.661h71.791v-95.719h-83.57c-111.317 0-108.686 86.262-108.686 99.142z"/></svg></a></li>
			<li><a class="twitter-share" data-title="Biketest 2018: 12 Allmountain-, Enduro- und Trail-Bikes im Test" data-url="https://www.outdoor-guide.ch/test/biketest_2018/" href="#"><svg  class="mk-svg-icon" data-name="mk-moon-twitter" data-cacheid="icon-5b41aa845d819" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M512 97.209c-18.838 8.354-39.082 14.001-60.33 16.54 21.686-13 38.343-33.585 46.186-58.115-20.298 12.039-42.778 20.78-66.705 25.49-19.16-20.415-46.461-33.17-76.673-33.17-58.011 0-105.044 47.029-105.044 105.039 0 8.233.929 16.25 2.72 23.939-87.3-4.382-164.701-46.2-216.509-109.753-9.042 15.514-14.223 33.558-14.223 52.809 0 36.444 18.544 68.596 46.73 87.433-17.219-.546-33.416-5.271-47.577-13.139-.01.438-.01.878-.01 1.321 0 50.894 36.209 93.348 84.261 103-8.813 2.4-18.094 3.686-27.674 3.686-6.769 0-13.349-.66-19.764-1.886 13.368 41.73 52.16 72.103 98.126 72.948-35.95 28.175-81.243 44.967-130.458 44.967-8.479 0-16.84-.497-25.058-1.47 46.486 29.805 101.701 47.197 161.021 47.197 193.211 0 298.868-160.062 298.868-298.872 0-4.554-.103-9.084-.305-13.59 20.528-14.81 38.336-33.31 52.418-54.374z"/></svg></a></li>
			<li><a class="googleplus-share" data-title="Biketest 2018: 12 Allmountain-, Enduro- und Trail-Bikes im Test" data-url="https://www.outdoor-guide.ch/test/biketest_2018/" href="#"><svg  class="mk-svg-icon" data-name="mk-jupiter-icon-simple-googleplus" data-cacheid="icon-5b41aa845ff33" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M416.146 153.104v-95.504h-32.146v95.504h-95.504v32.146h95.504v95.504h32.145v-95.504h95.504v-32.146h-95.504zm-128.75-95.504h-137.717c-61.745 0-119.869 48.332-119.869 102.524 0 55.364 42.105 100.843 104.909 100.843 4.385 0 8.613.296 12.772 0-4.074 7.794-6.982 16.803-6.982 25.925 0 12.17 5.192 22.583 12.545 31.46-5.303-.046-10.783.067-16.386.402-37.307 2.236-68.08 13.344-91.121 32.581-18.765 12.586-32.751 28.749-39.977 46.265-3.605 8.154-5.538 16.62-5.538 25.14l.018.82-.018.983c0 49.744 64.534 80.863 141.013 80.863 87.197 0 135.337-49.447 135.337-99.192l-.003-.363.003-.213-.019-1.478c-.007-.672-.012-1.346-.026-2.009-.012-.532-.029-1.058-.047-1.583-1.108-36.537-13.435-59.361-48.048-83.887-12.469-8.782-36.267-30.231-36.267-42.81 0-14.769 4.221-22.041 26.439-39.409 22.782-17.79 38.893-39.309 38.893-68.424 0-34.65-15.439-76.049-44.392-76.049h43.671l30.81-32.391zm-85.642 298.246c19.347 13.333 32.891 24.081 37.486 41.754v.001l.056.203c1.069 4.522 1.645 9.18 1.666 13.935-.325 37.181-26.35 66.116-100.199 66.116-52.713 0-90.82-31.053-91.028-68.414.005-.43.008-.863.025-1.292l.002-.051c.114-3.006.505-5.969 1.15-8.881.127-.54.241-1.082.388-1.617 1.008-3.942 2.502-7.774 4.399-11.478 18.146-21.163 45.655-33.045 82.107-35.377 28.12-1.799 53.515 2.818 63.95 5.101zm-47.105-107.993c-35.475-1.059-69.194-39.691-75.335-86.271-6.121-46.61 17.663-82.276 53.154-81.203 35.483 1.06 69.215 38.435 75.336 85.043 6.121 46.583-17.685 83.517-53.154 82.43z"/></svg></a></li>
			<li><a class="pinterest-share" data-image="https://www.outdoor-guide.ch/wp-content/uploads/2018/06/mtb_aufmacher-2-1.jpg" data-title="Biketest 2018: 12 Allmountain-, Enduro- und Trail-Bikes im Test" data-url="https://www.outdoor-guide.ch/test/biketest_2018/" href="#"><svg  class="mk-svg-icon" data-name="mk-jupiter-icon-simple-pinterest" data-cacheid="icon-5b41aa8462639" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M267.702-6.4c-135.514 0-203.839 100.197-203.839 183.724 0 50.583 18.579 95.597 58.402 112.372 6.536 2.749 12.381.091 14.279-7.361 1.325-5.164 4.431-18.204 5.83-23.624 1.913-7.363 1.162-9.944-4.107-16.38-11.483-13.968-18.829-32.064-18.829-57.659 0-74.344 53.927-140.883 140.431-140.883 76.583 0 118.657 48.276 118.657 112.707 0 84.802-36.392 156.383-90.42 156.383-29.827 0-52.161-25.445-45.006-56.672 8.569-37.255 25.175-77.456 25.175-104.356 0-24.062-12.529-44.147-38.469-44.147-30.504 0-55 32.548-55 76.119 0 27.782 9.097 46.546 9.097 46.546s-31.209 136.374-36.686 160.269c-10.894 47.563-1.635 105.874-.853 111.765.456 3.476 4.814 4.327 6.786 1.67 2.813-3.781 39.131-50.022 51.483-96.234 3.489-13.087 20.066-80.841 20.066-80.841 9.906 19.492 38.866 36.663 69.664 36.663 91.686 0 153.886-86.2 153.886-201.577 0-87.232-71.651-168.483-180.547-168.483z"/></svg></a></li>
			<li><a class="linkedin-share" data-title="Biketest 2018: 12 Allmountain-, Enduro- und Trail-Bikes im Test" data-url="https://www.outdoor-guide.ch/test/biketest_2018/" href="#"><svg  class="mk-svg-icon" data-name="mk-jupiter-icon-simple-linkedin" data-cacheid="icon-5b41aa8464d4b" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M80.111 25.6c-29.028 0-48.023 20.547-48.023 47.545 0 26.424 18.459 47.584 46.893 47.584h.573c29.601 0 47.999-21.16 47.999-47.584-.543-26.998-18.398-47.545-47.442-47.545zm-48.111 128h96v320.99h-96v-320.99zm323.631-7.822c-58.274 0-84.318 32.947-98.883 55.996v1.094h-.726c.211-.357.485-.713.726-1.094v-48.031h-96.748c1.477 31.819 0 320.847 0 320.847h96.748v-171.241c0-10.129.742-20.207 3.633-27.468 7.928-20.224 25.965-41.185 56.305-41.185 39.705 0 67.576 31.057 67.576 76.611v163.283h97.717v-176.313c0-104.053-54.123-152.499-126.347-152.499z"/></svg></a></li>
		</ul>
	</div>
	
	<a class="mk-blog-print" onClick="window.print()" href="#" title="Drucken (Bitte nur wenn nötig)"><svg  class="mk-svg-icon" data-name="mk-moon-print-3" data-cacheid="icon-5b41aa8467458" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 288v128h-384v-128h-64v192h512v-192zm-32-256h-320v352h320v-352zm-64 288h-192v-32h192v32zm0-96h-192v-32h192v32zm0-96h-192v-32h192v32z"/></svg></a>
<div class="clearboth"></div>
</div><div class="clearboth"></div>
<div class="mk-single-content clearfix" itemprop="mainEntityOfPage">
	
<div class="mk-page-section-wrapper" data-mk-full-width="true" data-mk-full-width-init="true" data-mk-stretch-content="true">
	<div id="page-section-2" class="mk-page-section self-hosted   full_layout full-width-2 js-el js-master-row    "    data-intro-effect="false">

			
			<div class="mk-page-section-inner">
				


<div class="mk-video-color-mask"></div>

				
							</div>

			
        <div class="page-section-content vc_row-fluid mk-grid " >
            <div class="mk-padding-wrapper wpb_row">
<div class="vc_col-sm-8 wpb_column column_container   _ height-full">
	

<div class="wpb_row vc_inner vc_row vc_row-fluid    attched-false   ">
		
		<div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
<div id="padding-4" class="mk-padding-divider   clearfix"></div>

</div></div></div>		
</div>
	<div class=" vc_custom_1530082178164">

<div id="text-block-5" class="mk-text-block   ">

	
	<h1 class="06HeadlineFugue40pt"><b>Potente Glücksbringer</b></h1>

	<div class="clearboth"></div>
</div>

	</div>
	<div class=" vc_custom_1530105596158">

<div id="text-block-6" class="mk-text-block   ">

	
	<p><strong>Die einen futtern ständig Schokolade, andere schwören auf ihre tägliche Portion Lachs zum Frühstück: Die Hausmittel für die Produktion von Glückshormonen sind bisweilen skurril. Die sportliche Alternative: Schwing dich in den Bike-Sattel! Der Outdoor GuideTest zeigt: Der Mountainbike-Jahrgang 2018 versprüht richtig gute Laune!</strong></p>
<h6>Text &amp; Fotos: Christian Penning</h6>

	<div class="clearboth"></div>
</div>

	</div>

<div id="padding-7" class="mk-padding-divider   clearfix"></div>

</div>

<div class="vc_col-sm-4 wpb_column column_container   _ height-full">
	</div>
</div>
            <div class="clearboth"></div>
        </div>


			
			
			
		<div class="clearboth"></div>
	</div>
</div>
<div class="vc_row-full-width vc_clearfix"></div>


<div  data-mk-stretch-content="true" class="wpb_row vc_row vc_row-fluid  mk-fullwidth-false  attched-false     js-master-row  mk-grid">
				
<div class="vc_col-sm-8 wpb_column column_container   _ height-full">
		<div class=" vc_custom_1530691344839">

<div id="text-block-10" class="mk-text-block   ">

	
	<p class="01Flietext">Mit dem Glück ist das so eine Sache. Läuft’s mal schlecht, vermisst man’s. Läuft es gut, gewöhnt man sich ziemlich daran und fühlt sich ruckzuck wieder im drögen Alltag. Gut, wenn man sich immer wieder ganz bewusst eine Dosis gute Laune gönnt. Zum Beispiel auf dem Mountainbike. Dazu sind die aktuellen Bergvelos des Jahrgangs 2018 wie geschaffen.</p>
<p class="01Flietext">Kaum ein Sportgerät hat sich in den vergangenen zwei Jahrzehnten so schnell entwickelt wie das Mountainbike. Grössere Innovationssprünge gab es zuletzt bei Laufrädern (27,5 und 29 Zoll, breite 27,5-Plus-Laufräder), bei den Fahrwerken (Verbesserung von Uphill- und Downhill-Qualitäten) und natürlich beim Antrieb. Und jetzt? Der Fokus der Hersteller liegt momentan in erster Linie auf Detailverbesserungen. Doch diese gehen immer noch weit über eine rein optische Modellkosmetik hinaus. Ganz nach dem Motto: kleine Ursache, grosse Wirkung machen sich die Neuerungen in durchaus spürbaren Verbesserungen der Fahreigenschaften bemerkbar. Für den Outdoor Guide Test haben wir zwölf Allmountain-, Enduro- und Trail-Bikes gecheckt, die sich für Touren eignen, aber auch grobe Trailabfahrten grösstenteils souverän wegstecken. Dabei lag unser Augenmerk vor allem auf der Vielseitigkeit der Bikes – aus der Sicht vieler Mountainbiker eine Schlüsseleigenschaft, an der auch die Hersteller eifrig gefeilt haben.</p>
<p class="04Zwischenheadline"><strong>Uphill und downhill top: </strong><br />
<strong>Neue, ausgewogene Geometrien</strong></p>
<p class="01Flietext">Was macht die neuen Bikes denn nun zu Glücksbringern? Oft sind es Feinheiten, die nicht sofort ins Auge stechen. Zum Beispiel haben die Hersteller kleine, aber effektive Updates der Rahmen­geometrien vorgenommen, um die Bikes noch vielseitiger zu machen. Um die Änderungen von Lenkwinkel, Sitzrohrwinkel, Oberrohr- oder Kettenstrebenlänge auf Anhieb zu erfassen, bedarf es schon eines geübten Auges. Doch schon kleine Änderungen können die Fahreigenschaften durchaus deutlich beeinflussen. Die aktuellen Trends: Ein längerer Reach (horizontaler Abstandvon der Mitte des Tretlagers bis zur Mitte des Steuerrohrs) und ein flacher Lenkwinkel sorgen bergab für Laufruhe und ein sicheres Fahrgefühl auf technisch anspruchsvollen Trails. Kurze Kettenstreben halten die Bikes trotzdem wendig. Ergebnis: Bei abfahrtslastigeren Gefährten wie Allmountain- und Enduro-Bikes macht sich das Geometrie-Update positiv bemerkbar. Sprich: Diese Maschinen gehen mittlerweile nicht nur geschmeidig bergab, sondern lassen sich auch bergauf beeindruckend gut und effektiv treten. Bei kurzhubigen Trail-Bikes mit Federwegen um die 130 Millimeter wurden vor allem die Downhill-Qualitäten vielfach verbessert, ohne dabei ihre Kletterfähigkeiten bergauf einzubüssen. Natürlich gibt es je nach Modell und Hersteller individuelle Unterschiede: Ein gutes Beispiel für die Vielseitigkeit ist das Specialized «Camber Expert 29». Das Trail-Bike bietet auf Anstiegen Vortrieb wie ein Marathon-Bike, lässt sich aber auch von verblockten Trails bergab nicht so schnell einschüchtern. Unterm Strich sind die Fahrwerke so ausgewogen und «allroundig» wie nie zuvor.</p>
<p class="01Flietext">Um das zu unterstreichen, haben sich die Bike-­Hersteller noch ein paar Kniffe einfallen lassen. Nicht alle sind brandneu, aber einige scheinen sich doch durchzusetzen. Zum Beispiel variable Geometrien: Rocky Mountain praktiziert das mit dem Ride-Nine-System schon seit Jahren. Beim Trek «Fuel EX» lassen sich mit dem «Mino Link», einer Gewindekonstruktion an der Dämpferwippedes Hinterbaus, Lenkwinkel (0,5°) und Tretlagerhöhe (10 mm) mit einem Inbussschlüssel sekundenschnell anpassen, selbst unterwegs auf dem Trail. Beim «Scott Genius» reicht ein kleiner Boxenstopp, um das Fahrwerk per Flipchip an der Dämpferaufnahme zu verstellen und so das Bike ohne grösseren Aufwand von 27,5-Plus- auf 29-Zoll-Laufräder umzurüsten. Das funktioniert übrigens auch beim Trek «Fuel EX» und beim Bold «Linkin Trail LT 29».</p>

	<div class="clearboth"></div>
</div>

	</div>
<div id="divider-11" class="mk-divider     divider_full_width center go_top  ">

			<div class="divider-inner">
			<a href="#top-of-page" class="divider-go-top page-bg-color "><svg  class="mk-svg-icon" data-name="mk-jupiter-icon-arrow-top" data-cacheid="icon-5b41aa846c266" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M512 361.6c0-8-3.2-16-8-22.4l-225.6-240c-6.4-6.4-14.4-9.6-24-9.6-8 0-16 3.2-22.4 9.6l-224 240c-11.2 12.8-11.2 33.6 1.6 44.8 12.8 12.8 32 11.2 44.8-1.6l201.6-214.4 203.2 216c11.2 12.8 32 12.8 44.8 0 4.8-6.4 8-14.4 8-22.4z"/></svg></a>
		</div>

	
</div>
<div class="clearboth"></div>

<div id="padding-12" class="mk-padding-divider   clearfix"></div>

	<div class=" vc_custom_1530691115438">

<div id="text-block-13" class="mk-text-block   ">

	
	<p class="04Zwischenheadline"><strong>Trends: Breite Reifen und 29-Zoll-Revival</strong></p>
<p class="01Flietext">Apropos Laufräder. Die Diskussionen um 27,5 oder 29 Zoll sind längst entschärft. Der Grund: Die vermeintlichen Nachteile wie Trägheit, fehlende Steifigkeit und mangelnde Agilität haben die Bike-Konstrukteure durch entsprechende Tricks bei der Rahmenkonstruktion weitgehend entschärft. Im Test waren in diesen Punkten jedenfalls kaum Unterschiede zwischen 27,5- und 29-Zoll-Bikes festzustellen. Entscheidend ist eben weniger das Laufradmass, als die Tatsache, dass das System jedes Modells für sich stimmig ist und funktioniert.</p>
<p class="01Flietext">Auffällig: Die Übergänge zwischen den einzelnen Kategorien Trail, Allmountain und Enduro sind längst fliessend. Und nicht immer decken sich die Beschreibungen der Hersteller mit den Eindrücken der Outdoor Guide Tester. So entpuppte sich das eine oder andere Enduro-­Bike, wie das Bixs «Lane 150» eher als Allmountain-­Gerät mit viel Federweg. Und umgekehrt gibt es Trail-Bikes wie das Trek «Fuel EX 9.8 29», die bergab locker mit so manchem Allmountain-­Modell mithalten können.</p>
<p class="01Flietext">Interessante Neuigkeiten gibt es in puncto Reifenbreite. Zwar kann man nicht von einer Schwemme an Bikes mit Plus-Reifen sprechen, doch einige Modelle (Scott «Genius», Trek «Fuel EX», Bold «Linkin Trail LT 29») bieten zumindest die breitere Option. Und auch die meisten anderen Modelle waren mit Reifenbreiten zwischen 2,4 und 2,6 Zoll doch relativ potent bereift.</p>
<p class="01Flietext">Komfort, guten Grip und Fahrsicherheit bieten auch die mittlerweile sehr ausgereiften Remote-­Funktionen zur Verstellung des Fahrwerks. Verstellmöglichkeiten zwischen Trail- und Abfahrtsmodus sind mittlerweile beinahe selbstverständlich. Mit einer bemerkenswerten Neuheit rüstet BMC das «Speedfox» aus. Simultan mitdem Versenken der Sattelstütze öffnet sich der Dämpfer und der Downhill-Modus wird aktiviert. Fährt man die Sattelstütze wieder aus, schaltet der Dämpfer automatisch wieder in den Trail-­Modus. Originelle Idee. Die hat allerdings auch Nachteile. So ist es etwa auf flachen Wurzeltrailsnicht möglich, bei ausgefahrener Sattelstütze die Dämpfung voll zu öffnen, zudem ist die Sattel­stütze nicht stufenlos verstellbar.</p>
<p class="04Zwischenheadline"><strong>Antriebe: Zweites Kettenblatt ade?</strong></p>
<p class="01Flietext">Was Antriebe und Schaltungen betrifft, sind Einfach-Systeme ohne Umwerfer vorne weiter auf dem Vormarsch. Gerade bei den Topmodellen findet man mittlerweile nur noch wenige Bikesmit Zweifach-Antrieb. SRAM hat sich ohnehin von Zweifach-Kurbeln komplett verabschiedet. Der Schaltungsspezialist setzt mit der «Eagle» auf ein Einfach-System mit zwölf Ritzeln und einer in der Praxis bewährten Übersetzungsbandbreite. Neben den hochpreisigen Modellen «XX1 Eagle» und «X01 Eagle» gibt es mit der «GX Eagle» den Zwölferpack mittlerweile auch im erschwinglicheren mittleren Preissegment.</p>
<p><span lang="DE">Shimano bietet nach wie vor 1- und 2-fach-Schaltungen an. Die Entscheidung will der Marktführer ganz </span><span lang="DE">bewusst jedem Biker selbst überlassen. Über 85’000 </span><span lang="DE">Fahrer aus der ganzen Welt hat Shimano dazu online befragt. Das Ergebnis: geteilt. Etwa die Hälfte bevorzugt ein Ritzel an der Kurbel, die andere zwei. «Je nach Einsatzbereich und individuellen Faktoren wie Fahrstil und Fitness ist man mal mit dem einen, mal mit dem anderen System im Vorteil», fasst Shimano </span><span lang="DE">PR-Manager Ben Hillsdon zusammen. Gerade beim </span><span lang="DE">Erkunden neuer Trails oder auf schnellen, flachen </span><span lang="DE">Abschnitten bieten Zweifach-Antriebe teils noch </span><span lang="DE">etwas mehr Reserven. Dafür sparen Einfach-Sys</span><span lang="DE">teme Gewicht, erleichtern das Schalten, eliminieren eine mögliche Defektquelle (Umwerfer) und sorgen </span><span lang="DE">nicht zuletzt für ein aufgeräumtes Cockpit. Trek </span><span lang="DE">bietet das «Fuel EX» ab Werk in der 29er-Version mit einer 2&#215;11 Shimano XT an und in der 27,5-Zoll-Version mit einer 1&#215;12 SRAM GX Eagle. Tipp: Wer statt der serienmässigen Einfach-Lösung doch lieber auf ein Doppelkettenblatt vorne setzt, sollte sich am besten noch vor dem Kauf mit seinem Händler absprechen, </span><span lang="DE">ob ein entsprechender Umbau möglich ist.</span></p>

	<div class="clearboth"></div>
</div>

	</div>
</div>

<div class="vc_col-sm-4 wpb_column column_container   _ height-full">
	
<div id="padding-15" class="mk-padding-divider   clearfix"></div>

<div  class="mk-image mk-image-16  lightbox-enabled align-left simple-frame outside-image " style="margin-bottom:10px"><div class="mk-image-container" style="max-width: 4896px;"><div  class="mk-image-holder" style="max-width: 4896px;"><div class="mk-image-inner  "><img class="lightbox-true" alt="1_mtb" title="1_mtb" width="4896" height="3264" src="https://www.outdoor-guide.ch/wp-content/uploads/bfi_thumb/1_mtb-nsa1840b0fwzpclgdzjr5om39fgd0l2rpuli6kpqpc.jpg" /><div class="mk-image-overlay"></div><a href="https://www.outdoor-guide.ch/wp-content/uploads/2018/06/1_mtb.jpg" alt="1_mtb" data-fancybox-group="image-shortcode-" title="TECHNISCH FORDERND" class="mk-lightbox  mk-image-lightbox"><svg  class="mk-svg-icon" data-name="mk-jupiter-icon-plus-circle" data-cacheid="icon-5b41aa846e977" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M240 24c115.2 0 209.6 94.4 209.6 209.6s-94.4 209.6-209.6 209.6-209.6-94.4-209.6-209.6 94.4-209.6 209.6-209.6zm0-30.4c-132.8 0-240 107.2-240 240s107.2 240 240 240 240-107.2 240-240-107.2-240-240-240zm80 256h-160c-9.6 0-16-6.4-16-16s6.4-16 16-16h160c9.6 0 16 6.4 16 16s-6.4 16-16 16zm-80 80c-9.6 0-16-6.4-16-16v-160c0-9.6 6.4-16 16-16s16 6.4 16 16v160c0 9.6-6.4 16-16 16z"/></svg></a></div><div class="mk-image-caption"><span class="mk-caption-title">TECHNISCH FORDERND</span><span class="mk-caption-desc">Auf der Teststrecke am Monte Ceneri im Tessin mussten die Bikes ihre Allmountain-Performance unter Beweis stellen.</span></div></div><div class="clearboth"></div></div></div>
<div id="padding-17" class="mk-padding-divider   clearfix"></div>

<div  class="mk-image mk-image-18  lightbox-enabled align-left simple-frame outside-image " style="margin-bottom:10px"><div class="mk-image-container" style="max-width: 1900px;"><div  class="mk-image-holder" style="max-width: 1900px;"><div class="mk-image-inner  "><img class="lightbox-true" alt="Jürg at work" title="2_mtb" width="1900" height="1267" src="https://www.outdoor-guide.ch/wp-content/uploads/bfi_thumb/2_mtb-nsa649xdvn2lmepgpmvlyq93855umffqxs6j4hiik0.jpg" /><div class="mk-image-overlay"></div><a href="https://www.outdoor-guide.ch/wp-content/uploads/2018/06/2_mtb.jpg" alt="Jürg at work" data-fancybox-group="image-shortcode-" title="" class="mk-lightbox  mk-image-lightbox"><svg  class="mk-svg-icon" data-name="mk-jupiter-icon-plus-circle" data-cacheid="icon-5b41aa8471089" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M240 24c115.2 0 209.6 94.4 209.6 209.6s-94.4 209.6-209.6 209.6-209.6-94.4-209.6-209.6 94.4-209.6 209.6-209.6zm0-30.4c-132.8 0-240 107.2-240 240s107.2 240 240 240 240-107.2 240-240-107.2-240-240-240zm80 256h-160c-9.6 0-16-6.4-16-16s6.4-16 16-16h160c9.6 0 16 6.4 16 16s-6.4 16-16 16zm-80 80c-9.6 0-16-6.4-16-16v-160c0-9.6 6.4-16 16-16s16 6.4 16 16v160c0 9.6-6.4 16-16 16z"/></svg></a></div></div><div class="clearboth"></div></div></div>
<div id="padding-19" class="mk-padding-divider   clearfix"></div>

	<div class=" vc_custom_1530691084287">

<div id="text-block-20" class="mk-text-block   ">

	
	<p><strong>Fahrwerks-Tuning</strong></p>
<p>Um noch mehr aus Federgabel und Dämpfer herauszuholen, braucht man keineswegs gleich eine eigene Boxen-Crew. Mit ein paar simplen Kniffen lassen sich Performance und Ansprechverhalten spürbar verbessern.</p>
<p>Schmiermittel: Die einfachste Lösung: Wer gut schmiert, fährt gut. Das trifft besonders auf die Federelemente zu. Doch nicht alle Fette und Öle eignen sich. Unbedingt abklären sollte man, ob die Schmiermittel die Dichtungen angreifen. Auf Nummer sicher geht, wer zu den Spezialschmierungen der Hersteller greift. Für RockShox gibt es die SRAM Butter. Für Gabeln und Dämpfer von Fox das Gold Oil.</p>
<p>Spacer: Der Luftdruck ist längst nicht die einzige Möglichkeit, um die Performance von Federgabeln und Dämpfern individuell abzustimmen. Die Hersteller verbauen sogenannte Spacer oder Tokens, mit denen sich das Luftvolumen erhöhen oder reduzieren lässt. Je mehr Spacer man einfügt und damit das Luftvolumen verringert, desto progressiver wird das Federverhalten. Die Spacer lassen sich auch ohne Mechanikerausbildung selbst ein- und ausbauen. Doch im Zweifel helfen auf jeden Fall die Experten im Bikeshop.</p>
<p>Info: <a href="http://sram.com/de" target="_blank" rel="noopener">sram.com/de</a><br />
<a href="http://foxracingshox.de" target="_blank" rel="noopener">foxracingshox.de</a></p>

	<div class="clearboth"></div>
</div>

	</div>
</div>
	</div>

<div  data-mk-stretch-content="true" class="wpb_row vc_row vc_row-fluid  mk-fullwidth-false  attched-false     js-master-row  mk-grid">
				
<div class="vc_col-sm-12 wpb_column column_container   _ height-full">
	
<div id="padding-22" class="mk-padding-divider   clearfix"></div>

	<div class=" vc_custom_1530083039305">

<div id="text-block-23" class="mk-text-block   ">

	
	<h3 id="AlleTestBikes">Die Bike-Modelle im Überblick</h3>

	<div class="clearboth"></div>
</div>

	</div>
	<div class=" vc_custom_1530090109419">

<div id="text-block-24" class="mk-text-block   ">

	
	<style type="text/css">.wcps-container #wcps-14258{} .wcps-container #wcps-14258 .wcps-items{} .wcps-container #wcps-14258 .wcps-items-thumb{} .wcps-container #wcps-14258 .items-info{}</style><style type="text/css">
	
	.wcps-container-15206{
		padding:;
		background:  url() repeat scroll 0 0;
	}
	
	#wcps-15206 .wcps-items{
		padding:;
		background:  repeat scroll 0 0;
	}
	
	
	#wcps-15206 .wcps-items .wcps-items-title{
		text-align:left;

		}
	
	
	#wcps-15206 .wcps-items .wcps-items-excerpt, #wcps-15206 .wcps-items .wcps-items-excerpt a{
		text-align:left;
		font-size:;
		color:#626262;		
		}
	
	
	#wcps-15206 .wcps-items .wcps-items-category, #wcps-15206 .wcps-items .wcps-items-category a{
		font-size:;
		text-align:left;
		color:#626262;
		}
	
	
	#wcps-15206 .wcps-items .wcps-items-price{
		font-size:;
		text-align:left;
		}
	
	
	#wcps-15206 .wcps-items .wcps-items-cart{
		text-align:left;
		}
	
	
	#wcps-15206 .wcps-items .wcps-items-rating{
		font-size:;
		text-align:left;
		color:;		
		}
	</style><style type="text/css">
	.wcps-container #wcps-15206 div.wcps-items-cart.custom a.add_to_cart_button,
	.wcps-container #wcps-15206 div.wcps-items-cart.custom a.added_to_cart
		{
		 background: ;
		 color:#626262;
		} 
		
	.wcps-container #wcps-15206 div.owl-pagination span.owl-numbers
		{
		 background: ;
		 color:;
		}
		
	.wcps-container #wcps-15206 .owl-controls .owl-page span
		{
		 background: ;
		}			
	</style><div  class="wcps-container wcps-container-15206  " style="background-image:url()"><div class="wcps-ribbon wcps-ribbon-none" style="background:url(https://www.outdoor-guide.ch/wp-content/plugins/woocommerce-products-slider/assets/front/images/ribbons/none.png) no-repeat scroll 0 0 rgba(0, 0, 0, 0);)"></div><div  id="wcps-15206" class="owl-carousel "><div class="wcps-items skin flat" ><div class="layer-media"><div class="wcps-items-thumb"><a href="https://www.outdoor-guide.ch/test/bike/getestet-bixs-lane-150/"><img alt="Getestet: BIXS Lane 150" src="https://www.outdoor-guide.ch/wp-content/uploads/2018/06/1_bixs_lane-150.jpg" /></a></div></div><div class="layer-content"><div class="wcps-items-title" ><a style="color:#626262;font-size:" href="https://www.outdoor-guide.ch/test/bike/getestet-bixs-lane-150/">Getestet: BIXS Lane 150</a></div><div class="wcps-items-excerpt" >Bikertyp: Ein vielseitiges Bike mit gutem Vortrieb, beeindruckenden Klettereigenschaften und Federwegsreserven für <a class="read-more" href="https://www.outdoor-guide.ch/test/bike/getestet-bixs-lane-150/"> Zeige Produkt</a></div><div class="wcps-items-category" ><a href="https://www.outdoor-guide.ch/produktkategorie/bike/allmountain/">Allmountain</a>, <a href="https://www.outdoor-guide.ch/produktkategorie/bike/">Bike</a>, <a href="https://www.outdoor-guide.ch/produktkategorie/bike/enduro/">Enduro</a>, <a href="https://www.outdoor-guide.ch/produktkategorie/bike/tourmarathon-bike/">Tour/Marathon</a>, </div><div class="wcps-items-price" style="color:#626262;font-size:"></div><div class="wcps-items-cart default"><p class="product woocommerce add_to_cart_inline " style="border:4px solid #ccc; padding: 12px;"><a rel="nofollow" href="https://www.outdoor-guide.ch/test/bike/getestet-bixs-lane-150/" data-quantity="1" data-product_id="15187" data-product_sku="" class="product_loop_button product_type_simple  ajax_add_to_cart" data-product_id="15187" data-product_sku="" aria-label="Lese mehr über &#8222;Getestet: BIXS Lane 150&#8220;" rel="nofollow"><svg  class="mk-svg-icon" data-name="mk-moon-search-3" data-cacheid="icon-5b41aa8475eac" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M496.131 435.698l-121.276-103.147c-12.537-11.283-25.945-16.463-36.776-15.963 28.628-33.534 45.921-77.039 45.921-124.588 0-106.039-85.961-192-192-192-106.038 0-192 85.961-192 192s85.961 192 192 192c47.549 0 91.054-17.293 124.588-45.922-.5 10.831 4.68 24.239 15.963 36.776l103.147 121.276c17.661 19.623 46.511 21.277 64.11 3.678s15.946-46.449-3.677-64.11zm-304.131-115.698c-70.692 0-128-57.308-128-128s57.308-128 128-128 128 57.308 128 128-57.307 128-128 128z"/></svg><span class="product_loop_button_text">Weiterlesen</a></p></div></div></div><div class="wcps-items skin flat" ><div class="layer-media"><div class="wcps-items-thumb"><a href="https://www.outdoor-guide.ch/test/bike/getestet-bmc-speedfox-01/"><img alt="Getestet: BMC Speedfox 01" src="https://www.outdoor-guide.ch/wp-content/uploads/2018/06/2_bmc_speedfox_01_one_silver-red.jpg" /></a></div></div><div class="layer-content"><div class="wcps-items-title" ><a style="color:#626262;font-size:" href="https://www.outdoor-guide.ch/test/bike/getestet-bmc-speedfox-01/">Getestet: BMC Speedfox 01</a></div><div class="wcps-items-excerpt" >Bikertyp: Der perfekte Untersatz für Biker, die mit Höhenmetern bergauf nicht geizen <a class="read-more" href="https://www.outdoor-guide.ch/test/bike/getestet-bmc-speedfox-01/"> Zeige Produkt</a></div><div class="wcps-items-category" ><a href="https://www.outdoor-guide.ch/produktkategorie/bike/allmountain/">Allmountain</a>, <a href="https://www.outdoor-guide.ch/produktkategorie/bike/">Bike</a>, <a href="https://www.outdoor-guide.ch/produktkategorie/bike/enduro/">Enduro</a>, <a href="https://www.outdoor-guide.ch/produktkategorie/bike/tourmarathon-bike/">Tour/Marathon</a>, </div><div class="wcps-items-price" style="color:#626262;font-size:"></div><div class="wcps-items-cart default"><p class="product woocommerce add_to_cart_inline " style="border:4px solid #ccc; padding: 12px;"><a rel="nofollow" href="https://www.outdoor-guide.ch/test/bike/getestet-bmc-speedfox-01/" data-quantity="1" data-product_id="15213" data-product_sku="" class="product_loop_button product_type_simple  ajax_add_to_cart" data-product_id="15213" data-product_sku="" aria-label="Lese mehr über &#8222;Getestet: BMC Speedfox 01&#8220;" rel="nofollow"><svg  class="mk-svg-icon" data-name="mk-moon-search-3" data-cacheid="icon-5b41aa84785c9" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M496.131 435.698l-121.276-103.147c-12.537-11.283-25.945-16.463-36.776-15.963 28.628-33.534 45.921-77.039 45.921-124.588 0-106.039-85.961-192-192-192-106.038 0-192 85.961-192 192s85.961 192 192 192c47.549 0 91.054-17.293 124.588-45.922-.5 10.831 4.68 24.239 15.963 36.776l103.147 121.276c17.661 19.623 46.511 21.277 64.11 3.678s15.946-46.449-3.677-64.11zm-304.131-115.698c-70.692 0-128-57.308-128-128s57.308-128 128-128 128 57.308 128 128-57.307 128-128 128z"/></svg><span class="product_loop_button_text">Weiterlesen</a></p></div></div></div><div class="wcps-items skin flat" ><div class="layer-media"><div class="wcps-items-thumb"><a href="https://www.outdoor-guide.ch/test/bike/getestet-bold-linkin-trail-lt-29/"><img alt="Getestet: Bold Linkin Trail LT 29" src="https://www.outdoor-guide.ch/wp-content/uploads/2018/06/3_bold_lt_orange_korr.jpg" /></a></div></div><div class="layer-content"><div class="wcps-items-title" ><a style="color:#626262;font-size:" href="https://www.outdoor-guide.ch/test/bike/getestet-bold-linkin-trail-lt-29/">Getestet: Bold Linkin Trail LT 29</a></div><div class="wcps-items-excerpt" >Bikertyp: Routinierte Biker, die bergauf wie bergab zügig unterwegs sein wollen und <a class="read-more" href="https://www.outdoor-guide.ch/test/bike/getestet-bold-linkin-trail-lt-29/"> Zeige Produkt</a></div><div class="wcps-items-category" ><a href="https://www.outdoor-guide.ch/produktkategorie/bike/allmountain/">Allmountain</a>, <a href="https://www.outdoor-guide.ch/produktkategorie/bike/">Bike</a>, <a href="https://www.outdoor-guide.ch/produktkategorie/bike/enduro/">Enduro</a>, <a href="https://www.outdoor-guide.ch/produktkategorie/bike/tourmarathon-bike/">Tour/Marathon</a>, </div><div class="wcps-items-price" style="color:#626262;font-size:"></div><div class="wcps-items-cart default"><p class="product woocommerce add_to_cart_inline " style="border:4px solid #ccc; padding: 12px;"><a rel="nofollow" href="https://www.outdoor-guide.ch/test/bike/getestet-bold-linkin-trail-lt-29/" data-quantity="1" data-product_id="15215" data-product_sku="" class="product_loop_button product_type_simple  ajax_add_to_cart" data-product_id="15215" data-product_sku="" aria-label="Lese mehr über &#8222;Getestet: Bold Linkin Trail LT 29&#8220;" rel="nofollow"><svg  class="mk-svg-icon" data-name="mk-moon-search-3" data-cacheid="icon-5b41aa847acd6" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M496.131 435.698l-121.276-103.147c-12.537-11.283-25.945-16.463-36.776-15.963 28.628-33.534 45.921-77.039 45.921-124.588 0-106.039-85.961-192-192-192-106.038 0-192 85.961-192 192s85.961 192 192 192c47.549 0 91.054-17.293 124.588-45.922-.5 10.831 4.68 24.239 15.963 36.776l103.147 121.276c17.661 19.623 46.511 21.277 64.11 3.678s15.946-46.449-3.677-64.11zm-304.131-115.698c-70.692 0-128-57.308-128-128s57.308-128 128-128 128 57.308 128 128-57.307 128-128 128z"/></svg><span class="product_loop_button_text">Weiterlesen</a></p></div></div></div><div class="wcps-items skin flat" ><div class="layer-media"><div class="wcps-items-thumb"><a href="https://www.outdoor-guide.ch/test/bike/getestet-cannondale-jekyll-1/"><img alt="Getestet: Cannondale Jekyll 1" src="https://www.outdoor-guide.ch/wp-content/uploads/2018/06/4_cannondale-jekyll1.jpg" /></a></div></div><div class="layer-content"><div class="wcps-items-title" ><a style="color:#626262;font-size:" href="https://www.outdoor-guide.ch/test/bike/getestet-cannondale-jekyll-1/">Getestet: Cannondale Jekyll 1</a></div><div class="wcps-items-excerpt" >Bikertyp: Enduro-Piloten und Biker, die auf liftunterstützten Touren oder Routen mit nicht <a class="read-more" href="https://www.outdoor-guide.ch/test/bike/getestet-cannondale-jekyll-1/"> Zeige Produkt</a></div><div class="wcps-items-category" ><a href="https://www.outdoor-guide.ch/produktkategorie/bike/allmountain/">Allmountain</a>, <a href="https://www.outdoor-guide.ch/produktkategorie/bike/">Bike</a>, <a href="https://www.outdoor-guide.ch/produktkategorie/bike/enduro/">Enduro</a>, <a href="https://www.outdoor-guide.ch/produktkategorie/bike/tourmarathon-bike/">Tour/Marathon</a>, </div><div class="wcps-items-price" style="color:#626262;font-size:"></div><div class="wcps-items-cart default"><p class="product woocommerce add_to_cart_inline " style="border:4px solid #ccc; padding: 12px;"><a rel="nofollow" href="https://www.outdoor-guide.ch/test/bike/getestet-cannondale-jekyll-1/" data-quantity="1" data-product_id="15217" data-product_sku="" class="product_loop_button product_type_simple  ajax_add_to_cart" data-product_id="15217" data-product_sku="" aria-label="Lese mehr über &#8222;Getestet: Cannondale Jekyll 1&#8220;" rel="nofollow"><svg  class="mk-svg-icon" data-name="mk-moon-search-3" data-cacheid="icon-5b41aa847d3f3" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M496.131 435.698l-121.276-103.147c-12.537-11.283-25.945-16.463-36.776-15.963 28.628-33.534 45.921-77.039 45.921-124.588 0-106.039-85.961-192-192-192-106.038 0-192 85.961-192 192s85.961 192 192 192c47.549 0 91.054-17.293 124.588-45.922-.5 10.831 4.68 24.239 15.963 36.776l103.147 121.276c17.661 19.623 46.511 21.277 64.11 3.678s15.946-46.449-3.677-64.11zm-304.131-115.698c-70.692 0-128-57.308-128-128s57.308-128 128-128 128 57.308 128 128-57.307 128-128 128z"/></svg><span class="product_loop_button_text">Weiterlesen</a></p></div></div></div><div class="wcps-items skin flat" ><div class="layer-media"><div class="wcps-items-thumb"><a href="https://www.outdoor-guide.ch/test/bike/getestet-intense-carbine-elite/"><img alt="Getestet: Intense Carbine Elite" src="https://www.outdoor-guide.ch/wp-content/uploads/2018/06/5_intense_carbine-elite-gry-side.jpg" /></a></div></div><div class="layer-content"><div class="wcps-items-title" ><a style="color:#626262;font-size:" href="https://www.outdoor-guide.ch/test/bike/getestet-intense-carbine-elite/">Getestet: Intense Carbine Elite</a></div><div class="wcps-items-excerpt" >Bikertyp: Vollgas-Piloten, die es bergab gerne krachen lassen, die bevorzugt auf anspruchsvollem, <a class="read-more" href="https://www.outdoor-guide.ch/test/bike/getestet-intense-carbine-elite/"> Zeige Produkt</a></div><div class="wcps-items-category" ><a href="https://www.outdoor-guide.ch/produktkategorie/bike/allmountain/">Allmountain</a>, <a href="https://www.outdoor-guide.ch/produktkategorie/bike/">Bike</a>, <a href="https://www.outdoor-guide.ch/produktkategorie/bike/enduro/">Enduro</a>, <a href="https://www.outdoor-guide.ch/produktkategorie/bike/tourmarathon-bike/">Tour/Marathon</a>, </div><div class="wcps-items-price" style="color:#626262;font-size:"></div><div class="wcps-items-cart default"><p class="product woocommerce add_to_cart_inline " style="border:4px solid #ccc; padding: 12px;"><a rel="nofollow" href="https://www.outdoor-guide.ch/test/bike/getestet-intense-carbine-elite/" data-quantity="1" data-product_id="15219" data-product_sku="" class="product_loop_button product_type_simple  ajax_add_to_cart" data-product_id="15219" data-product_sku="" aria-label="Lese mehr über &#8222;Getestet: Intense Carbine Elite&#8220;" rel="nofollow"><svg  class="mk-svg-icon" data-name="mk-moon-search-3" data-cacheid="icon-5b41aa847faeb" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M496.131 435.698l-121.276-103.147c-12.537-11.283-25.945-16.463-36.776-15.963 28.628-33.534 45.921-77.039 45.921-124.588 0-106.039-85.961-192-192-192-106.038 0-192 85.961-192 192s85.961 192 192 192c47.549 0 91.054-17.293 124.588-45.922-.5 10.831 4.68 24.239 15.963 36.776l103.147 121.276c17.661 19.623 46.511 21.277 64.11 3.678s15.946-46.449-3.677-64.11zm-304.131-115.698c-70.692 0-128-57.308-128-128s57.308-128 128-128 128 57.308 128 128-57.307 128-128 128z"/></svg><span class="product_loop_button_text">Weiterlesen</a></p></div></div></div><div class="wcps-items skin flat" ><div class="layer-media"><div class="wcps-items-thumb"><a href="https://www.outdoor-guide.ch/test/bike/getestet-trek-fuel-ex-9-8-29-project-one/"><img alt="Getestet: Trek Fuel EX 9.8 29 Project One" src="https://www.outdoor-guide.ch/wp-content/uploads/2018/06/7_trek_fuel_ex_99_29.jpg" /></a></div></div><div class="layer-content"><div class="wcps-items-title" ><a style="color:#626262;font-size:" href="https://www.outdoor-guide.ch/test/bike/getestet-trek-fuel-ex-9-8-29-project-one/">Getestet: Trek Fuel EX 9.8 29 Project One</a></div><div class="wcps-items-excerpt" >Bikertyp: Vom Tourenfahrer bis zum Hobby-Racer, der ab und zu die Herausforderung <a class="read-more" href="https://www.outdoor-guide.ch/test/bike/getestet-trek-fuel-ex-9-8-29-project-one/"> Zeige Produkt</a></div><div class="wcps-items-category" ><a href="https://www.outdoor-guide.ch/produktkategorie/bike/allmountain/">Allmountain</a>, <a href="https://www.outdoor-guide.ch/produktkategorie/bike/">Bike</a>, <a href="https://www.outdoor-guide.ch/produktkategorie/bike/enduro/">Enduro</a>, <a href="https://www.outdoor-guide.ch/produktkategorie/bike/tourmarathon-bike/">Tour/Marathon</a>, </div><div class="wcps-items-price" style="color:#626262;font-size:"></div><div class="wcps-items-cart default"><p class="product woocommerce add_to_cart_inline " style="border:4px solid #ccc; padding: 12px;"><a rel="nofollow" href="https://www.outdoor-guide.ch/test/bike/getestet-trek-fuel-ex-9-8-29-project-one/" data-quantity="1" data-product_id="15221" data-product_sku="" class="product_loop_button product_type_simple  ajax_add_to_cart" data-product_id="15221" data-product_sku="" aria-label="Lese mehr über &#8222;Getestet: Trek Fuel EX 9.8 29 Project One&#8220;" rel="nofollow"><svg  class="mk-svg-icon" data-name="mk-moon-search-3" data-cacheid="icon-5b41aa848220e" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M496.131 435.698l-121.276-103.147c-12.537-11.283-25.945-16.463-36.776-15.963 28.628-33.534 45.921-77.039 45.921-124.588 0-106.039-85.961-192-192-192-106.038 0-192 85.961-192 192s85.961 192 192 192c47.549 0 91.054-17.293 124.588-45.922-.5 10.831 4.68 24.239 15.963 36.776l103.147 121.276c17.661 19.623 46.511 21.277 64.11 3.678s15.946-46.449-3.677-64.11zm-304.131-115.698c-70.692 0-128-57.308-128-128s57.308-128 128-128 128 57.308 128 128-57.307 128-128 128z"/></svg><span class="product_loop_button_text">Weiterlesen</a></p></div></div></div><div class="wcps-items skin flat" ><div class="layer-media"><div class="wcps-items-thumb"><a href="https://www.outdoor-guide.ch/test/bike/getestet-yeti-sb5-turq-series/"><img alt="Getestet: Yeti SB5 Turq Series" src="https://www.outdoor-guide.ch/wp-content/uploads/2018/06/8_yeticycles_sb5_ts_turq_xt.jpg" /></a></div></div><div class="layer-content"><div class="wcps-items-title" ><a style="color:#626262;font-size:" href="https://www.outdoor-guide.ch/test/bike/getestet-yeti-sb5-turq-series/">Getestet: Yeti SB5 Turq Series</a></div><div class="wcps-items-excerpt" >Bikertyp: Sofern bergauf nicht jede Sekunde zählt, dürften mit dem «SB5 Turq <a class="read-more" href="https://www.outdoor-guide.ch/test/bike/getestet-yeti-sb5-turq-series/"> Zeige Produkt</a></div><div class="wcps-items-category" ><a href="https://www.outdoor-guide.ch/produktkategorie/bike/allmountain/">Allmountain</a>, <a href="https://www.outdoor-guide.ch/produktkategorie/bike/">Bike</a>, <a href="https://www.outdoor-guide.ch/produktkategorie/bike/enduro/">Enduro</a>, <a href="https://www.outdoor-guide.ch/produktkategorie/bike/tourmarathon-bike/">Tour/Marathon</a>, </div><div class="wcps-items-price" style="color:#626262;font-size:"></div><div class="wcps-items-cart default"><p class="product woocommerce add_to_cart_inline " style="border:4px solid #ccc; padding: 12px;"><a rel="nofollow" href="https://www.outdoor-guide.ch/test/bike/getestet-yeti-sb5-turq-series/" data-quantity="1" data-product_id="15231" data-product_sku="" class="product_loop_button product_type_simple  ajax_add_to_cart" data-product_id="15231" data-product_sku="" aria-label="Lese mehr über &#8222;Getestet: Yeti SB5 Turq Series&#8220;" rel="nofollow"><svg  class="mk-svg-icon" data-name="mk-moon-search-3" data-cacheid="icon-5b41aa848490c" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M496.131 435.698l-121.276-103.147c-12.537-11.283-25.945-16.463-36.776-15.963 28.628-33.534 45.921-77.039 45.921-124.588 0-106.039-85.961-192-192-192-106.038 0-192 85.961-192 192s85.961 192 192 192c47.549 0 91.054-17.293 124.588-45.922-.5 10.831 4.68 24.239 15.963 36.776l103.147 121.276c17.661 19.623 46.511 21.277 64.11 3.678s15.946-46.449-3.677-64.11zm-304.131-115.698c-70.692 0-128-57.308-128-128s57.308-128 128-128 128 57.308 128 128-57.307 128-128 128z"/></svg><span class="product_loop_button_text">Weiterlesen</a></p></div></div></div><div class="wcps-items skin flat" ><div class="layer-media"><div class="wcps-items-thumb"><a href="https://www.outdoor-guide.ch/test/bike/getestet-orbea-rallon-m-team/"><img alt="Getestet: Orbea Rallon M-Team" src="https://www.outdoor-guide.ch/wp-content/uploads/2018/06/9_orbean_rallon_m10.jpg" /></a></div></div><div class="layer-content"><div class="wcps-items-title" ><a style="color:#626262;font-size:" href="https://www.outdoor-guide.ch/test/bike/getestet-orbea-rallon-m-team/">Getestet: Orbea Rallon M-Team</a></div><div class="wcps-items-excerpt" >Bikertyp: Abfahrtsorientierte Biker und Enduro-Piloten, die auch mal mit einem Rennen liebäugeln; <a class="read-more" href="https://www.outdoor-guide.ch/test/bike/getestet-orbea-rallon-m-team/"> Zeige Produkt</a></div><div class="wcps-items-category" ><a href="https://www.outdoor-guide.ch/produktkategorie/bike/allmountain/">Allmountain</a>, <a href="https://www.outdoor-guide.ch/produktkategorie/bike/">Bike</a>, <a href="https://www.outdoor-guide.ch/produktkategorie/bike/enduro/">Enduro</a>, <a href="https://www.outdoor-guide.ch/produktkategorie/bike/tourmarathon-bike/">Tour/Marathon</a>, </div><div class="wcps-items-price" style="color:#626262;font-size:"></div><div class="wcps-items-cart default"><p class="product woocommerce add_to_cart_inline " style="border:4px solid #ccc; padding: 12px;"><a rel="nofollow" href="https://www.outdoor-guide.ch/test/bike/getestet-orbea-rallon-m-team/" data-quantity="1" data-product_id="15233" data-product_sku="" class="product_loop_button product_type_simple  ajax_add_to_cart" data-product_id="15233" data-product_sku="" aria-label="Lese mehr über &#8222;Getestet: Orbea Rallon M-Team&#8220;" rel="nofollow"><svg  class="mk-svg-icon" data-name="mk-moon-search-3" data-cacheid="icon-5b41aa848701c" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M496.131 435.698l-121.276-103.147c-12.537-11.283-25.945-16.463-36.776-15.963 28.628-33.534 45.921-77.039 45.921-124.588 0-106.039-85.961-192-192-192-106.038 0-192 85.961-192 192s85.961 192 192 192c47.549 0 91.054-17.293 124.588-45.922-.5 10.831 4.68 24.239 15.963 36.776l103.147 121.276c17.661 19.623 46.511 21.277 64.11 3.678s15.946-46.449-3.677-64.11zm-304.131-115.698c-70.692 0-128-57.308-128-128s57.308-128 128-128 128 57.308 128 128-57.307 128-128 128z"/></svg><span class="product_loop_button_text">Weiterlesen</a></p></div></div></div><div class="wcps-items skin flat" ><div class="layer-media"><div class="wcps-items-thumb"><a href="https://www.outdoor-guide.ch/test/bike/getestet-santa-cruz-hightower-lt-xe-carbon-c/"><img alt="Getestet: Santa Cruz Hightower LT XE Carbon C" src="https://www.outdoor-guide.ch/wp-content/uploads/2018/06/10_santacruz_hightower_lt_xe_grey.jpg" /></a></div></div><div class="layer-content"><div class="wcps-items-title" ><a style="color:#626262;font-size:" href="https://www.outdoor-guide.ch/test/bike/getestet-santa-cruz-hightower-lt-xe-carbon-c/">Getestet: Santa Cruz Hightower LT XE Carbon C</a></div><div class="wcps-items-excerpt" >Bikertyp: Vielseitig orientierte Biker mit spielerischem Fahrstil, die auch mal längere Anstiege <a class="read-more" href="https://www.outdoor-guide.ch/test/bike/getestet-santa-cruz-hightower-lt-xe-carbon-c/"> Zeige Produkt</a></div><div class="wcps-items-category" ><a href="https://www.outdoor-guide.ch/produktkategorie/bike/allmountain/">Allmountain</a>, <a href="https://www.outdoor-guide.ch/produktkategorie/bike/">Bike</a>, <a href="https://www.outdoor-guide.ch/produktkategorie/bike/enduro/">Enduro</a>, <a href="https://www.outdoor-guide.ch/produktkategorie/bike/tourmarathon-bike/">Tour/Marathon</a>, </div><div class="wcps-items-price" style="color:#626262;font-size:"></div><div class="wcps-items-cart default"><p class="product woocommerce add_to_cart_inline " style="border:4px solid #ccc; padding: 12px;"><a rel="nofollow" href="https://www.outdoor-guide.ch/test/bike/getestet-santa-cruz-hightower-lt-xe-carbon-c/" data-quantity="1" data-product_id="15235" data-product_sku="" class="product_loop_button product_type_simple  ajax_add_to_cart" data-product_id="15235" data-product_sku="" aria-label="Lese mehr über &#8222;Getestet: Santa Cruz Hightower LT XE Carbon C&#8220;" rel="nofollow"><svg  class="mk-svg-icon" data-name="mk-moon-search-3" data-cacheid="icon-5b41aa848972c" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M496.131 435.698l-121.276-103.147c-12.537-11.283-25.945-16.463-36.776-15.963 28.628-33.534 45.921-77.039 45.921-124.588 0-106.039-85.961-192-192-192-106.038 0-192 85.961-192 192s85.961 192 192 192c47.549 0 91.054-17.293 124.588-45.922-.5 10.831 4.68 24.239 15.963 36.776l103.147 121.276c17.661 19.623 46.511 21.277 64.11 3.678s15.946-46.449-3.677-64.11zm-304.131-115.698c-70.692 0-128-57.308-128-128s57.308-128 128-128 128 57.308 128 128-57.307 128-128 128z"/></svg><span class="product_loop_button_text">Weiterlesen</a></p></div></div></div><div class="wcps-items skin flat" ><div class="layer-media"><div class="wcps-items-thumb"><a href="https://www.outdoor-guide.ch/test/bike/getestet-scott-genius-700-tuned/"><img alt="Getestet: Scott Genius 700 Tuned" src="https://www.outdoor-guide.ch/wp-content/uploads/2018/06/11_scott-genius-700-tuned.jpg" /></a></div></div><div class="layer-content"><div class="wcps-items-title" ><a style="color:#626262;font-size:" href="https://www.outdoor-guide.ch/test/bike/getestet-scott-genius-700-tuned/">Getestet: Scott Genius 700 Tuned</a></div><div class="wcps-items-excerpt" >Bikertyp: Vom Tourenfahrer bis zum Enduro-Piloten – ein leichtes Bike mit soliden <a class="read-more" href="https://www.outdoor-guide.ch/test/bike/getestet-scott-genius-700-tuned/"> Zeige Produkt</a></div><div class="wcps-items-category" ><a href="https://www.outdoor-guide.ch/produktkategorie/bike/allmountain/">Allmountain</a>, <a href="https://www.outdoor-guide.ch/produktkategorie/bike/">Bike</a>, <a href="https://www.outdoor-guide.ch/produktkategorie/bike/enduro/">Enduro</a>, <a href="https://www.outdoor-guide.ch/produktkategorie/bike/tourmarathon-bike/">Tour/Marathon</a>, </div><div class="wcps-items-price" style="color:#626262;font-size:"></div><div class="wcps-items-cart default"><p class="product woocommerce add_to_cart_inline " style="border:4px solid #ccc; padding: 12px;"><a rel="nofollow" href="https://www.outdoor-guide.ch/test/bike/getestet-scott-genius-700-tuned/" data-quantity="1" data-product_id="15237" data-product_sku="" class="product_loop_button product_type_simple  ajax_add_to_cart" data-product_id="15237" data-product_sku="" aria-label="Lese mehr über &#8222;Getestet: Scott Genius 700 Tuned&#8220;" rel="nofollow"><svg  class="mk-svg-icon" data-name="mk-moon-search-3" data-cacheid="icon-5b41aa848be3f" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M496.131 435.698l-121.276-103.147c-12.537-11.283-25.945-16.463-36.776-15.963 28.628-33.534 45.921-77.039 45.921-124.588 0-106.039-85.961-192-192-192-106.038 0-192 85.961-192 192s85.961 192 192 192c47.549 0 91.054-17.293 124.588-45.922-.5 10.831 4.68 24.239 15.963 36.776l103.147 121.276c17.661 19.623 46.511 21.277 64.11 3.678s15.946-46.449-3.677-64.11zm-304.131-115.698c-70.692 0-128-57.308-128-128s57.308-128 128-128 128 57.308 128 128-57.307 128-128 128z"/></svg><span class="product_loop_button_text">Weiterlesen</a></p></div></div></div><div class="wcps-items skin flat" ><div class="layer-media"><div class="wcps-items-thumb"><a href="https://www.outdoor-guide.ch/test/bike/getestet-specialized-camber-expert-29/"><img alt="Getestet: Specialized Camber Expert 29" src="https://www.outdoor-guide.ch/wp-content/uploads/2018/06/12_specialized_cam-fsr-men_expert-carbon-29_carb-redflktnt-rktred_hero.jpg" /></a></div></div><div class="layer-content"><div class="wcps-items-title" ><a style="color:#626262;font-size:" href="https://www.outdoor-guide.ch/test/bike/getestet-specialized-camber-expert-29/">Getestet: Specialized Camber Expert 29</a></div><div class="wcps-items-excerpt" >Bikertyp: Tourenfahrer aller Couleur, die ein verlässliches, unkompliziertes Bike suchen, gerne auch <a class="read-more" href="https://www.outdoor-guide.ch/test/bike/getestet-specialized-camber-expert-29/"> Zeige Produkt</a></div><div class="wcps-items-category" ><a href="https://www.outdoor-guide.ch/produktkategorie/bike/allmountain/">Allmountain</a>, <a href="https://www.outdoor-guide.ch/produktkategorie/bike/">Bike</a>, <a href="https://www.outdoor-guide.ch/produktkategorie/bike/enduro/">Enduro</a>, <a href="https://www.outdoor-guide.ch/produktkategorie/bike/tourmarathon-bike/">Tour/Marathon</a>, </div><div class="wcps-items-price" style="color:#626262;font-size:"></div><div class="wcps-items-cart default"><p class="product woocommerce add_to_cart_inline " style="border:4px solid #ccc; padding: 12px;"><a rel="nofollow" href="https://www.outdoor-guide.ch/test/bike/getestet-specialized-camber-expert-29/" data-quantity="1" data-product_id="15239" data-product_sku="" class="product_loop_button product_type_simple  ajax_add_to_cart" data-product_id="15239" data-product_sku="" aria-label="Lese mehr über &#8222;Getestet: Specialized Camber Expert 29&#8220;" rel="nofollow"><svg  class="mk-svg-icon" data-name="mk-moon-search-3" data-cacheid="icon-5b41aa848e55f" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M496.131 435.698l-121.276-103.147c-12.537-11.283-25.945-16.463-36.776-15.963 28.628-33.534 45.921-77.039 45.921-124.588 0-106.039-85.961-192-192-192-106.038 0-192 85.961-192 192s85.961 192 192 192c47.549 0 91.054-17.293 124.588-45.922-.5 10.831 4.68 24.239 15.963 36.776l103.147 121.276c17.661 19.623 46.511 21.277 64.11 3.678s15.946-46.449-3.677-64.11zm-304.131-115.698c-70.692 0-128-57.308-128-128s57.308-128 128-128 128 57.308 128 128-57.307 128-128 128z"/></svg><span class="product_loop_button_text">Weiterlesen</a></p></div></div></div><div class="wcps-items skin flat" ><div class="layer-media"><div class="wcps-items-thumb"><a href="https://www.outdoor-guide.ch/test/bike/getestet-mondraker-foxy-carbon-r/"><img alt="Getestet: Mondraker Foxy Carbon R" src="https://www.outdoor-guide.ch/wp-content/uploads/2018/06/6_mondraker.jpg" /></a></div></div><div class="layer-content"><div class="wcps-items-title" ><a style="color:#626262;font-size:" href="https://www.outdoor-guide.ch/test/bike/getestet-mondraker-foxy-carbon-r/">Getestet: Mondraker Foxy Carbon R</a></div><div class="wcps-items-excerpt" >Bikertyp: Vielseitig orientierte Tourenfahrer, für die bergauf nicht jede Sekunde zählt, und <a class="read-more" href="https://www.outdoor-guide.ch/test/bike/getestet-mondraker-foxy-carbon-r/"> Zeige Produkt</a></div><div class="wcps-items-category" ><a href="https://www.outdoor-guide.ch/produktkategorie/bike/allmountain/">Allmountain</a>, <a href="https://www.outdoor-guide.ch/produktkategorie/bike/">Bike</a>, <a href="https://www.outdoor-guide.ch/produktkategorie/bike/enduro/">Enduro</a>, <a href="https://www.outdoor-guide.ch/produktkategorie/bike/tourmarathon-bike/">Tour/Marathon</a>, </div><div class="wcps-items-price" style="color:#626262;font-size:"></div><div class="wcps-items-cart default"><p class="product woocommerce add_to_cart_inline " style="border:4px solid #ccc; padding: 12px;"><a rel="nofollow" href="https://www.outdoor-guide.ch/test/bike/getestet-mondraker-foxy-carbon-r/" data-quantity="1" data-product_id="15298" data-product_sku="" class="product_loop_button product_type_simple  ajax_add_to_cart" data-product_id="15298" data-product_sku="" aria-label="Lese mehr über &#8222;Getestet: Mondraker Foxy Carbon R&#8220;" rel="nofollow"><svg  class="mk-svg-icon" data-name="mk-moon-search-3" data-cacheid="icon-5b41aa8490c5b" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M496.131 435.698l-121.276-103.147c-12.537-11.283-25.945-16.463-36.776-15.963 28.628-33.534 45.921-77.039 45.921-124.588 0-106.039-85.961-192-192-192-106.038 0-192 85.961-192 192s85.961 192 192 192c47.549 0 91.054-17.293 124.588-45.922-.5 10.831 4.68 24.239 15.963 36.776l103.147 121.276c17.661 19.623 46.511 21.277 64.11 3.678s15.946-46.449-3.677-64.11zm-304.131-115.698c-70.692 0-128-57.308-128-128s57.308-128 128-128 128 57.308 128 128-57.307 128-128 128z"/></svg><span class="product_loop_button_text">Weiterlesen</a></p></div></div></div></div></div><script>
	jQuery(document).ready(function($)
	{
		$("#wcps-15206").owlCarousel({
			
			items : 4, //10 items above 1000px browser width
			itemsDesktop : [1000,4], //5 items between 1000px and 901px
			itemsDesktopSmall : [900,3], // betweem 900px and 601px
			itemsTablet: [600,3], //2 items between 600 and 0
			itemsMobile : [479,1], 
			navigationText : ["",""],
			autoPlay: true,stopOnHover: true,navigation: true,pagination: true,paginationNumbers: false,slideSpeed: 1000,paginationSpeed: 1000,touchDrag : true,mouseDrag  : true,});
	
	});jQuery(document).ready(function($)
			{
				$(".owl-buttons").addClass("topright");
				
				
			})</script>

	<div class="clearboth"></div>
</div>

	</div>
</div>
	</div>

<div  data-mk-stretch-content="true" class="wpb_row vc_row vc_row-fluid  mk-fullwidth-false  attched-false     js-master-row  mk-grid">
				
<div class="vc_col-sm-8 wpb_column column_container   _ height-full">
		<div class=" vc_custom_1530105644898">

<div id="text-block-26" class="mk-text-block   ">

	
	<p><strong>Fazit: Viel Glücksgefühle mit den 2018er-Bikes</strong></p>
<p>Wie schon gesagt, Glücksgefühle sind kein Dauerzustand. Doch die Bikes 2018 sind eine prima Möglichkeit, sie sich möglichst häufig zu gönnen. Wirkliche Enttäuschungen gab es in dieser Testflotte nicht. Genau überlegen sollte man sich vor dem Kauf, wo die persönlichen Touren-Präferenzenliegen, wie viel Wert man auf die Kletterfähigkeit, einen möglichst effektiven Vortrieb und auf die Abfahrtsqualität legt. Hier gibt es deutliche Unterschiede, auch wenn die Trail-Bikes bergab an Potenzial gewonnen haben und sich potente Enduros mittlerweile auch bergauf gut treten lassen. Die detaillierten Ergebnisse zu allen Modellen gibt’s in den Steckbriefen zu den einzelnen Bikes auf den nächsten Seiten. Viel Spass beim Studieren &#8230; und «happy trails»!</p>

	<div class="clearboth"></div>
</div>

	</div>
</div>

<div class="vc_col-sm-4 wpb_column column_container   _ height-full">
	
<div id="padding-28" class="mk-padding-divider   clearfix"></div>

<div  class="mk-image mk-image-29   align-left simple-frame outside-image " style="margin-bottom:10px"><div class="mk-image-container" style="max-width: 4896px;"><div  class="mk-image-holder" style="max-width: 4896px;"><div class="mk-image-inner  "><img class="lightbox-false" alt="happy trails" title="happy trails" width="4896" height="3264" src="https://www.outdoor-guide.ch/wp-content/uploads/bfi_thumb/3_mtb-nsa10zed6o5pnsy70emlqzd938l5n7s1qkhy61a7w0.jpg" /></div></div><div class="clearboth"></div></div></div></div>
	</div>

<div  data-mk-stretch-content="true" class="wpb_row vc_row vc_row-fluid  mk-fullwidth-false  attched-false     js-master-row  mk-grid">
				
<div class="vc_col-sm-12 wpb_column column_container   _ height-full">
	
<div id="padding-31" class="mk-padding-divider   clearfix"></div>

<div id="divider-32" class="mk-divider     divider_full_width center go_top  ">

			<div class="divider-inner">
			<a href="#top-of-page" class="divider-go-top page-bg-color "><svg  class="mk-svg-icon" data-name="mk-jupiter-icon-arrow-top" data-cacheid="icon-5b41aa8493373" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M512 361.6c0-8-3.2-16-8-22.4l-225.6-240c-6.4-6.4-14.4-9.6-24-9.6-8 0-16 3.2-22.4 9.6l-224 240c-11.2 12.8-11.2 33.6 1.6 44.8 12.8 12.8 32 11.2 44.8-1.6l201.6-214.4 203.2 216c11.2 12.8 32 12.8 44.8 0 4.8-6.4 8-14.4 8-22.4z"/></svg></a>
		</div>

	
</div>
<div class="clearboth"></div>
	<div class=" vc_custom_1530105694981">

<div id="text-block-33" class="mk-text-block   ">

	
	<h2>So hat Outdoor Guide getestet</h2>
<p>Um den Charakter jedes der getesteten Bikes möglichst exakt herauszuarbeiten, hat das Outdoor Guide Team mit zwei Teams getestet. Ein Kernteam von drei erfahrenen Bikern (ein Bike-Guide und ehemaliger Marathon-Racer, ein ehemaliger Cross-Country-Racer sowie ein Tourenfahrer) nahm die Bikes der Kategorien Allmountain und Enduro jeweils auf der anspruchs­vollen WM-Strecke von 2003 am Monte Ceneri im Tessin unter die Lupe. Die Enduro-Bikes mussten zusätzlich einen Härtetest auf der Downhill-Strecke am Monte Tamaro bewältigen.</p>
<p>Zähe Anstiege auf Asphalt zählten ebenso zu den Prüfungen wie technisch anspruchsvolle Rampen auf Fels- und Waldboden, zum grossen Teil bei trockenen und griffigen Bedingungen. Die Downhill-Strecke erwartete die Testkandidaten mit flowigen Abschnitten ebenso wie mit selektiven steilen und verblockten Passagen. Die E-MTBs (siehe Test ab unter Link&#8230;) wurden zusätzlich zur CC-Strecke auf einem fahrtechnisch anspruchsvollen Singletrail mit teils sehr steilen Rampen, grobem, losem Schotter und Wurzeln gefahren sowie auf der unteren Sektion der Downhill-Strecke.</p>
<p>Nach dem Test durch das Kernteam testete eine weitere Vergleichsgruppe von sechs Freizeitfahrern (Tourenfahrer und Amateur-Racer) die Bikes. Alle Bikes wurden mit der im Handel erhältlichen Serienbereifung getestet. Hutchinson unterstützte uns bei Reifen­pannen mit Ersatzschläuchen.</p>

	<div class="clearboth"></div>
</div>

	</div>

<div id="padding-34" class="mk-padding-divider   clearfix"></div>

	<div class=" vc_custom_1530085083004">

<div id="text-block-35" class="mk-text-block   ">

	
	<h1>Detailarbeit</h1>
<p><strong>TECHNISCHE FEINHEITEN UNTER DER LUPE</strong></p>

	<div class="clearboth"></div>
</div>

	</div>


<div class="wpb_row vc_inner vc_row vc_row-fluid    attched-false   vc_custom_1456312678986 ">
		
		<div class="wpb_column vc_column_container vc_col-sm-4"><div class="vc_column-inner "><div class="wpb_wrapper"><div  class="mk-image mk-image-36  lightbox-enabled align-left simple-frame outside-image " style="margin-bottom:10px"><div class="mk-image-container" style="max-width: 300px;"><div  class="mk-image-holder" style="max-width: 300px;"><div class="mk-image-inner  "><img class="lightbox-true" alt="vielseitigkeit" title="vielseitigkeit" width="300" height="200" src="https://www.outdoor-guide.ch/wp-content/uploads/2018/06/vielseitigkeit-300x200.jpg" /><div class="mk-image-overlay"></div><a href="https://www.outdoor-guide.ch/wp-content/uploads/2018/06/vielseitigkeit.jpg" alt="vielseitigkeit" data-fancybox-group="image-shortcode-" title="Vielseitigkeit" class="mk-lightbox  mk-image-lightbox"><svg  class="mk-svg-icon" data-name="mk-jupiter-icon-plus-circle" data-cacheid="icon-5b41aa8495a76" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M240 24c115.2 0 209.6 94.4 209.6 209.6s-94.4 209.6-209.6 209.6-209.6-94.4-209.6-209.6 94.4-209.6 209.6-209.6zm0-30.4c-132.8 0-240 107.2-240 240s107.2 240 240 240 240-107.2 240-240-107.2-240-240-240zm80 256h-160c-9.6 0-16-6.4-16-16s6.4-16 16-16h160c9.6 0 16 6.4 16 16s-6.4 16-16 16zm-80 80c-9.6 0-16-6.4-16-16v-160c0-9.6 6.4-16 16-16s16 6.4 16 16v160c0 9.6-6.4 16-16 16z"/></svg></a></div><div class="mk-image-caption"><span class="mk-caption-title">Vielseitigkeit</span><span class="mk-caption-desc">Das Bold «Linkin Trail LT 29» lässt sich problemlos und schnell auch mit 27,5-Zoll-Plus-Lauf­rädern bestücken. Der Rahmen ist konsequent auf Einfachantriebe ausgelegt. Für eine grosse Übersetzungsbandbreite sorgt das Ritzeldutzend an der SRAM GX Eagle 1x12 Schaltung.</span></div></div><div class="clearboth"></div></div></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-4"><div class="vc_column-inner "><div class="wpb_wrapper"><div  class="mk-image mk-image-37  lightbox-enabled align-left simple-frame outside-image " style="margin-bottom:10px"><div class="mk-image-container" style="max-width: 300px;"><div  class="mk-image-holder" style="max-width: 300px;"><div class="mk-image-inner  "><img class="lightbox-true" alt="Mit dem «Mino Link» lassen sich am Trek «Fuel EX 9.8 29» die Rahmengeometrie und das Fahrverhalten durch Absenken des Tretlagers mit nur wenigen Handgriffen verändern. Auch der Wechsel von 29-Zoll- auf 27,5-Zoll-Plus-Laufräder ist möglich." title="variabel" width="300" height="200" src="https://www.outdoor-guide.ch/wp-content/uploads/2018/06/variabel-300x200.jpg" /><div class="mk-image-overlay"></div><a href="https://www.outdoor-guide.ch/wp-content/uploads/2018/06/variabel.jpg" alt="Mit dem «Mino Link» lassen sich am Trek «Fuel EX 9.8 29» die Rahmengeometrie und das Fahrverhalten durch Absenken des Tretlagers mit nur wenigen Handgriffen verändern. Auch der Wechsel von 29-Zoll- auf 27,5-Zoll-Plus-Laufräder ist möglich." data-fancybox-group="image-shortcode-" title="Variabel" class="mk-lightbox  mk-image-lightbox"><svg  class="mk-svg-icon" data-name="mk-jupiter-icon-plus-circle" data-cacheid="icon-5b41aa8498188" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M240 24c115.2 0 209.6 94.4 209.6 209.6s-94.4 209.6-209.6 209.6-209.6-94.4-209.6-209.6 94.4-209.6 209.6-209.6zm0-30.4c-132.8 0-240 107.2-240 240s107.2 240 240 240 240-107.2 240-240-107.2-240-240-240zm80 256h-160c-9.6 0-16-6.4-16-16s6.4-16 16-16h160c9.6 0 16 6.4 16 16s-6.4 16-16 16zm-80 80c-9.6 0-16-6.4-16-16v-160c0-9.6 6.4-16 16-16s16 6.4 16 16v160c0 9.6-6.4 16-16 16z"/></svg></a></div><div class="mk-image-caption"><span class="mk-caption-title">Variabel</span><span class="mk-caption-desc">Mit dem «Mino Link» lassen sich am Trek «Fuel EX 9.8 29» die Rahmengeometrie und das Fahrverhalten durch Absenken des Tretlagers mit nur wenigen Handgriffen verändern. Auch der Wechsel von 29-Zoll- auf 27,5-Zoll-Plus-Laufräder ist möglich.</span></div></div><div class="clearboth"></div></div></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-4"><div class="vc_column-inner "><div class="wpb_wrapper"><div  class="mk-image mk-image-38  lightbox-enabled align-left simple-frame outside-image " style="margin-bottom:10px"><div class="mk-image-container" style="max-width: 300px;"><div  class="mk-image-holder" style="max-width: 300px;"><div class="mk-image-inner  "><img class="lightbox-true" alt="Clever" title="clever" width="300" height="200" src="https://www.outdoor-guide.ch/wp-content/uploads/2018/06/clever-300x200.jpg" /><div class="mk-image-overlay"></div><a href="https://www.outdoor-guide.ch/wp-content/uploads/2018/06/clever.jpg" alt="Clever" data-fancybox-group="image-shortcode-" title="Clever" class="mk-lightbox  mk-image-lightbox"><svg  class="mk-svg-icon" data-name="mk-jupiter-icon-plus-circle" data-cacheid="icon-5b41aa849a897" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M240 24c115.2 0 209.6 94.4 209.6 209.6s-94.4 209.6-209.6 209.6-209.6-94.4-209.6-209.6 94.4-209.6 209.6-209.6zm0-30.4c-132.8 0-240 107.2-240 240s107.2 240 240 240 240-107.2 240-240-107.2-240-240-240zm80 256h-160c-9.6 0-16-6.4-16-16s6.4-16 16-16h160c9.6 0 16 6.4 16 16s-6.4 16-16 16zm-80 80c-9.6 0-16-6.4-16-16v-160c0-9.6 6.4-16 16-16s16 6.4 16 16v160c0 9.6-6.4 16-16 16z"/></svg></a></div><div class="mk-image-caption"><span class="mk-caption-title">Clever</span><span class="mk-caption-desc">Mit einer asymmetrischen Rahmenkonstruktion ist es den Konstruk­teuren des Orbea «Rallon» gelungen, die Überstandshöhe zu reduzieren. Das entsprechend tiefe Oberrohr sorgt für mehr Bewegungsfreiheit. Obendrein bleibt genügend Platz für die Montage eines Flaschenhalters.</span></div></div><div class="clearboth"></div></div></div></div></div></div>		
</div>


<div class="wpb_row vc_inner vc_row vc_row-fluid    attched-false   vc_custom_1456312678986 ">
		
		<div class="wpb_column vc_column_container vc_col-sm-4"><div class="vc_column-inner "><div class="wpb_wrapper"><div  class="mk-image mk-image-39  lightbox-enabled align-left simple-frame outside-image " style="margin-bottom:10px"><div class="mk-image-container" style="max-width: 300px;"><div  class="mk-image-holder" style="max-width: 300px;"><div class="mk-image-inner  "><img class="lightbox-true" alt="Extra steif" title="extrasteif" width="300" height="200" src="https://www.outdoor-guide.ch/wp-content/uploads/2018/06/extrasteif-300x200.jpg" /><div class="mk-image-overlay"></div><a href="https://www.outdoor-guide.ch/wp-content/uploads/2018/06/extrasteif.jpg" alt="Extra steif" data-fancybox-group="image-shortcode-" title="Extra steif" class="mk-lightbox  mk-image-lightbox"><svg  class="mk-svg-icon" data-name="mk-jupiter-icon-plus-circle" data-cacheid="icon-5b41aa849cfa8" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M240 24c115.2 0 209.6 94.4 209.6 209.6s-94.4 209.6-209.6 209.6-209.6-94.4-209.6-209.6 94.4-209.6 209.6-209.6zm0-30.4c-132.8 0-240 107.2-240 240s107.2 240 240 240 240-107.2 240-240-107.2-240-240-240zm80 256h-160c-9.6 0-16-6.4-16-16s6.4-16 16-16h160c9.6 0 16 6.4 16 16s-6.4 16-16 16zm-80 80c-9.6 0-16-6.4-16-16v-160c0-9.6 6.4-16 16-16s16 6.4 16 16v160c0 9.6-6.4 16-16 16z"/></svg></a></div><div class="mk-image-caption"><span class="mk-caption-title">Extra steif</span><span class="mk-caption-desc">Für zusätzlich Steifigkeit der Fahrwerkskonstruktion sorgt am Cannondale «Jekyll 1» der Umlenkhebel aus Vollcarbon. Das Material soll leichter und steifer sein als Alu-Legierungen. Praktisch: Ans Sattelrohr passt immerhin noch eine kleine Trinkflasche.</span></div></div><div class="clearboth"></div></div></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-4"><div class="vc_column-inner "><div class="wpb_wrapper"><div  class="mk-image mk-image-40  lightbox-enabled align-left simple-frame outside-image " style="margin-bottom:10px"><div class="mk-image-container" style="max-width: 300px;"><div  class="mk-image-holder" style="max-width: 300px;"><div class="mk-image-inner  "><img class="lightbox-true" alt="Rampen-ready" title="rampenready" width="300" height="200" src="https://www.outdoor-guide.ch/wp-content/uploads/2018/06/rampenready-300x200.jpg" /><div class="mk-image-overlay"></div><a href="https://www.outdoor-guide.ch/wp-content/uploads/2018/06/rampenready.jpg" alt="Rampen-ready" data-fancybox-group="image-shortcode-" title="Rampen-ready" class="mk-lightbox  mk-image-lightbox"><svg  class="mk-svg-icon" data-name="mk-jupiter-icon-plus-circle" data-cacheid="icon-5b41aa849f6bc" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M240 24c115.2 0 209.6 94.4 209.6 209.6s-94.4 209.6-209.6 209.6-209.6-94.4-209.6-209.6 94.4-209.6 209.6-209.6zm0-30.4c-132.8 0-240 107.2-240 240s107.2 240 240 240 240-107.2 240-240-107.2-240-240-240zm80 256h-160c-9.6 0-16-6.4-16-16s6.4-16 16-16h160c9.6 0 16 6.4 16 16s-6.4 16-16 16zm-80 80c-9.6 0-16-6.4-16-16v-160c0-9.6 6.4-16 16-16s16 6.4 16 16v160c0 9.6-6.4 16-16 16z"/></svg></a></div><div class="mk-image-caption"><span class="mk-caption-title">Rampen-ready</span><span class="mk-caption-desc">Mit einer Übersetzungsbandbreite von 500 Prozent und einem 50er-Ritzel verlieren auch steilste Rampen ihren Schrecken. Das Specialized «Camber Expert 29» ist mit der GX Eagle von SRAM ausgestattet. Sie macht bislang die sehr teure 1x12 Technik erschwinglich.</span></div></div><div class="clearboth"></div></div></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-4"><div class="vc_column-inner "><div class="wpb_wrapper"><div  class="mk-image mk-image-41  lightbox-enabled align-left simple-frame outside-image " style="margin-bottom:10px"><div class="mk-image-container" style="max-width: 300px;"><div  class="mk-image-holder" style="max-width: 300px;"><div class="mk-image-inner  "><img class="lightbox-true" alt="Sensibel" title="sensibel" width="300" height="200" src="https://www.outdoor-guide.ch/wp-content/uploads/2018/06/sensibel-300x200.jpg" /><div class="mk-image-overlay"></div><a href="https://www.outdoor-guide.ch/wp-content/uploads/2018/06/sensibel.jpg" alt="Sensibel" data-fancybox-group="image-shortcode-" title="Sensibel" class="mk-lightbox  mk-image-lightbox"><svg  class="mk-svg-icon" data-name="mk-jupiter-icon-plus-circle" data-cacheid="icon-5b41aa84a1dd9" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M240 24c115.2 0 209.6 94.4 209.6 209.6s-94.4 209.6-209.6 209.6-209.6-94.4-209.6-209.6 94.4-209.6 209.6-209.6zm0-30.4c-132.8 0-240 107.2-240 240s107.2 240 240 240 240-107.2 240-240-107.2-240-240-240zm80 256h-160c-9.6 0-16-6.4-16-16s6.4-16 16-16h160c9.6 0 16 6.4 16 16s-6.4 16-16 16zm-80 80c-9.6 0-16-6.4-16-16v-160c0-9.6 6.4-16 16-16s16 6.4 16 16v160c0 9.6-6.4 16-16 16z"/></svg></a></div><div class="mk-image-caption"><span class="mk-caption-title">Sensibel</span><span class="mk-caption-desc">«Zero» nennt Mondraker seine Dual-Link-Konstruktion mit einem Dämpfer, der schwimmend zwischen den beiden Gelenken gelagert ist und an beiden Enden Kräfte aufnehmen kann. So kann das Fahrwerk sensibel auf kleine Stösse reagieren und zugleich auch grosse Brocken schlucken.</span></div></div><div class="clearboth"></div></div></div></div></div></div>		
</div>


<div class="wpb_row vc_inner vc_row vc_row-fluid    attched-false   vc_custom_1456312678986 ">
		
		<div class="wpb_column vc_column_container vc_col-sm-4"><div class="vc_column-inner "><div class="wpb_wrapper"><div  class="mk-image mk-image-42  lightbox-enabled align-left simple-frame outside-image " style="margin-bottom:10px"><div class="mk-image-container" style="max-width: 300px;"><div  class="mk-image-holder" style="max-width: 300px;"><div class="mk-image-inner  "><img class="lightbox-true" alt="Doppelte Wirkung" title="doppeltewirkung" width="300" height="200" src="https://www.outdoor-guide.ch/wp-content/uploads/2018/06/doppeltewirkung-300x200.jpg" /><div class="mk-image-overlay"></div><a href="https://www.outdoor-guide.ch/wp-content/uploads/2018/06/doppeltewirkung.jpg" alt="Doppelte Wirkung" data-fancybox-group="image-shortcode-" title="Doppelte Wirkung" class="mk-lightbox  mk-image-lightbox"><svg  class="mk-svg-icon" data-name="mk-jupiter-icon-plus-circle" data-cacheid="icon-5b41aa84a44db" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M240 24c115.2 0 209.6 94.4 209.6 209.6s-94.4 209.6-209.6 209.6-209.6-94.4-209.6-209.6 94.4-209.6 209.6-209.6zm0-30.4c-132.8 0-240 107.2-240 240s107.2 240 240 240 240-107.2 240-240-107.2-240-240-240zm80 256h-160c-9.6 0-16-6.4-16-16s6.4-16 16-16h160c9.6 0 16 6.4 16 16s-6.4 16-16 16zm-80 80c-9.6 0-16-6.4-16-16v-160c0-9.6 6.4-16 16-16s16 6.4 16 16v160c0 9.6-6.4 16-16 16z"/></svg></a></div><div class="mk-image-caption"><span class="mk-caption-title">Doppelte Wirkung</span><span class="mk-caption-desc">Der Remote-­Hebel der Vario-Sattelstütze am BMC «Speedfox 01» reguliert nicht nur die Höhe des Sattels, sondern ändert gleichzeitig auch die Dämpfung des Fahrwerks. Beim Absenken öffnet der Dämpfer (Abfahrtsmodus). «Trailsync» nennt BMC diese Technologie.</span></div></div><div class="clearboth"></div></div></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-4"><div class="vc_column-inner "><div class="wpb_wrapper"><div  class="mk-image mk-image-43  lightbox-enabled align-left simple-frame outside-image " style="margin-bottom:10px"><div class="mk-image-container" style="max-width: 300px;"><div  class="mk-image-holder" style="max-width: 300px;"><div class="mk-image-inner  "><img class="lightbox-true" alt="Downhill-Spass" title="downhillspass" width="300" height="200" src="https://www.outdoor-guide.ch/wp-content/uploads/2018/06/downhillspass-300x200.jpg" /><div class="mk-image-overlay"></div><a href="https://www.outdoor-guide.ch/wp-content/uploads/2018/06/downhillspass.jpg" alt="Downhill-Spass" data-fancybox-group="image-shortcode-" title="Downhill-Spass" class="mk-lightbox  mk-image-lightbox"><svg  class="mk-svg-icon" data-name="mk-jupiter-icon-plus-circle" data-cacheid="icon-5b41aa84a6bf8" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M240 24c115.2 0 209.6 94.4 209.6 209.6s-94.4 209.6-209.6 209.6-209.6-94.4-209.6-209.6 94.4-209.6 209.6-209.6zm0-30.4c-132.8 0-240 107.2-240 240s107.2 240 240 240 240-107.2 240-240-107.2-240-240-240zm80 256h-160c-9.6 0-16-6.4-16-16s6.4-16 16-16h160c9.6 0 16 6.4 16 16s-6.4 16-16 16zm-80 80c-9.6 0-16-6.4-16-16v-160c0-9.6 6.4-16 16-16s16 6.4 16 16v160c0 9.6-6.4 16-16 16z"/></svg></a></div><div class="mk-image-caption"><span class="mk-caption-title">Downhill-Spass</span><span class="mk-caption-desc">Mit dem Rock Shox Super Deluxe Dämpfer samt Ausgleichsbehälter und Monocoque-Carbonrahmen mit flachem Lenkwinkel ist das Intense «Carbine Elite» wie geschaffen für schnelle Downhills. In Kombi mit der potenten 29-Zoll-Bereifung ein Bike fürs Enduro-Race.</span></div></div><div class="clearboth"></div></div></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-4"><div class="vc_column-inner "><div class="wpb_wrapper"><div  class="mk-image mk-image-44  lightbox-enabled align-left simple-frame outside-image " style="margin-bottom:10px"><div class="mk-image-container" style="max-width: 300px;"><div  class="mk-image-holder" style="max-width: 300px;"><div class="mk-image-inner  "><img class="lightbox-true" alt="Stabilität" title="stabilität" width="300" height="200" src="https://www.outdoor-guide.ch/wp-content/uploads/2018/06/stabilitt-300x200.jpg" /><div class="mk-image-overlay"></div><a href="https://www.outdoor-guide.ch/wp-content/uploads/2018/06/stabilitt.jpg" alt="Stabilität" data-fancybox-group="image-shortcode-" title="Stabilität" class="mk-lightbox  mk-image-lightbox"><svg  class="mk-svg-icon" data-name="mk-jupiter-icon-plus-circle" data-cacheid="icon-5b41aa84a9302" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M240 24c115.2 0 209.6 94.4 209.6 209.6s-94.4 209.6-209.6 209.6-209.6-94.4-209.6-209.6 94.4-209.6 209.6-209.6zm0-30.4c-132.8 0-240 107.2-240 240s107.2 240 240 240 240-107.2 240-240-107.2-240-240-240zm80 256h-160c-9.6 0-16-6.4-16-16s6.4-16 16-16h160c9.6 0 16 6.4 16 16s-6.4 16-16 16zm-80 80c-9.6 0-16-6.4-16-16v-160c0-9.6 6.4-16 16-16s16 6.4 16 16v160c0 9.6-6.4 16-16 16z"/></svg></a></div><div class="mk-image-caption"><span class="mk-caption-title">Stabilität</span><span class="mk-caption-desc">Mit einer breiten und steifen Konstruktion des Carbonrahmens erhöht Bixs beim «Lane 150» die Steifigkeit im Tretlagerbereich. Das macht sich gerade auch bergauf bezahlt. Das Bike bietet guten Vortrieb. Dafür sorgt auch die 1x11-Variante der bewährten Shimano XT Schaltgruppe. </span></div></div><div class="clearboth"></div></div></div></div></div></div>		
</div>


<div class="wpb_row vc_inner vc_row vc_row-fluid    attched-false   vc_custom_1456312678986 ">
		
		<div class="wpb_column vc_column_container vc_col-sm-4"><div class="vc_column-inner "><div class="wpb_wrapper"><div  class="mk-image mk-image-45  lightbox-enabled align-left simple-frame outside-image " style="margin-bottom:10px"><div class="mk-image-container" style="max-width: 300px;"><div  class="mk-image-holder" style="max-width: 300px;"><div class="mk-image-inner  "><img class="lightbox-true" alt="Feine Funktion" title="feinefunktion" width="300" height="200" src="https://www.outdoor-guide.ch/wp-content/uploads/2018/06/feinefunktion-300x200.jpg" /><div class="mk-image-overlay"></div><a href="https://www.outdoor-guide.ch/wp-content/uploads/2018/06/feinefunktion.jpg" alt="Feine Funktion" data-fancybox-group="image-shortcode-" title="Feine Funktion" class="mk-lightbox  mk-image-lightbox"><svg  class="mk-svg-icon" data-name="mk-jupiter-icon-plus-circle" data-cacheid="icon-5b41aa84aba1c" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M240 24c115.2 0 209.6 94.4 209.6 209.6s-94.4 209.6-209.6 209.6-209.6-94.4-209.6-209.6 94.4-209.6 209.6-209.6zm0-30.4c-132.8 0-240 107.2-240 240s107.2 240 240 240 240-107.2 240-240-107.2-240-240-240zm80 256h-160c-9.6 0-16-6.4-16-16s6.4-16 16-16h160c9.6 0 16 6.4 16 16s-6.4 16-16 16zm-80 80c-9.6 0-16-6.4-16-16v-160c0-9.6 6.4-16 16-16s16 6.4 16 16v160c0 9.6-6.4 16-16 16z"/></svg></a></div><div class="mk-image-caption"><span class="mk-caption-title">Feine Funktion</span><span class="mk-caption-desc">Der «Switch Infinity» Hinterbau am Yeti «SB5 Turq Series» setzt immer noch Standards in puncto Performance. Das Ansprechverhalten des Fahrwerks ist sensibel, gleichzeitig wird ein Wippen beim Bergauffahren eliminiert. Eines der besten Fahrwerke im Test.</span></div></div><div class="clearboth"></div></div></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-4"><div class="vc_column-inner "><div class="wpb_wrapper"><div  class="mk-image mk-image-46  lightbox-enabled align-left simple-frame outside-image " style="margin-bottom:10px"><div class="mk-image-container" style="max-width: 300px;"><div  class="mk-image-holder" style="max-width: 300px;"><div class="mk-image-inner  "><img class="lightbox-true" alt="Abfahrtspotenzial" title="abfahrtspotenzial" width="300" height="200" src="https://www.outdoor-guide.ch/wp-content/uploads/2018/06/abfahrtspotenzial-300x200.jpg" /><div class="mk-image-overlay"></div><a href="https://www.outdoor-guide.ch/wp-content/uploads/2018/06/abfahrtspotenzial.jpg" alt="Abfahrtspotenzial" data-fancybox-group="image-shortcode-" title="Abfahrtspotenzial" class="mk-lightbox  mk-image-lightbox"><svg  class="mk-svg-icon" data-name="mk-jupiter-icon-plus-circle" data-cacheid="icon-5b41aa84ae11e" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M240 24c115.2 0 209.6 94.4 209.6 209.6s-94.4 209.6-209.6 209.6-209.6-94.4-209.6-209.6 94.4-209.6 209.6-209.6zm0-30.4c-132.8 0-240 107.2-240 240s107.2 240 240 240 240-107.2 240-240-107.2-240-240-240zm80 256h-160c-9.6 0-16-6.4-16-16s6.4-16 16-16h160c9.6 0 16 6.4 16 16s-6.4 16-16 16zm-80 80c-9.6 0-16-6.4-16-16v-160c0-9.6 6.4-16 16-16s16 6.4 16 16v160c0 9.6-6.4 16-16 16z"/></svg></a></div><div class="mk-image-caption"><span class="mk-caption-title">Abfahrtspotenzial</span><span class="mk-caption-desc">Der Fox DPX2 Dämpfer mit Ausgleichbehälter wertet das Downhill-Potenzial des Santa Cruz «Hightower LT XE Carbon C» auf. Das Fahrwerk bietet 150 Millimeter Federweg am Heck, spricht sensibel an und schluckt auch grobe Hindernisse ohne Probleme.</span></div></div><div class="clearboth"></div></div></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-4"><div class="vc_column-inner "><div class="wpb_wrapper"><div  class="mk-image mk-image-47  lightbox-enabled align-left simple-frame outside-image " style="margin-bottom:10px"><div class="mk-image-container" style="max-width: 300px;"><div  class="mk-image-holder" style="max-width: 300px;"><div class="mk-image-inner  "><img class="lightbox-true" alt="Zwei in einem" title="zweiineinem" width="300" height="200" src="https://www.outdoor-guide.ch/wp-content/uploads/2018/06/zweiineinem-300x200.jpg" /><div class="mk-image-overlay"></div><a href="https://www.outdoor-guide.ch/wp-content/uploads/2018/06/zweiineinem.jpg" alt="Zwei in einem" data-fancybox-group="image-shortcode-" title="Zwei in einem" class="mk-lightbox  mk-image-lightbox"><svg  class="mk-svg-icon" data-name="mk-jupiter-icon-plus-circle" data-cacheid="icon-5b41aa84b0839" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M240 24c115.2 0 209.6 94.4 209.6 209.6s-94.4 209.6-209.6 209.6-209.6-94.4-209.6-209.6 94.4-209.6 209.6-209.6zm0-30.4c-132.8 0-240 107.2-240 240s107.2 240 240 240 240-107.2 240-240-107.2-240-240-240zm80 256h-160c-9.6 0-16-6.4-16-16s6.4-16 16-16h160c9.6 0 16 6.4 16 16s-6.4 16-16 16zm-80 80c-9.6 0-16-6.4-16-16v-160c0-9.6 6.4-16 16-16s16 6.4 16 16v160c0 9.6-6.4 16-16 16z"/></svg></a></div><div class="mk-image-caption"><span class="mk-caption-title">Zwei in einem</span><span class="mk-caption-desc">Uuups – kein ­Vorbau? Naja, eigentlich schon! Aber gut getarnt. Scott integriert bei den «Genius»-­Modellen den Vorbau direkt im Syncros-Carbon-Lenker. Ergebnis: eine höhere Steifigkeit, weniger Schrauberei – und dennoch 50 Millimeter «virtuelle Reichweite».</span></div></div><div class="clearboth"></div></div></div></div></div></div>		
</div>
</div>
	</div>

<div  data-mk-stretch-content="true" class="wpb_row vc_row vc_row-fluid  mk-fullwidth-false  attched-false     js-master-row  mk-grid">
				
<div class="vc_col-sm-12 wpb_column column_container   _ height-full">
	
<div id="padding-49" class="mk-padding-divider   clearfix"></div>

<div id="divider-50" class="mk-divider     divider_full_width center go_top  ">

			<div class="divider-inner">
			<a href="#top-of-page" class="divider-go-top page-bg-color "><svg  class="mk-svg-icon" data-name="mk-jupiter-icon-arrow-top" data-cacheid="icon-5b41aa84b2f48" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M512 361.6c0-8-3.2-16-8-22.4l-225.6-240c-6.4-6.4-14.4-9.6-24-9.6-8 0-16 3.2-22.4 9.6l-224 240c-11.2 12.8-11.2 33.6 1.6 44.8 12.8 12.8 32 11.2 44.8-1.6l201.6-214.4 203.2 216c11.2 12.8 32 12.8 44.8 0 4.8-6.4 8-14.4 8-22.4z"/></svg></a>
		</div>

	
</div>
<div class="clearboth"></div>

<div id="text-block-51" class="mk-text-block   ">

	
	<h3>Das könnte Sie interessieren</h3>

	<div class="clearboth"></div>
</div>


<div class="posts-carousel   ">

    
    <div class="mk-flexslider mk-script-call js-flexslider" data-animation="slide" data-easing="swing" data-direction="horizontal" data-smoothHeight="false" data-slideshowSpeed="4000" data-animationSpeed="500" data-pauseOnHover="true" data-controlNav="false" data-directionNav="true" data-isCarousel="true" data-itemWidth="260" data-itemMargin="0" data-minItems="1" data-maxItems="4" data-move="1">
        <ul class="mk-flex-slides">

                    

                        <li>
                            <div class="item-holder">
        
                                <div class="item-thumb">
                                    <a class="full-cover-link" href="https://www.outdoor-guide.ch/reportagen-sommer/vorschau-sommer/berber-berge-biken-im-maerchenland-marokko/"></a>
                                    
<img src="https://www.outdoor-guide.ch/wp-content/uploads/bfi_thumb/dummy-transparent-nqtz2xxhfhg5fggdasv37ncvoyxi1ehef7vd4fkw20.png" data-mk-image-src-set='{"default":"https://www.outdoor-guide.ch/wp-content/uploads/2016/04/C72D2931-e1460473235978-245x180.jpg","2x":"https://www.outdoor-guide.ch/wp-content/uploads/2016/04/C72D2931-e1460473235978-490x360.jpg","mobile":"","responsive":"true"}' width="245" height="180" alt="Mountainbike Marokko: Hoher Atlas und Jbel Sarhro" title="Mountainbike Marokko: Hoher Atlas und Jbel Sarhro" />                                </div>

                                <div class="detail-holder">
                                    <h5 class="item-title">
	<a href="https://www.outdoor-guide.ch/reportagen-sommer/vorschau-sommer/berber-berge-biken-im-maerchenland-marokko/">Mountainbike Marokko: Hoher Atlas und Jbel Sarhro</a>
</h5>                                    <p class="item-excerpt">Berge wie bizarre Paläste, gigantische Felswüsten, paradiesische Oasen und Menschen wie aus einem Märchenfilm – damit verzaubern die grossen Gebirgszüge im Norden Afrikas. Eine Trekkingtour wie aus Tausend-und-einer-Nacht durch das steinige Herz Marokkos.</p>                                </div>

                            </div>
                        </li>

                            

                        <li>
                            <div class="item-holder">
        
                                <div class="item-thumb">
                                    <a class="full-cover-link" href="https://www.outdoor-guide.ch/portraets/interviewt-mountainbiker-nino-schurter/"></a>
                                    
<img src="https://www.outdoor-guide.ch/wp-content/uploads/bfi_thumb/dummy-transparent-nqtz2xxhfhg5fggdasv37ncvoyxi1ehef7vd4fkw20.png" data-mk-image-src-set='{"default":"https://www.outdoor-guide.ch/wp-content/uploads/2016/04/DSC_3642_1-e1460118233499-245x180.jpg","2x":"https://www.outdoor-guide.ch/wp-content/uploads/2016/04/DSC_3642_1-e1460118233499-490x360.jpg","mobile":"","responsive":"true"}' width="245" height="180" alt="Interviewt: Mountainbiker Nino Schurter" title="Interviewt: Mountainbiker Nino Schurter" />                                </div>

                                <div class="detail-holder">
                                    <h5 class="item-title">
	<a href="https://www.outdoor-guide.ch/portraets/interviewt-mountainbiker-nino-schurter/">Interviewt: Mountainbiker Nino Schurter</a>
</h5>                                    <p class="item-excerpt">Als dreifacher Weltmeister und zweifacher Olympia-Medaillengewinner gehört Nino Schurter zu den ganz Grossen des Mountainbike-Sports. Wieso sich der Bündner wünscht, bei Weltcupsiegen weniger gefasst zu sein, was er über Doping im Radsport denkt und was für ihn im Leben wirklich unvergesslich ist, verrät er im Interview mit dem Outdoor Guide.</p>                                </div>

                            </div>
                        </li>

                            

                        <li>
                            <div class="item-holder">
        
                                <div class="item-thumb">
                                    <a class="full-cover-link" href="https://www.outdoor-guide.ch/touren/bike/slickrock-am-grimselpass/"></a>
                                    
<img src="https://www.outdoor-guide.ch/wp-content/uploads/bfi_thumb/dummy-transparent-nqtz2xxhfhg5fggdasv37ncvoyxi1ehef7vd4fkw20.png" data-mk-image-src-set='{"default":"https://www.outdoor-guide.ch/wp-content/uploads/2016/04/Photo_Grimsel_Goms_4_JuergBuschor-245x180.jpg","2x":"https://www.outdoor-guide.ch/wp-content/uploads/2016/04/Photo_Grimsel_Goms_4_JuergBuschor-490x360.jpg","mobile":"","responsive":"true"}' width="245" height="180" alt="Slickrock am Grimselpass" title="Slickrock am Grimselpass" />                                </div>

                                <div class="detail-holder">
                                    <h5 class="item-title">
	<a href="https://www.outdoor-guide.ch/touren/bike/slickrock-am-grimselpass/">Slickrock am Grimselpass</a>
</h5>                                    <p class="item-excerpt">GRIMSELPASS BE/VS. «Fast wie die Slickrocks in Moab...» japst Roland, während er nach etwas Luft schnappt. «Nur schöner...» erwidere ich hechelnd, nachdem sich bei Twäregg erstmals der fantastische Panoramablick über das Goms und die Walliser Viertausender eröffnet. Pfade und Panorama: Ein Traum!</p>                                </div>

                            </div>
                        </li>

                            

                        <li>
                            <div class="item-holder">
        
                                <div class="item-thumb">
                                    <a class="full-cover-link" href="https://www.outdoor-guide.ch/touren/bike/ossola-trail/"></a>
                                    
<img src="https://www.outdoor-guide.ch/wp-content/uploads/bfi_thumb/dummy-transparent-nqtz2xxhfhg5fggdasv37ncvoyxi1ehef7vd4fkw20.png" data-mk-image-src-set='{"default":"https://www.outdoor-guide.ch/wp-content/uploads/2016/03/DSC8254-e1457102683208-245x180.jpg","2x":"https://www.outdoor-guide.ch/wp-content/uploads/2016/03/DSC8254-e1457102683208-490x360.jpg","mobile":"","responsive":"true"}' width="245" height="180" alt="Ossola-Trail" title="Ossola-Trail" />                                </div>

                                <div class="detail-holder">
                                    <h5 class="item-title">
	<a href="https://www.outdoor-guide.ch/touren/bike/ossola-trail/">Ossola-Trail</a>
</h5>                                    <p class="item-excerpt">VAL D´HERENS VS. Wer mit dem Mountainbike von Vernamiège nach Combioula abfährt, braucht sich keine Gedanken darüber zu machen, ob Eringer-Kühe auch beim Anblick von Sportlern den Kopf senken und losrennen. Die Vaches d’Hérens sind im Sommer meist in den höheren Alplagen anzutreffen und ignorieren Mountainbiker auch dann, wenn sie im roten Trikot daher fahren. So kann man die perfekten Singletrails ab Vernamiège in vollen Zügen geniessen.</p>                                </div>

                            </div>
                        </li>

                            </ul>
    </div>
    <div class="clearboth"></div>
</div>
</div>
	</div>

</div>


<div class="mk-post-meta-structured-data" style="display:none;visibility:hidden;"><span itemprop="headline">Biketest 2018: 12 Allmountain-, Enduro- und Trail-Bikes im Test</span><span itemprop="datePublished">2018-07-05</span><span itemprop="dateModified">2018-07-05</span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><span itemprop="url">https://www.outdoor-guide.ch/wp-content/uploads/2016/02/outdoor_guide_magazin_logo-01.png</span></span><span itemprop="name">Outdoor Guide</span></span><span itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><span itemprop="contentUrl url">https://www.outdoor-guide.ch/wp-content/uploads/2018/06/mtb_aufmacher-2-1.jpg</span><span  itemprop="width">200px</span><span itemprop="height">200px</span></span></div><div class="mk-about-author-wrapper">
	<div class="mk-about-author-meta" itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" >
				<div class="avatar-wrapper"><img alt='Outdoor Guide' src='https://secure.gravatar.com/avatar/c0b4a02b6b28b5e4768f7a003db4e581?s=65&#038;r=g' srcset='https://secure.gravatar.com/avatar/c0b4a02b6b28b5e4768f7a003db4e581?s=130&#038;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>
						<a class="about-author-name" href="https://www.outdoor-guide.ch/author/redaktion/" itemprop="url" ><span itemprop="name" >Outdoor Guide</span></a>
		<div class="about-author-desc"></div>
		<ul class="about-author-social">

															<li><a class="email-icon" title="Nehmen Sie Kontakt auf per E-Mail" href="mailto:redaktion@outdoor-guide.ch" target="_blank"><svg  class="mk-svg-icon" data-name="mk-moon-envelop" data-cacheid="icon-5b41aa84ba479" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M480 64h-448c-17.6 0-32 14.4-32 32v320c0 17.6 14.4 32 32 32h448c17.6 0 32-14.4 32-32v-320c0-17.6-14.4-32-32-32zm-32 64v23l-192 113.143-192-113.143v-23h384zm-384 256v-177.286l192 113.143 192-113.143v177.286h-384z"/></svg></a></li>
										
					</ul>
	</div>
	<div class="clearboth"></div>
</div>
    
<section id="comments">

	


		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><div class="respond-heading">Kommentar hinterlassen</div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/test/biketest_2018/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="https://www.outdoor-guide.ch/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<div class="comment-textarea"><textarea placeholder="HINTERLASSEN SIE EINEN KOMMENTAR" class="textarea" name="comment" rows="8" id="comment" tabindex="58"></textarea></div><div class="comment-form-name comment-form-row"><input type="text" name="author" class="text_input" id="author" tabindex="54" placeholder="Name (erforderlich)"  /></div>
<div class="comment-form-email comment-form-row"><input type="text" name="email" class="text_input" id="email" tabindex="56" placeholder="E-Mail (erforderlich)" /></div>
<div class="comment-form-website comment-form-row"><input type="text" name="url" class="text_input" id="url" tabindex="57" placeholder="Webseite" /></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="KOMMENTAR ABSENDEN" /> <input type='hidden' name='comment_post_ID' value='15012' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7c38a5ed72" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="126"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>


</section>

</article>

							<div class="clearboth"></div>
											</div>
										<div class="clearboth"></div>
				</div>
			</div>
					</div>


<section id="mk-footer-unfold-spacer"></section>

<section id="mk-footer" class="" role="contentinfo" itemscope="itemscope" itemtype="https://schema.org/WPFooter" >
		<div class="footer-wrapper mk-grid">
		<div class="mk-padding-wrapper">
					<div class="mk-col-1-4"><section id="text-2" class="widget widget_text">			<div class="textwidget"><img src="https://www.outdoor-guide.ch/wp-content/uploads/2016/02/outdoor_guide__logo_footer.png" alt="Outdoor Guide">
<br /> <br /> 
<p style="font-size: 12px; text-align: center;"> Outdoor Guide GmbH
<br /> Eichbergerstrasse 60
<br /> CH-9452 Hinterforst
<br /> 
<br />  Email:<a href="mailto:info@outdoor-guide.ch">info@outdoor-guide.ch</a>
<br /> Phone: <a href="tel:+41717556655">+41 71 755 66 55</a></p>
<hr /></div>
		</section><section id="social-2" class="widget widget_social_networks"><div class="widgettitle">Folgen Sie uns auf:</div><div id="social-5b41aa84bcb93" class="align-center"><a href="https://www.facebook.com/outdoorguidemagazin/" rel="nofollow" class="builtin-icons mk-square-pointed custom small facebook-hover" target="_blank" alt="Folgen Sie uns facebook" title="Folgen Sie uns facebook"><svg  class="mk-svg-icon" data-name="mk-jupiter-icon-simple-facebook" data-cacheid="icon-5b41aa84bf299" style=" height:10px; width: 10px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M192.191 92.743v60.485h-63.638v96.181h63.637v256.135h97.069v-256.135h84.168s6.674-51.322 9.885-96.508h-93.666v-42.921c0-8.807 11.565-20.661 23.01-20.661h71.791v-95.719h-83.57c-111.317 0-108.686 86.262-108.686 99.142z"/></svg></a><a href="https://plus.google.com/+Outdoor-guideCh" rel="nofollow" class="builtin-icons mk-square-pointed custom small googleplus-hover" target="_blank" alt="Folgen Sie uns googleplus" title="Folgen Sie uns googleplus"><svg  class="mk-svg-icon" data-name="mk-jupiter-icon-simple-googleplus" data-cacheid="icon-5b41aa84c19a8" style=" height:10px; width: 10px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M416.146 153.104v-95.504h-32.146v95.504h-95.504v32.146h95.504v95.504h32.145v-95.504h95.504v-32.146h-95.504zm-128.75-95.504h-137.717c-61.745 0-119.869 48.332-119.869 102.524 0 55.364 42.105 100.843 104.909 100.843 4.385 0 8.613.296 12.772 0-4.074 7.794-6.982 16.803-6.982 25.925 0 12.17 5.192 22.583 12.545 31.46-5.303-.046-10.783.067-16.386.402-37.307 2.236-68.08 13.344-91.121 32.581-18.765 12.586-32.751 28.749-39.977 46.265-3.605 8.154-5.538 16.62-5.538 25.14l.018.82-.018.983c0 49.744 64.534 80.863 141.013 80.863 87.197 0 135.337-49.447 135.337-99.192l-.003-.363.003-.213-.019-1.478c-.007-.672-.012-1.346-.026-2.009-.012-.532-.029-1.058-.047-1.583-1.108-36.537-13.435-59.361-48.048-83.887-12.469-8.782-36.267-30.231-36.267-42.81 0-14.769 4.221-22.041 26.439-39.409 22.782-17.79 38.893-39.309 38.893-68.424 0-34.65-15.439-76.049-44.392-76.049h43.671l30.81-32.391zm-85.642 298.246c19.347 13.333 32.891 24.081 37.486 41.754v.001l.056.203c1.069 4.522 1.645 9.18 1.666 13.935-.325 37.181-26.35 66.116-100.199 66.116-52.713 0-90.82-31.053-91.028-68.414.005-.43.008-.863.025-1.292l.002-.051c.114-3.006.505-5.969 1.15-8.881.127-.54.241-1.082.388-1.617 1.008-3.942 2.502-7.774 4.399-11.478 18.146-21.163 45.655-33.045 82.107-35.377 28.12-1.799 53.515 2.818 63.95 5.101zm-47.105-107.993c-35.475-1.059-69.194-39.691-75.335-86.271-6.121-46.61 17.663-82.276 53.154-81.203 35.483 1.06 69.215 38.435 75.336 85.043 6.121 46.583-17.685 83.517-53.154 82.43z"/></svg></a><a href="https://www.instagram.com/outdoorguidemagazin/" rel="nofollow" class="builtin-icons mk-square-pointed custom small instagram-hover" target="_blank" alt="Folgen Sie uns instagram" title="Folgen Sie uns instagram"><svg  class="mk-svg-icon" data-name="mk-jupiter-icon-simple-instagram" data-cacheid="icon-5b41aa84c40be" style=" height:10px; width: 10px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 81.2 81.2"><path d="M81,23.9c-0.2-4.3-0.9-7.3-1.9-9.9c-1-2.7-2.4-4.9-4.7-7.2c-2.3-2.3-4.5-3.6-7.2-4.7c-2.6-1-5.5-1.7-9.9-1.9 C53,0,51.6,0,40.6,0c-11,0-12.4,0-16.7,0.2c-4.3,0.2-7.3,0.9-9.9,1.9c-2.7,1-4.9,2.4-7.2,4.7C4.6,9.1,3.2,11.3,2.1,14 c-1,2.6-1.7,5.5-1.9,9.9C0,28.2,0,29.6,0,40.6c0,11,0,12.4,0.2,16.7c0.2,4.3,0.9,7.3,1.9,9.9c1,2.7,2.4,4.9,4.7,7.2 c2.3,2.3,4.5,3.6,7.2,4.7c2.6,1,5.5,1.7,9.9,1.9c4.3,0.2,5.7,0.2,16.7,0.2c11,0,12.4,0,16.7-0.2c4.3-0.2,7.3-0.9,9.9-1.9 c2.7-1,4.9-2.4,7.2-4.7c2.3-2.3,3.6-4.5,4.7-7.2c1-2.6,1.7-5.5,1.9-9.9c0.2-4.3,0.2-5.7,0.2-16.7C81.2,29.6,81.2,28.2,81,23.9z  M73.6,57c-0.2,4-0.8,6.1-1.4,7.5c-0.7,1.9-1.6,3.2-3,4.7c-1.4,1.4-2.8,2.3-4.7,3c-1.4,0.6-3.6,1.2-7.5,1.4 c-4.3,0.2-5.6,0.2-16.4,0.2c-10.8,0-12.1,0-16.4-0.2c-4-0.2-6.1-0.8-7.5-1.4c-1.9-0.7-3.2-1.6-4.7-3c-1.4-1.4-2.3-2.8-3-4.7 C8.4,63.1,7.7,61,7.6,57c-0.2-4.3-0.2-5.6-0.2-16.4c0-10.8,0-12.1,0.2-16.4c0.2-4,0.8-6.1,1.4-7.5c0.7-1.9,1.6-3.2,3-4.7 c1.4-1.4,2.8-2.3,4.7-3c1.4-0.6,3.6-1.2,7.5-1.4c4.3-0.2,5.6-0.2,16.4-0.2c10.8,0,12.1,0,16.4,0.2c4,0.2,6.1,0.8,7.5,1.4 c1.9,0.7,3.2,1.6,4.7,3c1.4,1.4,2.3,2.8,3,4.7c0.6,1.4,1.2,3.6,1.4,7.5c0.2,4.3,0.2,5.6,0.2,16.4C73.9,51.4,73.8,52.7,73.6,57z"/><path d="M40.6,19.8c-11.5,0-20.8,9.3-20.8,20.8c0,11.5,9.3,20.8,20.8,20.8c11.5,0,20.8-9.3,20.8-20.8 C61.4,29.1,52.1,19.8,40.6,19.8z M40.6,54.1c-7.5,0-13.5-6.1-13.5-13.5c0-7.5,6.1-13.5,13.5-13.5c7.5,0,13.5,6.1,13.5,13.5 C54.1,48.1,48.1,54.1,40.6,54.1z"/><circle cx="62.3" cy="18.9" r="4.9"/></svg></a><a href="http://outdoor-guide.ch/feed" rel="nofollow" class="builtin-icons mk-square-pointed custom small rss-hover" target="_blank" alt="Folgen Sie uns rss" title="Folgen Sie uns rss"><svg  class="mk-svg-icon" data-name="mk-jupiter-icon-simple-rss" data-cacheid="icon-5b41aa84c67cf" style=" height:10px; width: 10px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M68.468 368.828c-37.538 0-67.968 30.43-67.968 67.968s30.43 67.968 67.968 67.968 67.968-30.43 67.968-67.968-30.43-67.968-67.968-67.968zm-67.968-375.564l-.348.002v96l.348-.002c56.135 0 110.539 10.972 161.702 32.612 49.466 20.922 93.911 50.895 132.101 89.085s68.162 82.635 89.084 132.101c21.641 51.163 32.613 105.567 32.613 161.702h96c0-282.494-229.006-511.5-511.5-511.5zm0 175.684l-.348.004.001 96 .347-.004c64.057 0 124.28 24.945 169.575 70.24 45.296 45.296 70.241 105.519 70.241 169.576h96c.001-185.467-150.35-335.816-335.816-335.816z"/></svg></a><a href="https://www.youtube.com/c/Outdoor-guideCh" rel="nofollow" class="builtin-icons mk-square-pointed custom small youtube-hover" target="_blank" alt="Folgen Sie uns youtube" title="Folgen Sie uns youtube"><svg  class="mk-svg-icon" data-name="mk-jupiter-icon-simple-youtube" data-cacheid="icon-5b41aa84c8ed9" style=" height:10px; width: 10px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M146.112 194.063h31.18l.036-107.855 36.879-92.4h-34.136l-19.588 68.63-19.881-68.82h-33.762l39.219 92.627zm257.78 157.717c0-7.255-5.968-13.18-13.282-13.18h-1.769c-7.285 0-13.253 5.925-13.253 13.18l-.118 16.326h28.103l.32-16.326zm-192.18-214.16c0 12.324.594 21.577 1.851 27.736 1.236 6.151 3.284 11.439 6.202 15.755 2.897 4.323 6.948 7.599 12.2 9.75 5.237 2.187 11.578 3.218 19.119 3.218 6.744 0 12.727-1.236 17.95-3.76 5.164-2.508 9.42-6.443 12.726-11.695 3.335-5.325 5.514-10.986 6.51-17.094 1.009-6.093 1.536-15.688 1.536-28.738v-35.562c0-10.306-.557-17.956-1.654-23.025-1.082-5.002-3.115-9.889-6.113-14.643-2.956-4.74-7.198-8.587-12.698-11.534-5.471-2.948-12.04-4.448-19.682-4.448-9.099 0-16.574 2.312-22.418 6.92-5.865 4.587-9.918 10.679-12.156 18.25-2.231 7.599-3.373 18.138-3.373 31.64v37.23zm25.9-56.232c0-7.951 5.932-14.453 13.151-14.453 7.227 0 13.107 6.502 13.107 14.453v74.861c0 7.965-5.88 14.475-13.107 14.475-7.219 0-13.151-6.51-13.151-14.475v-74.861zm60.562 251.726c-7.139 0-12.976 4.798-12.976 10.664v79.374c0 5.866 5.836 10.635 12.976 10.635 7.137 0 12.99-4.769 12.99-10.635v-79.374c0-5.866-5.851-10.664-12.99-10.664zm13.75-153.306c1.536 3.73 3.921 6.743 7.139 9.018 3.188 2.238 7.269 3.372 12.142 3.372 4.286 0 8.06-1.156 11.366-3.54 3.291-2.377 6.072-5.917 8.323-10.649l-.557 11.644h33.06v-140.623h-26.039v109.443c0 5.931-4.871 10.773-10.839 10.773-5.94 0-10.825-4.842-10.825-10.773v-109.443h-27.193v94.844c0 12.083.219 20.135.584 24.224.381 4.053 1.317 7.951 2.838 11.711zm87.595 43.066h-287.031c-38.406 0-69.814 29.652-69.814 65.857v150.994c0 36.221 31.407 65.858 69.814 65.858h287.031c38.385 0 69.808-29.637 69.808-65.858v-150.994c0-36.205-31.422-65.857-69.808-65.857zm-297.577 233.236v-159.494l-29.609-.087v-23.172l94.857.161v23.551h-35.591l.023 159.041h-29.68zm136.35-.029l-23.829-.031.066-17.553c-6.407 13.751-31.977 24.824-45.333 15.185-7.154-5.135-6.898-14.13-7.63-21.856-.387-4.373-.065-13.999-.101-26.902l-.088-84.17h29.512l.117 85.531c0 11.659-.629 18.461.081 20.714 4.243 12.858 15.09 5.881 17.496-.717.775-2.164.029-8.308.029-20.596v-84.932h29.681v135.327zm44.215-12.801l-2.223 11.294-24.372.365.147-181.406 29.636-.06-.103 52.575c27.356-21.81 47.512-5.661 47.542 21.269l.06 70.714c.043 34.244-19.544 53.817-50.688 25.248zm68.578-34.537v-42.129c0-12.656 1.242-22.617 3.774-29.901 2.5-7.285 6.817-12.713 12.447-16.764 17.978-12.96 53.526-8.938 57.169 16.399 1.156 8.017 1.536 22.015 1.536 36.031v19.163h-50.952v32.635c0 6.656 5.486 12.053 12.173 12.053h4.358c6.657 0 12.144-5.397 12.144-12.053v-12.404c.014-1.098.043-2.106.058-2.999l22.25-.117c10.151 60.269-74.956 70.173-74.956.088z"/></svg></a>
					<style>
						#social-5b41aa84bcb93 a { 
							opacity: 1 !important;color: #ffffff !important;}
						#social-5b41aa84bcb93 a:hover { color: #ff6600 !important;background-color: #ffffff !important;}
						#social-5b41aa84bcb93 a:hover .mk-svg-icon { fill: #ff6600 !important;}</style></div></section></div>
			<div class="mk-col-1-4"><section id="recent_posts-2" class="widget widget_posts_lists"><div class="widgettitle">Neuste Geschichte</div>
        <ul>

		
        <li class="post-list-image">
        	        <a href="https://www.outdoor-guide.ch/test/biketest_2018/" title="Biketest 2018: 12 Allmountain-, Enduro- und Trail-Bikes im Test" class="post-list-thumb">
		        				 <img src="https://www.outdoor-guide.ch/wp-content/uploads/2018/06/mtb_aufmacher-2-1-150x150.jpg" alt="Biketest 2018: 12 Allmountain-, Enduro- und Trail-Bikes im Test" width="150" height="150"/>
			</a>
		
		 
        <div class="post-list-info ">
        <a href="https://www.outdoor-guide.ch/test/biketest_2018/" class="post-list-title">Biketest 2018: 12 Allmountain-, Enduro- und Trail-Bikes im Test</a>
        <div class="post-list-meta">
	       	       <time datetime="2018-07-05">5. Juli 2018</time>
	          	   </div>	
       </div>

       <div class="clearboth"></div>
       </li>
        
        
        <li class="post-list-image">
        	        <a href="https://www.outdoor-guide.ch/test/e-biketest_2018/" title="E-Biketest 2018: 8 Allmountain-,  und Enduro-E-Bikes im Test" class="post-list-thumb">
		        				 <img src="https://www.outdoor-guide.ch/wp-content/uploads/2018/06/emtb_aufmacher-150x150.jpg" alt="E-Biketest 2018: 8 Allmountain-,  und Enduro-E-Bikes im Test" width="150" height="150"/>
			</a>
		
		 
        <div class="post-list-info ">
        <a href="https://www.outdoor-guide.ch/test/e-biketest_2018/" class="post-list-title">E-Biketest 2018: 8 Allmountain-,  und Enduro-E-Bikes im Test</a>
        <div class="post-list-meta">
	       	       <time datetime="">5. Juli 2018</time>
	          	   </div>	
       </div>

       <div class="clearboth"></div>
       </li>
        
        
        </ul>
        </section><section id="recent_portfolio-2" class="widget widget_recent_portfolio"><div class="widgettitle">Neuster Buchtipp</div>
        <ul>

		
        <li>

        	        <span class="portfolio-widget-thumb">
		        				 				 <img src="https://www.outdoor-guide.ch/wp-content/uploads/bfi_thumb/dummy-transparent-nqtz2xxg9tlwp4z3xa6kqzqxyhx6n27qis31liv9ek.png" data-mk-image-src-set='{"default":"https://www.outdoor-guide.ch/wp-content/uploads/2018/04/og_2018_01_de_cover-150x150.jpg","2x":"","mobile":"","responsive":"true"}' alt="Sommer 18" />
				 <span class="widget-portfolio-overlay"></span>
				 <a class="mk-lightbox portfolio-widget-lightbox" title="Sommer 18" data-fancybox-group="blog-widget-recent-portfolio" href="https://www.outdoor-guide.ch/wp-content/uploads/2018/04/og_2018_01_de_cover.jpg">		
					 <svg  class="mk-svg-icon" data-name="mk-moon-zoom-in" data-cacheid="icon-5b41aa84cb5dd" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M192 96h-32v64h-64v32h64v64h32v-64h64v-32h-64zm126.771 182.924c20.903-28.945 33.229-64.492 33.229-102.924 0-97.202-78.798-176-176-176s-176 78.798-176 176 78.798 176 176 176c38.432 0 73.979-12.326 102.924-33.229l169.076 193.229 64-64-193.229-169.076zm-142.771 25.076c-70.692 0-128-57.308-128-128s57.308-128 128-128 128 57.308 128 128-57.307 128-128 128z"/></svg>				 </a>
				 <a class="portfolio-widget-permalink" href="https://www.outdoor-guide.ch/printprodukte/sommer18/"><svg  class="mk-svg-icon" data-name="mk-icon-link" data-cacheid="icon-5b41aa84cdcf9" style=" height:16px; width: 14.857142857143px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1664 1792"><path d="M1456 1216q0-40-28-68l-208-208q-28-28-68-28-42 0-72 32 3 3 19 18.5t21.5 21.5 15 19 13 25.5 3.5 27.5q0 40-28 68t-68 28q-15 0-27.5-3.5t-25.5-13-19-15-21.5-21.5-18.5-19q-33 31-33 73 0 40 28 68l206 207q27 27 68 27 40 0 68-26l147-146q28-28 28-67zm-703-705q0-40-28-68l-206-207q-28-28-68-28-39 0-68 27l-147 146q-28 28-28 67 0 40 28 68l208 208q27 27 68 27 42 0 72-31-3-3-19-18.5t-21.5-21.5-15-19-13-25.5-3.5-27.5q0-40 28-68t68-28q15 0 27.5 3.5t25.5 13 19 15 21.5 21.5 18.5 19q33-31 33-73zm895 705q0 120-85 203l-147 146q-83 83-203 83-121 0-204-85l-206-207q-83-83-83-203 0-123 88-209l-88-88q-86 88-208 88-120 0-204-84l-208-208q-84-84-84-204t85-203l147-146q83-83 203-83 121 0 204 85l206 207q83 83 83 203 0 123-88 209l88 88q86-88 208-88 120 0 204 84l208 208q84 84 84 204z"/></svg></a>
			 </span>
		

        <div class="portfolio-widget-info">
       	<span class="portfolio-widget-title">Sommer 18</span>
       </div>

       <div class="clearboth"></div>
       </li>
        
        
        <li>

        	        <span class="portfolio-widget-thumb">
		        				 				 <img src="https://www.outdoor-guide.ch/wp-content/uploads/bfi_thumb/dummy-transparent-nqtz2xxg9tlwp4z3xa6kqzqxyhx6n27qis31liv9ek.png" data-mk-image-src-set='{"default":"https://www.outdoor-guide.ch/wp-content/uploads/2017/11/og_2017_18_cover_de-150x150.jpg","2x":"","mobile":"","responsive":"true"}' alt="Winter 17/18" />
				 <span class="widget-portfolio-overlay"></span>
				 <a class="mk-lightbox portfolio-widget-lightbox" title="Winter 17/18" data-fancybox-group="blog-widget-recent-portfolio" href="https://www.outdoor-guide.ch/wp-content/uploads/2017/11/og_2017_18_cover_de.jpg">		
					 <svg  class="mk-svg-icon" data-name="mk-moon-zoom-in" data-cacheid="icon-5b41aa84d03fd" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M192 96h-32v64h-64v32h64v64h32v-64h64v-32h-64zm126.771 182.924c20.903-28.945 33.229-64.492 33.229-102.924 0-97.202-78.798-176-176-176s-176 78.798-176 176 78.798 176 176 176c38.432 0 73.979-12.326 102.924-33.229l169.076 193.229 64-64-193.229-169.076zm-142.771 25.076c-70.692 0-128-57.308-128-128s57.308-128 128-128 128 57.308 128 128-57.307 128-128 128z"/></svg>				 </a>
				 <a class="portfolio-widget-permalink" href="https://www.outdoor-guide.ch/printprodukte/winter17-18/"><svg  class="mk-svg-icon" data-name="mk-icon-link" data-cacheid="icon-5b41aa84d2b0c" style=" height:16px; width: 14.857142857143px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1664 1792"><path d="M1456 1216q0-40-28-68l-208-208q-28-28-68-28-42 0-72 32 3 3 19 18.5t21.5 21.5 15 19 13 25.5 3.5 27.5q0 40-28 68t-68 28q-15 0-27.5-3.5t-25.5-13-19-15-21.5-21.5-18.5-19q-33 31-33 73 0 40 28 68l206 207q27 27 68 27 40 0 68-26l147-146q28-28 28-67zm-703-705q0-40-28-68l-206-207q-28-28-68-28-39 0-68 27l-147 146q-28 28-28 67 0 40 28 68l208 208q27 27 68 27 42 0 72-31-3-3-19-18.5t-21.5-21.5-15-19-13-25.5-3.5-27.5q0-40 28-68t68-28q15 0 27.5 3.5t25.5 13 19 15 21.5 21.5 18.5 19q33-31 33-73zm895 705q0 120-85 203l-147 146q-83 83-203 83-121 0-204-85l-206-207q-83-83-83-203 0-123 88-209l-88-88q-86 88-208 88-120 0-204-84l-208-208q-84-84-84-204t85-203l147-146q83-83 203-83 121 0 204 85l206 207q83 83 83 203 0 123-88 209l88 88q86-88 208-88 120 0 204 84l208 208q84 84 84 204z"/></svg></a>
			 </span>
		

        <div class="portfolio-widget-info">
       	<span class="portfolio-widget-title">Winter 17/18</span>
       </div>

       <div class="clearboth"></div>
       </li>
        
        
        </ul>
        <div class="clearboth"></div>
        </section></div>
			<div class="mk-col-1-4"><section id="text-6" class="widget widget_text"><div class="widgettitle">Facebook News</div>			<div class="textwidget"><div class="cff-likebox cff-outside cff-top" ><script src="https://connect.facebook.net/de_DE/all.js#xfbml=1&appId=712681982206086"></script><div class="fb-page" data-href="https://www.facebook.com/outdoorguidemagazin" data-width="300" data-hide-cover="false" data-show-facepile="true" data-small-header="true" data-hide-cta="true" data-show-posts="false" data-adapt-container-width="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/outdoorguidemagazin"><a href="https://www.facebook.com/outdoorguidemagazin">Auf Facebook zeigen</a></blockquote></div></div><div id="fb-root"></div></div><div class="cff-wrapper"><div id="cff" data-char="400" class="cff-default-styles" style="width:100%; padding:5px; "><div class="cff-error-msg"><p>Unable to display Facebook posts.<br/><a href="javascript:void(0);" id="cff-show-error" onclick="cffShowError()">Show error</a><script type="text/javascript">function cffShowError() { document.getElementById("cff-error-reason").style.display = "block"; document.getElementById("cff-show-error").style.display = "none"; }</script></p><div id="cff-error-reason">Error: Invalid OAuth access token.<br />Type: OAuthException<br />Code: 190<br />Please refer to our <a href="https://smashballoon.com/custom-facebook-feed/docs/errors/" target="_blank">Error Message Reference</a>.</div></div></div></div></div>
		</section></div>
			<div class="mk-col-1-4"><section id="instagram-2" class="widget widget_instagram"><div class="widgettitle">Instagram</div>		<div id="instagram-feeds-473" class="mk-instagram-feeds clearfix" data-options='{
            "get": "user",
            "target": "instagram-feeds-473",   
            "resolution": "thumbnail",
            "sortBy": "most-recent",
            "limit": 6,
            "userId": 2879966351,
            "accessToken": "2879966351.3a81a9f.14e4fca413e441379420bb48672c4274",
            "tmp_col": "two",
            "tmp_target": "self"
        }'></div>
		<div class="clearboth"></div>

		</section></div>
				<div class="clearboth"></div>
		</div>
	</div>
		
<div id="sub-footer">
	<div class=" mk-grid">
					<div class="mk-footer-logo ">
				<a href="https://www.outdoor-guide.ch/" title="Outdoor Guide">
					<img alt="Outdoor Guide"
						src="https://www.outdoor-guide.ch/wp-content/uploads/2016/03/OG_sub_footer_weiss.png" />
				</a>
			</div>
		
		<span class="mk-footer-copyright">Copyright All Rights Reserved © 2018</span>
		<nav id="mk-footer-navigation" class="footer_menu"><ul id="menu-footer" class="menu"><li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16"><a title="Outdoor Guide jetzt Bestellen" target="_blank" href="http://outdoormediashop.com/epages/171635.sf/de_CH/?ObjectPath=/Shops/171635/Categories/Outdoor_Guide">ABO</a></li>
<li id="menu-item-8343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8343"><a title="about us" href="https://www.outdoor-guide.ch/about-us/">Über uns</a></li>
<li id="menu-item-8340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8340"><a title="Werben im Outdoor Guide" href="https://www.outdoor-guide.ch/inserieren/">Inserieren</a></li>
<li id="menu-item-8758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8758"><a title="HÄUFIG GESTELLTE FRAGEN" href="https://www.outdoor-guide.ch/heft/faq/">FAQ</a></li>
<li id="menu-item-9792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9792"><a title="Seitenübersicht" href="https://www.outdoor-guide.ch/sitemap/">Sitemap</a></li>
<li id="menu-item-14978" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14978"><a href="https://outdoor-publishing.com/datenschutz/">Datenschutz</a></li>
<li id="menu-item-7830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7830"><a title="Impressum und AGB" href="https://www.outdoor-guide.ch/impressum/">Impressum</a></li>
</ul></nav>	</div>
	<div class="clearboth"></div>
</div>
</section>
</div>

<div class="mk-side-dashboard">
	<div class="side-dash-top-widgets">
			</div>

	<nav id="mk-sidedash-navigation" class="side_dashboard_menu"><ul id="menu-secmenu" class="sidedash-navigation-ul"><li id="menu-item-7950" class="menu-item menu-item-type-custom menu-item-object-custom"><a title="Das Magazin Abonnieren " target="_blank" href="http://outdoormediashop.com/epages/171635.sf/de_CH/?ObjectPath=/Shops/171635/Categories/Outdoor_Guide"><span class="menu-item-icon"><svg  class="mk-svg-icon" data-name="mk-li-web" data-cacheid="icon-5b41aa850a7ef" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M256 4.877c-138.69 0-251.123 112.425-251.123 251.123 0 138.681 112.433 251.123 251.123 251.123 138.689 0 251.123-112.442 251.123-251.123 0-138.698-112.434-251.123-251.123-251.123zm219.104 235.397h-90.914c-1.372-38.104-7.671-73.74-17.78-104.747 17.366-8.537 33.598-18.99 48.419-31.13 34.295 35.912 56.543 83.35 60.275 135.877zm-203.409-201.739c30.363 8.645 57.262 41.89 75.004 88.669-23.343 9.794-48.58 15.925-75.004 17.672v-106.341zm39.407 4.721c34.9 9.058 66.459 26.486 92.393 50.013-13.066 10.53-27.259 19.727-42.396 27.314-12.706-33.031-29.903-59.823-49.997-77.327zm-70.797-4.721v106.341c-26.424-1.747-51.661-7.848-74.997-17.641 17.734-46.78 44.626-80.04 74.997-88.7zm-89.382 82.033c-15.136-7.603-29.374-16.738-42.449-27.283 25.95-23.543 57.539-40.986 92.47-50.028-20.102 17.488-37.314 44.28-50.021 77.311zm89.382 40.05v79.656h-96.77c1.357-35.499 7.25-68.958 16.562-98.126 24.953 10.346 51.952 16.722 80.208 18.47zm0 111.047v85.327c-27.635 1.701-54.044 7.878-78.537 17.81-10.269-30.333-16.799-65.6-18.232-103.137h96.769zm0 101.068v100.654c-29.291-8.353-55.348-39.59-73.081-83.794 22.807-9.319 47.385-15.159 73.081-16.86zm-39.254 96.041c-33.475-8.661-63.854-25.061-89.175-47.132 12.668-9.84 26.348-18.439 40.878-25.566 12.531 30.946 29.107 56.037 48.297 72.698zm70.644 4.629v-100.67c25.704 1.701 50.289 7.51 73.096 16.845-17.733 44.219-43.798 75.471-73.096 83.825zm87.55-77.296c14.531 7.142 28.241 15.68 40.901 25.52-25.32 22.071-55.684 38.472-89.159 47.132 19.167-16.646 35.735-41.737 48.258-72.652zm-87.55-39.115v-85.327h96.777c-1.441 37.537-7.962 72.805-18.224 103.122-24.494-9.948-50.917-16.078-78.553-17.795zm0-116.718v-79.656c28.263-1.763 55.247-8.169 80.208-18.516 9.311 29.183 15.212 62.658 16.569 98.172h-96.777zm-174.548-135.861c14.837 12.139 31.084 22.592 48.45 31.13-10.101 31.007-16.408 66.628-17.78 104.732h-90.922c3.732-52.512 25.98-99.951 60.252-135.862zm-60.259 167.252h90.929c1.441 40.096 8.369 77.449 19.42 109.575-16.822 8.108-32.586 18.024-47.071 29.505-36.019-36.28-59.446-85.006-63.278-139.08zm374.929 139.095c-14.469-11.48-30.241-21.382-47.047-29.49 11.051-32.141 17.972-69.494 19.42-109.606h90.922c-3.832 54.075-27.267 102.816-63.295 139.096z"/></svg></span><span class="meni-item-text">ABO</span></a></li>
<li id="menu-item-8757" class="menu-item menu-item-type-post_type menu-item-object-page"><a title="HÄUFIG GESTELLTE FRAGEN" href="https://www.outdoor-guide.ch/heft/faq/"><span class="menu-item-icon"><svg  class="mk-svg-icon" data-name="mk-moon-support" data-cacheid="icon-5b41aa850cf0a" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M256 0c-141.385 0-256 114.615-256 256s114.615 256 256 256 256-114.615 256-256-114.615-256-256-256zm-96 256c0-53.02 42.98-96 96-96s96 42.98 96 96-42.98 96-96 96-96-42.98-96-96zm302.99 85.738l-88.71-36.745c6.259-15.092 9.72-31.638 9.72-48.993s-3.461-33.901-9.72-48.993l61.063-25.293 27.647-11.452c10.954 26.411 17.01 55.365 17.01 85.738 0 30.373-6.057 59.327-17.01 85.738zm-121.251-292.728l-36.745 88.71c-15.092-6.259-31.638-9.72-48.994-9.72s-33.901 3.461-48.993 9.72l-17.23-41.599-19.515-47.112c26.411-10.952 55.366-17.009 85.738-17.009 30.373 0 59.327 6.057 85.739 17.01zm-292.729 121.252l47.112 19.515 41.599 17.23c-6.259 15.092-9.721 31.638-9.721 48.993s3.461 33.901 9.72 48.993l-88.71 36.745c-10.953-26.411-17.01-55.365-17.01-85.738 0-30.373 6.057-59.327 17.01-85.738zm121.252 292.728l11.452-27.647 25.293-61.063c15.092 6.259 31.638 9.72 48.993 9.72s33.901-3.461 48.993-9.72l36.745 88.71c-26.411 10.952-55.365 17.01-85.738 17.01-30.372 0-59.327-6.057-85.738-17.01z"/></svg></span><span class="meni-item-text">FAQ</span></a></li>
<li id="menu-item-7953" class="menu-item menu-item-type-post_type menu-item-object-page"><a title="Outdoor Guide GmbH" href="https://www.outdoor-guide.ch/about-us/"><span class="menu-item-icon"><svg  class="mk-svg-icon" data-name="mk-moon-people" data-cacheid="icon-5b41aa850f619" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M192 352h-160c-17.6 0-32-14.4-32-32v-128c0-17.6 14.4-32 32-32v128h16v-296c0-13.2 10.8-24 24-24s24 10.8 24 24v168h32v-168c0-13.2 10.8-24 24-24s24 10.8 24 24v296h16v-128c17.6 0 32 14.4 32 32v128c0 17.6-14.4 32-32 32zm-127.984 80.016a47.984 47.984 12780 1 0 95.968 0 47.984 47.984 12780 1 0-95.968 0zm415.984-80.016h-160c-17.6 0-32-14.4-32-32v-128c0-17.6 14.4-32 32-32v128h16v-296c0-13.2 10.8-24 24-24s24 10.8 24 24v168h32v-168c0-13.2 10.8-24 24-24s24 10.8 24 24v296h16v-128c17.6 0 32 14.4 32 32v128c0 17.6-14.4 32-32 32zm-127.984 80.016a47.984 47.984 12780 1 0 95.968 0 47.984 47.984 12780 1 0-95.968 0z" transform="scale(1 -1) translate(0 -480)"/></svg></span><span class="meni-item-text">Über uns</span></a></li>
<li id="menu-item-10898" class="menu-item menu-item-type-post_type menu-item-object-page"><a title="Wo kann ich das Heft anschauen?" href="https://www.outdoor-guide.ch/heft/partnershops/"><span class="menu-item-icon"><svg  class="mk-svg-icon" data-name="mk-icon-map-marker" data-cacheid="icon-5b41aa8511d19" style=" height:16px; width: 9.1428571428571px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1792"><path d="M768 640q0-106-75-181t-181-75-181 75-75 181 75 181 181 75 181-75 75-181zm256 0q0 109-33 179l-364 774q-16 33-47.5 52t-67.5 19-67.5-19-46.5-52l-365-774q-33-70-33-179 0-212 150-362t362-150 362 150 150 362z"/></svg></span><span class="meni-item-text">Partnershops</span></a></li>
<li id="menu-item-7952" class="menu-item menu-item-type-post_type menu-item-object-page"><a title="Outdoor Guide Infos" href="https://www.outdoor-guide.ch/impressum/"><span class="menu-item-icon"><svg  class="mk-svg-icon" data-name="mk-moon-cc" data-cacheid="icon-5b41aa851442c" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M255.645 0c-70.134 0-131.857 25.955-179.555 74.347-49.086 49.8-75.735 114.324-75.735 181.661 0 68.027 25.939 131.147 75.041 180.249 49.094 49.094 112.916 75.743 180.249 75.743s132.56-26.649 183.058-76.445c47.697-46.995 72.941-109.413 72.941-179.547 0-69.439-25.244-132.563-73.643-180.959-49.093-49.094-112.222-75.049-182.356-75.049zm.702 46.293c57.512 0 108.711 21.742 148.694 61.72 39.271 39.28 60.311 91.178 60.311 147.995 0 57.511-20.338 108.001-59.609 146.587-41.385 40.676-94.684 62.418-149.395 62.418-55.404 0-107.314-21.742-147.289-61.716-39.974-39.981-62.426-92.586-62.426-147.289 0-55.413 22.452-108.013 62.426-148.697 39.279-39.974 89.777-61.018 147.288-61.018zm-3.305 167.177c-14.453-26.373-39.131-36.865-67.768-36.865-41.686 0-74.867 29.489-74.867 79.403 0 50.759 31.193 79.396 76.287 79.396 28.922 0 53.599-15.881 67.207-39.981l-31.762-16.165c-7.092 17.017-17.868 22.113-31.477 22.113-23.533 0-34.311-19.564-34.311-45.362 0-25.813 9.073-45.378 34.311-45.378 6.808 0 20.416 3.692 28.361 20.701l34.019-17.862zm147.683 0c-14.461-26.373-39.129-36.865-67.766-36.865-41.688 0-74.867 29.489-74.867 79.403 0 50.759 31.193 79.396 76.287 79.396 28.92 0 53.59-15.881 67.199-39.981l-31.762-16.165c-7.084 17.017-17.861 22.113-31.479 22.113-23.525 0-34.309-19.564-34.309-45.362 0-25.813 9.08-45.378 34.309-45.378 6.809 0 20.418 3.692 28.369 20.701l34.019-17.862z"/></svg></span><span class="meni-item-text">Impressum</span></a></li>
<li id="menu-item-14977" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://outdoor-publishing.com/datenschutz/"><span class="menu-item-icon"><svg  class="mk-svg-icon" data-name="mk-moon-database-3" data-cacheid="icon-5b41aa8516b3d" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M256 0c-141.385 0-256 42.98-256 96v320c0 53.02 114.615 96 256 96s256-42.98 256-96v-320c0-53.02-114.615-96-256-96zm224 416c0 4.563-9.96 21.323-54.217 37.92-21.501 8.062-46.785 14.432-75.149 18.931-29.908 4.744-61.747 7.149-94.634 7.149-32.886 0-64.726-2.405-94.634-7.149-28.365-4.499-53.648-10.868-75.149-18.931-44.257-16.597-54.217-33.357-54.217-37.92v-113.501c43.667 29.519 127.604 49.501 224 49.501s180.333-19.982 224-49.501v113.501zm0-160c0 4.563-9.96 21.323-54.217 37.92-21.501 8.062-46.785 14.432-75.149 18.931-29.908 4.744-61.747 7.149-94.634 7.149-32.886 0-64.726-2.405-94.634-7.149-28.365-4.499-53.648-10.868-75.149-18.931-44.257-16.597-54.217-33.357-54.217-37.92v-113.501c43.667 29.518 127.604 49.501 224 49.501s180.333-19.983 224-49.501v113.501zm-39.826-128c-4.342 1.962-9.115 3.942-14.391 5.92-21.501 8.063-46.785 14.432-75.149 18.931-29.908 4.744-61.747 7.149-94.634 7.149-32.886 0-64.726-2.405-94.634-7.149-28.365-4.499-53.648-10.868-75.149-18.931-5.275-1.978-10.049-3.958-14.391-5.92-32.084-14.498-39.826-27.981-39.826-32 0-4.563 9.96-21.324 54.217-37.92 21.501-8.063 46.785-14.432 75.149-18.931 29.908-4.744 61.748-7.149 94.634-7.149 32.887 0 64.726 2.405 94.634 7.149 28.364 4.499 53.648 10.868 75.149 18.931 44.257 16.596 54.217 33.357 54.217 37.92 0 4.019-7.741 17.502-39.826 32z"/></svg></span><span class="meni-item-text">Datenschutz</span></a></li>
<li id="menu-item-8423" class="menu-item menu-item-type-post_type menu-item-object-page"><a title="ERFOLGREICH WERBEN" href="https://www.outdoor-guide.ch/inserieren/"><span class="menu-item-icon"><svg  class="mk-svg-icon" data-name="mk-li-news" data-cacheid="icon-5b41aa851924c" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M287.114 67.658h-141.257v109.866h141.257v-109.866zm-15.695 94.171h-109.866v-78.476h109.866v78.476zm188.619-156.952h-329.6c-26.003 0-47.086 21.083-47.086 47.086v47.09h-54.971c-12.99.019-23.504 10.549-23.504 23.539v337.447c0 26.003 21.083 47.086 47.086 47.086h408.075c26.002 0 47.086-21.083 47.086-47.086v-408.077c-.001-26.003-21.084-47.085-47.086-47.085zm15.695 455.161c0 8.652-7.043 15.695-15.695 15.695h-408.076c-8.653 0-15.695-7.043-15.695-15.695v-329.596h47.086v298.148c0 8.667 7.028 15.695 15.695 15.695 8.668 0 15.695-7.028 15.695-15.695v-376.628c0-8.653 7.042-15.695 15.695-15.695h329.599c8.652 0 15.695 7.042 15.695 15.695v408.076zm-196.221-235.424h-125.531c-4.338 0-7.848 3.513-7.848 7.848 0 4.333 3.509 7.848 7.848 7.848h125.531c4.337 0 7.848-3.514 7.848-7.848 0-4.335-3.51-7.848-7.848-7.848zm0 62.776h-125.531c-4.338 0-7.848 3.513-7.848 7.848 0 4.333 3.509 7.848 7.848 7.848h125.531c4.337 0 7.848-3.514 7.848-7.848s-3.51-7.848-7.848-7.848zm0 62.777h-125.531c-4.338 0-7.848 3.513-7.848 7.848 0 4.333 3.509 7.848 7.848 7.848h125.531c4.337 0 7.848-3.514 7.848-7.848s-3.51-7.848-7.848-7.848zm0 62.777h-125.531c-4.338 0-7.848 3.514-7.848 7.848s3.509 7.848 7.848 7.848h125.531c4.337 0 7.848-3.513 7.848-7.848 0-4.334-3.51-7.848-7.848-7.848zm156.936-188.33h-125.53c-4.337 0-7.848 3.513-7.848 7.848 0 4.333 3.51 7.848 7.848 7.848h125.531c4.337 0 7.848-3.514 7.848-7.848-.001-4.335-3.511-7.848-7.849-7.848zm0-62.785h-125.53c-4.337 0-7.848 3.513-7.848 7.848 0 4.333 3.51 7.848 7.848 7.848h125.531c4.337 0 7.848-3.514 7.848-7.848-.001-4.335-3.511-7.848-7.849-7.848zm0-62.781h-125.53c-4.337 0-7.848 3.513-7.848 7.848 0 4.333 3.51 7.848 7.848 7.848h125.531c4.337 0 7.848-3.514 7.848-7.848-.001-4.335-3.511-7.848-7.849-7.848zm0 188.342h-125.53c-4.337 0-7.848 3.513-7.848 7.848 0 4.333 3.51 7.848 7.848 7.848h125.531c4.337 0 7.848-3.514 7.848-7.848-.001-4.334-3.511-7.848-7.849-7.848zm0 62.777h-125.53c-4.337 0-7.848 3.513-7.848 7.848 0 4.333 3.51 7.848 7.848 7.848h125.531c4.337 0 7.848-3.514 7.848-7.848-.001-4.334-3.511-7.848-7.849-7.848zm0 62.777h-125.53c-4.337 0-7.848 3.514-7.848 7.848s3.51 7.848 7.848 7.848h125.531c4.337 0 7.848-3.513 7.848-7.848-.001-4.334-3.511-7.848-7.849-7.848z"/></svg></span><span class="meni-item-text">Inserieren</span></a></li>
</ul></nav>	<div class="side-dash-bottom-widgets">
		<section id="search-4" class="widget widget_search"><div class="widgettitle">Suchen auf der Webseite</div><form class="mk-searchform" method="get" id="searchform" action="https://www.outdoor-guide.ch/">
	<input type="text" class="text-input" placeholder="Seite durchsuchen" value="" name="s" id="s" />
	<i><input value="" type="submit" class="search-button" type="submit" /><svg  class="mk-svg-icon" data-name="mk-icon-search" data-cacheid="icon-5b41aa851b969" style=" height:16px; width: 14.857142857143px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1664 1792"><path d="M1152 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"/></svg></i>
</form> </section><section id="text-7" class="widget widget_text">			<div class="textwidget"><br />
<img src="https://www.outdoor-guide.ch/wp-content/uploads/2016/02/outdoor_guide__logo_sidebar.png" alt="Outdoor Guide">
<hr />

<p style="text-align: center;"></p>
<p style="font-size: 12px; text-align: center;">Outdoor Guide GmbH<br />
Eichbergerstrasse 60<br />
CH-9452 Hinterforst</p>
<p style="text-align: center;">Email: <a href="mailto:info@outdoor-guide.ch">info@outdoor-guide.ch</a><br />
Phone: <a href="tel:+41717556655">+41 71 755 66 55</a></p>
<br /></div>
		</section><section id="social-7" class="widget widget_social_networks"><div class="widgettitle">Folgen Sie uns auf:</div><div id="social-5b41aa851e078" class="align-center"><a href="https://www.facebook.com/outdoorguidemagazin/" rel="nofollow" class="builtin-icons dark medium facebook-hover" target="_blank" alt="Folgen Sie uns facebook" title="Folgen Sie uns facebook"><svg  class="mk-svg-icon" data-name="mk-jupiter-icon-facebook" data-cacheid="icon-5b41aa852078a" style=" height:24px; width: 24px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M256-6.4c-141.385 0-256 114.615-256 256s114.615 256 256 256 256-114.615 256-256-114.615-256-256-256zm64.057 159.299h-49.041c-7.42 0-14.918 7.452-14.918 12.99v19.487h63.723c-2.081 28.41-6.407 64.679-6.407 64.679h-57.566v159.545h-63.929v-159.545h-32.756v-64.474h32.756v-33.53c0-8.098-1.706-62.336 70.46-62.336h57.678v63.183z"/></svg></a><a href="https://plus.google.com/+Outdoor-guideCh" rel="nofollow" class="builtin-icons dark medium googleplus-hover" target="_blank" alt="Folgen Sie uns googleplus" title="Folgen Sie uns googleplus"><svg  class="mk-svg-icon" data-name="mk-jupiter-icon-googleplus" data-cacheid="icon-5b41aa8522e99" style=" height:24px; width: 24px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M205.849 140.778c-20.751-.603-34.656 19.464-31.078 45.686 3.59 26.207 23.305 47.942 44.048 48.537 20.738.613 34.656-20.168 31.079-46.377-3.579-26.223-23.302-47.25-44.049-47.846zm3.119 152.113c-21.312 1.313-37.396 7.996-48.006 19.904-1.109 2.083-1.983 4.24-2.573 6.456-.084.301-.151.608-.226.911-.377 1.637-.606 3.305-.672 4.997l-.001.029-.014.726c.122 21.019 22.403 38.491 53.223 38.491 43.178 0 58.395-16.281 58.586-37.197-.012-2.676-.349-5.297-.974-7.841l-.032-.115v-.001c-2.688-9.942-10.606-15.99-21.918-23.49-6.101-1.285-20.95-3.882-37.392-2.87zm47.032-299.291c-141.385 0-256 114.615-256 256s114.615 256 256 256 256-114.615 256-256-114.615-256-256-256zm21.05 190.059c0 16.639-9.306 28.938-22.469 39.106-12.835 9.926-15.275 14.081-15.275 22.522 0 7.188 13.749 19.446 20.953 24.469 19.996 14.015 27.119 27.058 27.759 47.94l.026.906c.01.376.012.762.014 1.144l.012.848v.329c0 28.428-27.813 56.688-78.189 56.688-44.185 0-81.469-17.785-81.469-46.215l.011-.56-.011-.471c0-4.868 1.117-9.707 3.2-14.367 4.175-10.01 12.255-19.246 23.095-26.442 13.313-10.993 31.09-17.341 52.644-18.62 3.237-.192 6.403-.254 9.468-.231-4.248-5.072-7.249-11.022-7.249-17.978 0-5.214 1.68-10.363 4.033-14.817-2.403.169-4.846 0-7.379 0-36.284 0-60.609-25.992-60.609-57.632 0-30.971 33.581-58.594 69.252-58.594h79.564l-17.8 18.511h-25.23c16.727 0 25.645 23.66 25.645 43.464zm107.046 19.951v67.49h-18.01v-67.49h-70.745v-18.01h70.745v-63.941h18.01v63.941h70.743v18.01h-70.743z"/></svg></a><a href="https://www.instagram.com/outdoorguidemagazin/" rel="nofollow" class="builtin-icons dark medium instagram-hover" target="_blank" alt="Folgen Sie uns instagram" title="Folgen Sie uns instagram"><svg  class="mk-svg-icon" data-name="mk-jupiter-icon-instagram" data-cacheid="icon-5b41aa85255ab" style=" height:24px; width: 24px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M375.3,197.7L375.3,197.7c-0.6-11.5-2.2-20.4-5-27.1c-2.5-6.7-5.7-11.8-10.9-17c-5.9-5.5-10.5-8.4-16.9-10.9 c-4.1-1.8-11.3-4.3-27.1-5c-15.4-0.7-20.4-0.7-58.8-0.7s-43.4,0-58.8,0.7c-11.5,0.6-20.4,2.2-27,5c-6.7,2.5-11.8,5.7-17,10.9 c-5.5,5.9-8.4,10.5-10.9,16.9c-1.8,4.1-4.3,11.3-5,27.1c-0.7,15.4-0.7,20.4-0.7,58.8s0,43.4,0.7,58.8c0.4,14.3,2.9,22,5,27.1 c2.5,6.7,5.7,11.8,10.9,17c5.9,5.5,10.5,8.4,16.9,10.9c4.1,1.8,11.3,4.3,27.1,5c15.4,0.7,20.4,0.7,58.8,0.7s43.4,0,58.8-0.7 c11.5-0.6,20.4-2.2,27-5c6.7-2.5,11.8-5.7,17-10.9c5.5-5.9,8.4-10.5,10.9-16.9c1.8-4.1,4.3-11.3,5-27.1l0.2-3.4 c0.6-13.1,0.9-19.7,0.5-55.5C376,218,376,213.1,375.3,197.7z M351.4,178.7c0,9.4-7.7,17.1-17.1,17.1c-9.4,0-17.1-7.7-17.1-17.1 c0-9.4,7.7-17.1,17.1-17.1C343.7,161.6,351.4,169.3,351.4,178.7z M256.5,330.6c-40.9,0-74.1-33.2-74.1-74.1 c0-40.9,33.2-74.1,74.1-74.1c40.9,0,74.1,33.2,74.1,74.1C330.6,297.4,297.4,330.6,256.5,330.6z"/><ellipse transform="matrix(0.9732 -0.2298 0.2298 0.9732 -52.0702 65.7936)" cx="256.5" cy="256.5" rx="48.9" ry="48.9"/><path d="M437.9,75.1C389.4,26.7,325,0,256.5,0C188,0,123.6,26.7,75.1,75.1S0,188,0,256.5C0,325,26.7,389.4,75.1,437.9 C123.6,486.3,188,513,256.5,513c68.5,0,132.9-26.7,181.4-75.1C486.3,389.4,513,325,513,256.5C513,188,486.3,123.6,437.9,75.1z  M400.8,316.4L400.8,316.4c-0.6,14.1-2.7,24.7-6.8,35.3c-4.2,10.5-9.2,18.2-16.7,25.6c-8,8-16,13.2-25.6,16.7 c-10.4,4-21.3,6.1-35.3,6.8c-15.4,0.7-20.5,0.7-59.9,0.7c-39.3,0-44.4,0-59.9-0.7c-14.1-0.6-24.7-2.6-35.3-6.8 c-10.5-4.2-18.2-9.2-25.6-16.7c-8.1-8.1-13.2-16-16.7-25.6c-4-10.4-6.1-21.3-6.8-35.3c-0.7-15.4-0.7-20.5-0.7-59.9 c0-39.3,0-44.4,0.7-59.9c0.6-14.1,2.6-24.7,6.8-35.3c3.9-9.7,9-17.6,16.7-25.6c8.1-8.1,16-13.2,25.6-16.7c10.4-4,21.3-6.1,35.3-6.8 c15.4-0.7,20.5-0.7,59.9-0.7c39.3,0,44.4,0,59.9,0.7c14.1,0.6,24.7,2.6,35.3,6.8c10.5,4.2,18.1,9.2,25.6,16.7 c8,8.1,13.2,16,16.7,25.6c4,10.4,6.1,21.3,6.8,35.3c0.7,15.4,0.7,20.5,0.7,59.9C401.5,295.8,401.5,300.9,400.8,316.4z"/></svg></a><a href="https://www.youtube.com/c/Outdoor-guideCh" rel="nofollow" class="builtin-icons dark medium youtube-hover" target="_blank" alt="Folgen Sie uns youtube" title="Folgen Sie uns youtube"><svg  class="mk-svg-icon" data-name="mk-jupiter-icon-youtube" data-cacheid="icon-5b41aa8527cb9" style=" height:24px; width: 24px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M202.48 284.307v-14.152l-56.999-.098v13.924l17.791.053v95.84h17.835l-.013-95.567h21.386zm24.889 65.266c0 7.385.448 11.076-.017 12.377-1.446 3.965-7.964 8.156-10.513.43-.427-1.353-.049-5.44-.049-12.447l-.07-51.394h-17.734l.053 50.578c.022 7.752-.172 13.537.061 16.164.44 4.644.286 10.049 4.584 13.133 8.026 5.793 23.391-.861 27.24-9.123l-.04 10.547 14.319.019v-81.318h-17.835v51.035zm46.259-47.854l.062-31.592-17.809.035-.089 109.006 14.645-.219 1.335-6.785c18.715 17.166 30.485 5.404 30.458-15.174l-.035-42.49c-.017-16.183-12.129-25.887-28.567-12.781zm15.364 58.35c0 3.524-3.515 6.39-7.805 6.39s-7.797-2.867-7.797-6.39v-47.695c0-3.526 3.507-6.408 7.797-6.408 4.289 0 7.805 2.883 7.805 6.408v47.695zm-36.294-164.046c4.343 0 7.876-3.912 7.876-8.698v-44.983c0-4.778-3.532-8.684-7.876-8.684-4.338 0-7.903 3.906-7.903 8.684v44.984c0 4.786 3.565 8.698 7.903 8.698zm3.302-202.423c-141.385 0-256 114.615-256 256s114.615 256 256 256 256-114.615 256-256-114.615-256-256-256zm31.394 129.297h16.34v65.764c0 3.564 2.935 6.473 6.505 6.473 3.586 0 6.512-2.909 6.512-6.473v-65.764h15.649v84.5h-19.866l.334-6.996c-1.354 2.844-3.024 4.971-5.001 6.399-1.988 1.433-4.255 2.127-6.83 2.127-2.928 0-5.381-.681-7.297-2.026-1.933-1.366-3.366-3.178-4.29-5.418-.915-2.26-1.476-4.602-1.705-7.037-.219-2.457-.351-7.295-.351-14.556v-56.991zm-48.83.883c3.511-2.769 8.003-4.158 13.471-4.158 4.592 0 8.539.901 11.826 2.673 3.305 1.771 5.854 4.083 7.631 6.931 1.801 2.856 3.022 5.793 3.673 8.799.66 3.046.994 7.643.994 13.836v21.369c0 7.84-.317 13.606-.923 17.267-.599 3.67-1.908 7.072-3.912 10.272-1.988 3.156-4.544 5.52-7.647 7.028-3.137 1.516-6.733 2.259-10.786 2.259-4.531 0-8.341-.619-11.488-1.933-3.156-1.292-5.59-3.261-7.331-5.858-1.754-2.594-2.985-5.772-3.727-9.468-.756-3.7-1.113-9.26-1.113-16.666v-22.371c0-8.113.685-14.446 2.026-19.012 1.345-4.549 3.78-8.211 7.305-10.966zm-52.06-34.18l11.946 41.353 11.77-41.239h20.512l-22.16 55.523-.023 64.81h-18.736l-.031-64.788-23.566-55.659h20.287zm197.528 280.428c0 21.764-18.882 39.572-41.947 39.572h-172.476c-23.078 0-41.951-17.808-41.951-39.572v-90.733c0-21.755 18.873-39.573 41.951-39.573h172.476c23.065 0 41.947 17.819 41.947 39.573v90.733zm-39.38-18.602l-.034 1.803v7.453c0 4-3.297 7.244-7.298 7.244h-2.619c-4.015 0-7.313-3.244-7.313-7.244v-19.61h30.617v-11.515c0-8.42-.229-16.832-.924-21.651-2.188-15.224-23.549-17.64-34.353-9.853-3.384 2.435-5.978 5.695-7.478 10.074-1.522 4.377-2.269 10.363-2.269 17.967v25.317c0 42.113 51.14 36.162 45.041-.053l-13.37.068zm-16.947-34.244c0-4.361 3.586-7.922 7.964-7.922h1.063c4.394 0 7.981 3.56 7.981 7.922l-.192 9.81h-16.887l.072-9.81z"/></svg></a>
					<style>
						#social-5b41aa851e078 a { 
							opacity: 1 !important;margin: 20pxpx;}
						#social-5b41aa851e078 a:hover { }
						#social-5b41aa851e078 a:hover .mk-svg-icon { }</style></div></section>	</div>

</div>
</div>

<div class="bottom-corner-btns js-bottom-corner-btns">

<a href="#top-of-page" class="mk-go-top  js-smooth-scroll js-bottom-corner-btn js-bottom-corner-btn--back">
	<svg  class="mk-svg-icon" data-name="mk-icon-chevron-up" data-cacheid="icon-5b41aa852a3ca" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1792 1792"><path d="M1683 1331l-166 165q-19 19-45 19t-45-19l-531-531-531 531q-19 19-45 19t-45-19l-166-165q-19-19-19-45.5t19-45.5l742-741q19-19 45-19t45 19l742 741q19 19 19 45.5t-19 45.5z"/></svg></a>
</div>



<div class="mk-fullscreen-search-overlay">
	<a href="#" class="mk-fullscreen-close"><svg  class="mk-svg-icon" data-name="mk-moon-close-2" data-cacheid="icon-5b41aa852cad9" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M390.628 345.372l-45.256 45.256-89.372-89.373-89.373 89.372-45.255-45.255 89.373-89.372-89.372-89.373 45.254-45.254 89.373 89.372 89.372-89.373 45.256 45.255-89.373 89.373 89.373 89.372z"/></svg></a>
	<div class="mk-fullscreen-search-wrapper">
		<p>Enter-Taste drücken</p>
		<form method="get" id="mk-fullscreen-searchform" action="https://www.outdoor-guide.ch/">
			<input type="text" value="" name="s" id="mk-fullscreen-search-input" />
			<i class="fullscreen-search-icon"><svg  class="mk-svg-icon" data-name="mk-icon-search" data-cacheid="icon-5b41aa852f1e9" style=" height:25px; width: 23.214285714286px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1664 1792"><path d="M1152 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"/></svg></i>
		</form>
	</div>
</div>


	<style type='text/css'></style><style id="mk-shortcode-static-styles" type="text/css"> #padding-4 { height:40px; } #text-block-5 { margin-bottom:0px; text-align:left; } #text-block-6 { margin-bottom:0px; text-align:left; } #padding-7 { height:40px; }  .full-width-2 { min-height:100px; margin-bottom:0px; } .full-width-2 .page-section-content { padding:10px 0 10px; } #background-layer--2 { ; background-position:left top; background-repeat:repeat; ; } #background-layer--2 .mk-color-layer { ; width:100%; height:100%; position:absolute; top:0; left:0; }  #text-block-10 { margin-bottom:0px; text-align:left; } #divider-11 { padding:20px 0 20px; } #divider-11 .divider-inner { } #divider-11 .divider-inner:after { } #padding-12 { height:40px; } #text-block-13 { margin-bottom:0px; text-align:left; }  #padding-15 { height:40px; } #padding-17 { height:40px; } #padding-19 { height:80px; } #text-block-20 { margin-bottom:0px; text-align:left; }  #padding-22 { height:40px; } #text-block-23 { margin-bottom:0px; text-align:left; } #text-block-24 { margin-bottom:0px; text-align:left; }  #text-block-26 { margin-bottom:0px; text-align:left; }  #padding-28 { height:40px; }  #padding-31 { height:40px; } #divider-32 { padding:20px 0 20px; } #divider-32 .divider-inner { } #divider-32 .divider-inner:after { } #text-block-33 { margin-bottom:0px; text-align:left; } #padding-34 { height:40px; } #text-block-35 { margin-bottom:0px; text-align:left; }  #padding-49 { height:40px; } #divider-50 { padding:20px 0 20px; } #divider-50 .divider-inner { } #divider-50 .divider-inner:after { } #text-block-51 { margin-bottom:0px; text-align:left; }</style><!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.outdoor-guide.ch/wp-admin/admin-ajax.php";
</script>
<a class="mk-post-nav mk-post-prev with-image" href="https://www.outdoor-guide.ch/test/e-biketest_2018/"><span class="pagnav-wrapper"><span class="pagenav-top"><span class="pagenav-image"><img width="150" height="150" src="https://www.outdoor-guide.ch/wp-content/uploads/2018/06/emtb_aufmacher-150x150.jpg" class="attachment-image-size-150x150 size-image-size-150x150 wp-post-image" alt="" srcset="https://www.outdoor-guide.ch/wp-content/uploads/2018/06/emtb_aufmacher-150x150.jpg 150w, https://www.outdoor-guide.ch/wp-content/uploads/2018/06/emtb_aufmacher-500x500.jpg 500w, https://www.outdoor-guide.ch/wp-content/uploads/2018/06/emtb_aufmacher-100x100.jpg 100w, https://www.outdoor-guide.ch/wp-content/uploads/2018/06/emtb_aufmacher-266x266.jpg 266w, https://www.outdoor-guide.ch/wp-content/uploads/2018/06/emtb_aufmacher-200x200.jpg 200w, https://www.outdoor-guide.ch/wp-content/uploads/2018/06/emtb_aufmacher-400x400.jpg 400w" sizes="(max-width: 150px) 100vw, 150px" itemprop="image" /></span><span class="mk-pavnav-icon"><svg  class="mk-svg-icon" data-name="mk-icon-long-arrow-left" data-cacheid="icon-5b41aa85318f9" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1792 1792"><path d="M1792 800v192q0 14-9 23t-23 9h-1248v224q0 21-19 29t-35-5l-384-350q-10-10-10-23 0-14 10-24l384-354q16-14 35-6 19 9 19 29v224h1248q14 0 23 9t9 23z"/></svg></span></span><div class="nav-info-container"><span class="pagenav-bottom"><span class="pagenav-title">E-Biketest 2018: 8 Allmountain-,  und Enduro-E-Bikes im Test</span><span class="pagenav-category">Bike, Test</span></span></div></span></a><script type="text/javascript">
    php = {
        hasAdminbar: false,
        json: (null != null) ? null : "",
        jsPath: 'https://www.outdoor-guide.ch/wp-content/themes/jupiter/assets/js'
      };
    </script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=147717602627744&ev=PageView&noscript=1"/>
</noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
    <script type='text/javascript'>(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();</script>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript' src='https://www.outdoor-guide.ch/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js?ver=2.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mPS2id_params = {"instances":{"mPS2id_instance_0":{"selector":"a[rel='m_PageScroll2id']","autoSelectorMenuLinks":"false","scrollSpeed":1300,"autoScrollSpeed":"true","scrollEasing":"easeInOutExpo","scrollingEasing":"easeInOutCirc","pageEndSmoothScroll":"true","stopScrollOnUserAction":"false","layout":"vertical","offset":"115","highlightSelector":"","clickedClass":"mPS2id-clicked","targetClass":"mPS2id-target","highlightClass":"mPS2id-highlight","forceSingleHighlight":"false","keepHighlightUntilNext":"false","highlightByNextTarget":"false","appendHash":"false","scrollToHash":"false","scrollToHashForAll":"false","scrollToHashDelay":0,"disablePluginBelow":0,"adminDisplayWidgetsId":"true","adminTinyMCEbuttons":"true","unbindUnrelatedClickEvents":"false","normalizeAnchorPointTargets":"false"}},"total_instances":"1","shortcode_class":"_ps2id"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.outdoor-guide.ch/wp-content/plugins/page-scroll-to-id/js/page-scroll-to-id.min.js?ver=1.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.outdoor-guide.ch/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript' src='https://www.outdoor-guide.ch/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='https://www.outdoor-guide.ch/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.outdoor-guide.ch/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.4.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_424f5d021db51680736aceaa4ba4fd24","fragment_name":"wc_fragments_424f5d021db51680736aceaa4ba4fd24"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.outdoor-guide.ch/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.4.3'></script>
<script type='text/javascript' src='https://www.outdoor-guide.ch/wp-includes/js/comment-reply.min.js?ver=01f630001376adb18655e7d81f03e5a6'></script>
<script type='text/javascript' src='https://www.outdoor-guide.ch/wp-content/themes/jupiter/assets/js/min/full-scripts.6.1.4.js?ver=1527499650'></script>
<script type='text/javascript' src='https://www.outdoor-guide.ch/wp-content/themes/jupiter/header-builder/includes/assets/js/mkhb-render.js?ver=6.1.4'></script>
<script type='text/javascript' src='https://www.outdoor-guide.ch/wp-content/themes/jupiter/header-builder/includes/assets/js/mkhb-column.js?ver=6.1.4'></script>
<script type='text/javascript' src='https://www.outdoor-guide.ch/wp-includes/js/wp-embed.min.js?ver=01f630001376adb18655e7d81f03e5a6'></script>
<script type='text/javascript' src='https://www.outdoor-guide.ch/wp-content/plugins/js_composer_theme/assets/js/dist/js_composer_front.min.js?ver=5.4.8'></script>
<script async="async" type='text/javascript' src='https://www.outdoor-guide.ch/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<script type='text/javascript' src='https://www.outdoor-guide.ch/wp-content/themes/jupiter/assets/js/plugins/wp-enqueue/min/instafeed.js?ver=01f630001376adb18655e7d81f03e5a6'></script>
<!-- WooCommerce JavaScript -->
<script type="text/javascript">
jQuery(function($) { 

			$( '.add_to_cart_button:not(.product_type_variable, .product_type_grouped)' ).click( function() {
				_gaq.push(['_trackEvent', 'Products', 'Add to Cart', ($(this).data('product_sku')) ? ($(this).data('product_sku')) : ('#' + $(this).data('product_id'))]);
			});
		
 });
</script>
        <script type="text/javascript">
            var ga_fired = false;
            var disableStr = 'ga-disable-' + gaProperty; if (document.cookie.indexOf(disableStr + '=true') > -1) { window[disableStr] = true; }
            function gaOptout() { document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/'; window[disableStr] = true; }
            window.addEventListener("scroll", function(){
                if ((document.documentElement.scrollTop != 0 && ga_fired === false) || (document.body.scrollTop != 0 && ga_fired === false)) {
                    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
                    ga('set', 'anonymizeIp', true);
                    ga('create', 'UA-76530288-1', 'auto');
                    ga('send', 'pageview');
                    ga_fired = true;
                }
            }, true);
        </script>
        <script type="text/javascript">	window.get = {};	window.get.captcha = function(enteredCaptcha) {
                  return jQuery.get(ajaxurl, { action : "mk_validate_captcha_input", captcha: enteredCaptcha });
              	};</script>			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-left-block");
							$("html").addClass("cookie-bar-block");
													}
													$(window).scroll(function(){
								var scroll = $(window).scrollTop();
								if ( scroll > 250 ) {
									ctccCloseNotification();
								}
							});	
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=" rounded-corners drop-shadow"><h3>Cookies</h3><span class="ctcc-left-side">Ja, wir benutzen cookies:  <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://outdoor-publishing.com/datenschutz/">Weitere Infos.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Okay, thanks</button></span></div><!-- #catapult-cookie-bar -->
	</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: www.outdoor-guide.ch @ 2018-07-08 10:09:09 by W3 Total Cache
-->