<!DOCTYPE html><html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=0"/><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/><meta name="format-detection" content="telephone=no"><title>Adam Ondra wiederholt die Dawn Wall - Outdoor Guide</title><style id="critical-path-css" type='text/css'>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</style><meta name="description" content="Adam Ondra hat in nur acht Tagen die erste freie Wiederholung der Dawn Wall am El Capitan, der mutmasslich schwierigsten Bigwall-Route der Welt, geschafft."/><meta name="robots" content="noodp"/><link rel="canonical" href="http://www.outdoor-guide.ch/outdoor-ticker/adam-ondra-dawn-wall/"/><link rel="publisher" href="https://plus.google.com/+Outdoor-guideCh"/><meta property="og:locale" content="de_DE"/><meta property="og:type" content="article"/><meta property="og:title" content="Adam Ondra wiederholt die Dawn Wall - Outdoor Guide"/><meta property="og:description" content="Adam Ondra hat in nur acht Tagen die erste freie Wiederholung der Dawn Wall am El Capitan, der mutmasslich schwierigsten Bigwall-Route der Welt, geschafft."/><meta property="og:url" content="http://www.outdoor-guide.ch/outdoor-ticker/adam-ondra-dawn-wall/"/><meta property="og:site_name" content="Outdoor Guide"/><meta property="article:publisher" content="https://www.facebook.com/outdoorguidemagazin/"/><meta property="article:tag" content="Adam Ondra"/><meta property="article:tag" content="Dawn Wall"/><meta property="article:tag" content="El Capitan"/><meta property="article:tag" content="Freiklettern"/><meta property="article:tag" content="Yosemite"/><meta property="article:section" content="Outdoor Ticker"/><meta property="article:published_time" content="2016-11-22T16:01:29+01:00"/><meta property="article:modified_time" content="2016-11-22T16:03:31+01:00"/><meta property="og:updated_time" content="2016-11-22T16:03:31+01:00"/><meta property="fb:app_id" content="1671268106490929"/><meta property="og:image" content="http://www.outdoor-guide.ch/wp-content/uploads/2016/11/adamondra.day5_.pavelblazek.dawnwall.pitch14-kopie.jpg"/><meta property="og:image:width" content="1175"/><meta property="og:image:height" content="385"/><meta name="twitter:card" content="summary"/><meta name="twitter:description" content="Adam Ondra hat in nur acht Tagen die erste freie Wiederholung der Dawn Wall am El Capitan, der mutmasslich schwierigsten Bigwall-Route der Welt, geschafft."/><meta name="twitter:title" content="Adam Ondra wiederholt die Dawn Wall - Outdoor Guide"/><meta name="twitter:image" content="http://www.outdoor-guide.ch/wp-content/uploads/2016/11/adamondra.day5_.pavelblazek.dawnwall.pitch14-kopie.jpg"/><meta property="DC.date.issued" content="2016-11-22T16:01:29+01:00"/><link rel='dns-prefetch' href='//maps.googleapis.com'/><link rel='dns-prefetch' href='//code.highcharts.com'/><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com'/><link rel='dns-prefetch' href='//fonts.googleapis.com'/><link rel='dns-prefetch' href='//s.w.org'/><link rel="alternate" type="application/rss+xml" title="Outdoor Guide &raquo; Feed" href="http://www.outdoor-guide.ch/feed/"/><link rel="alternate" type="application/rss+xml" title="Outdoor Guide &raquo; Kommentar-Feed" href="http://www.outdoor-guide.ch/comments/feed/"/><link rel="shortcut icon" href="http://www.outdoor-guide.ch/wp-content/uploads/2016/03/favicon.ico"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.outdoor-guide.ch/wp-content/uploads/2016/03/OG_favicon.png"><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.outdoor-guide.ch/wp-content/uploads/2016/03/OG_favicon.png"><link rel="alternate" type="application/rss+xml" title="Outdoor Guide &raquo; Adam Ondra wiederholt die Dawn Wall Kommentar-Feed" href="http://www.outdoor-guide.ch/outdoor-ticker/adam-ondra-dawn-wall/feed/"/><link rel='https://api.w.org/' href='http://www.outdoor-guide.ch/wp-json/'/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.outdoor-guide.ch/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.outdoor-guide.ch/wp-includes/wlwmanifest.xml"/><link rel='shortlink' href='http://www.outdoor-guide.ch/zaw3t'/><link rel="alternate" type="application/json+oembed" href="http://www.outdoor-guide.ch/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.outdoor-guide.ch%2Foutdoor-ticker%2Fadam-ondra-dawn-wall%2F"/><link rel="alternate" type="text/xml+oembed" href="http://www.outdoor-guide.ch/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.outdoor-guide.ch%2Foutdoor-ticker%2Fadam-ondra-dawn-wall%2F&#038;format=xml"/><meta property="og:site_name" content="Outdoor Guide"/><meta property="og:image" content="http://www.outdoor-guide.ch/wp-content/uploads/2016/11/adamondra.day5_.pavelblazek.dawnwall.pitch14-kopie.jpg"/><meta property="og:url" content="http://www.outdoor-guide.ch/outdoor-ticker/adam-ondra-dawn-wall/"/><meta property="og:title" content="Adam Ondra wiederholt die Dawn Wall"/><meta property="og:description" content="Gleich bei seinem ersten Besuch im Yosemite Valley hat der tschechische Kletterstar Adam Ondra seine Ankündigung wahrgemacht und mit der Dawn Wall die als schwerste Bigwall-Route der Welt geltende Wand frei geklettert. Tommy Caldwell und Kevin Jorgeson hatten sie im Januar 2015 in 19 Tagen – nach sieben Jahren Vorbereitung – erstmals frei begangen. Erste Infos, Fotos und Videos."/><meta property="og:type" content="article"/><meta itemprop="author" content="Thomas Ebert"/><meta itemprop="datePublished" content="22. November 2016"/><meta itemprop="dateModified" content="22. November 2016"/><meta itemprop="publisher" content="Outdoor Guide"/><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/><link rel="amphtml" href="http://www.outdoor-guide.ch/outdoor-ticker/adam-ondra-dawn-wall/amp/"/><meta name="generator" content="Jupiter Child Theme 5.x"/></head><body class="single single-post postid-13095 single-format-standard loading wpb-js-composer js-comp-ver-4.12.2 vc_responsive" itemscope="itemscope" itemtype="https://schema.org/WebPage" data-adminbar=""><div id="top-of-page"></div><div id="mk-boxed-layout"><div id="mk-theme-container"><header data-height='90' data-sticky-height='55' data-responsive-height='90' data-transparent-skin='' data-header-style='1' data-sticky-style='fixed' data-sticky-offset='header' id="mk-header-1" class="mk-header header-style-1 header-align-left  toolbar-true menu-hover-4 sticky-style-fixed mk-background-stretch boxed-header " role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><div class="mk-header-holder"><div class="mk-header-toolbar"><div class="mk-grid header-grid"><div class="mk-toolbar-holder"><span class="mk-header-date"><svg class="mk-svg-icon" data-name="mk-moon-clock" data-cacheid="icon-58345f570531c" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M329.372 374.628l-105.372-105.373v-141.255h64v114.745l86.628 86.627zm-73.372-374.628c-141.385 0-256 114.615-256 256s114.615 256 256 256 256-114.615 256-256-114.615-256-256-256zm0 448c-106.039 0-192-85.961-192-192s85.961-192 192-192 192 85.961 192 192-85.961 192-192 192z"/></svg>November 22, 2016</span><span class="header-toolbar-contact"><svg class="mk-svg-icon" data-name="mk-moon-phone-3" data-cacheid="icon-58345f57062c9" style="height:16px;width:16px;" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M457.153 103.648c53.267 30.284 54.847 62.709 54.849 85.349v3.397c0 5.182-4.469 9.418-9.928 9.418h-120.146c-5.459 0-9.928-4.236-9.928-9.418v-11.453c0-28.605-27.355-33.175-42.449-35.605-15.096-2.426-52.617-4.777-73.48-4.777h-.14300000000000002c-20.862 0-58.387 2.35-73.48 4.777-15.093 2.427-42.449 6.998-42.449 35.605v11.453c0 5.182-4.469 9.418-9.926 9.418h-120.146c-5.457 0-9.926-4.236-9.926-9.418v-3.397c0-22.64 1.58-55.065 54.847-85.349 63.35-36.01 153.929-39.648 201.08-39.648l.077.078.066-.078c47.152 0 137.732 3.634 201.082 39.648zm-201.152 88.352c-28.374 0-87.443 2.126-117.456 38.519-30.022 36.383-105.09 217.481-38.147 217.481h311.201c66.945 0-8.125-181.098-38.137-217.481-30.018-36.393-89.1-38.519-117.461-38.519zm-.001 192c-35.346 0-64-28.653-64-64s28.654-64 64-64c35.347 0 64 28.653 64 64s-28.653 64-64 64z"/></svg><a href="tel:+41717556655">+41 71 755 66 55</a></span><span class="header-toolbar-contact"><svg class="mk-svg-icon" data-name="mk-moon-envelop" data-cacheid="icon-58345f5707268" style="height:16px;width:16px;" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M480 64h-448c-17.6 0-32 14.4-32 32v320c0 17.6 14.4 32 32 32h448c17.6 0 32-14.4 32-32v-320c0-17.6-14.4-32-32-32zm-32 64v23l-192 113.143-192-113.143v-23h384zm-384 256v-177.286l192 113.143 192-113.143v177.286h-384z"/></svg><a href="mailto:i&#110;&#102;&#111;&#64;&#111;u&#116;&#100;&#111;&#111;&#114;&#45;&#103;&#117;&#105;&#100;&#101;.&#99;h">&#105;nf&#111;&#64;outdoor&#45;g&#117;&#105;de.&#99;&#104;</a></span><span class="mk-header-tagline"> <a href="http://outdoor-guide.ch/heft/france/" rel="attachment wp-att-9328"><img class="alignnone size-full wp-image-9328" src="http:///outdoor-guide.ch/wp-content/uploads/2016/03/france-flag.png" alt="france-flag" width="15" height="15"/></a> <a href="http:///outdoor-guide.ch/heft/france/">Francais</a></span></div></div></div><div class="mk-header-inner add-header-height"><div class="mk-header-bg "></div><div class="mk-toolbar-resposnive-icon"><svg class="mk-svg-icon" data-name="mk-icon-chevron-down" data-cacheid="icon-58345f570820c" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1792 1792"><path d="M1683 808l-742 741q-19 19-45 19t-45-19l-742-741q-19-19-19-45.5t19-45.5l166-165q19-19 45-19t45 19l531 531 531-531q19-19 45-19t45 19l166 165q19 19 19 45.5t-19 45.5z"/></svg></div><div class="mk-grid header-grid"><div class="mk-header-nav-container one-row-style menu-hover-style-4" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><nav class="mk-main-navigation js-main-nav"><ul id="menu-main" class="main-navigation-ul"><li id="menu-item-7942" class="menu-item menu-item-type-post_type menu-item-object-page has-mega-menu"><a class="menu-item-link js-smooth-scroll" title="Magazin" href="http://www.outdoor-guide.ch/heft/">Das Heft</a></li><li id="menu-item-10501" class="menu-item menu-item-type-post_type menu-item-object-page no-mega-menu"><a class="menu-item-link js-smooth-scroll" title="Produkttests" href="http://www.outdoor-guide.ch/produkte/">Tests</a></li><li id="menu-item-8165" class="menu-item menu-item-type-post_type menu-item-object-page no-mega-menu"><a class="menu-item-link js-smooth-scroll" title="Reise und Touren" href="http://www.outdoor-guide.ch/reise-und-touren/">Reise/Touren</a></li><li id="menu-item-8014" class="menu-item menu-item-type-post_type menu-item-object-page no-mega-menu"><a class="menu-item-link js-smooth-scroll" title="Berichte und KnowHow" href="http://www.outdoor-guide.ch/lesestoff/">Lesestoff</a></li></ul></nav><div class="main-nav-side-search"><a class="mk-search-trigger add-header-height mk-fullscreen-trigger" href="#"><i class="mk-svg-icon-wrapper"><svg class="mk-svg-icon" data-name="mk-icon-search" data-cacheid="icon-58345f570b0db" style="height:16px;width:14.857142857143px;" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1664 1792"><path d="M1152 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"/></svg></i></a></div><div class="mk-dashboard-trigger dashboard-style add-header-height"><div class="mk-css-icon-menu icon-size-small"><div class="mk-css-icon-menu-line-1"></div><div class="mk-css-icon-menu-line-2"></div><div class="mk-css-icon-menu-line-3"></div></div></div></div><div class="mk-nav-responsive-link"><div class="mk-css-icon-menu"><div class="mk-css-icon-menu-line-1"></div><div class="mk-css-icon-menu-line-2"></div><div class="mk-css-icon-menu-line-3"></div></div></div><div class=" header-logo fit-logo-img add-header-height logo-is-responsive logo-has-sticky"><a href="http://www.outdoor-guide.ch/" title="Outdoor Guide"><img class="mk-desktop-logo dark-logo" title="Outdoor Guide &#8211; Magazine" alt="Outdoor Guide &#8211; Magazine" src="http://www.outdoor-guide.ch/wp-content/uploads/2016/02/outdoor_guide_magazin_logo-01.png"/><img class="mk-resposnive-logo" title="Outdoor Guide &#8211; Magazine" alt="Outdoor Guide &#8211; Magazine" src="http://www.outdoor-guide.ch/wp-content/uploads/2016/03/OG_Mobile_Version-Logo.png"/><img class="mk-sticky-logo" title="Outdoor Guide &#8211; Magazine" alt="Outdoor Guide &#8211; Magazine" src="http://www.outdoor-guide.ch/wp-content/uploads/2016/04/OG_mobile_sticky.png"/></a></div></div><div class="mk-header-right"></div></div><div class="mk-responsive-wrap"><nav class="menu-main-container"><ul id="menu-main-1" class="mk-responsive-nav"><li id="menu-item-7942" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll" title="Magazin" href="http://www.outdoor-guide.ch/heft/">Das Heft</a></li><li id="menu-item-10501" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll" title="Produkttests" href="http://www.outdoor-guide.ch/produkte/">Tests</a></li><li id="menu-item-8165" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll" title="Reise und Touren" href="http://www.outdoor-guide.ch/reise-und-touren/">Reise/Touren</a></li><li id="menu-item-8014" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll" title="Berichte und KnowHow" href="http://www.outdoor-guide.ch/lesestoff/">Lesestoff</a></li></ul></nav><form class="responsive-searchform" method="get" action="http://www.outdoor-guide.ch/"><input type="text" class="text-input" value="" name="s" id="s" placeholder="Suchbegriff.."/><i><input value="" type="submit"/><svg class="mk-svg-icon" data-name="mk-icon-search" data-cacheid="icon-58345f570c087" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1664 1792"><path d="M1152 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"/></svg></i></form></div></div><div class="mk-header-padding-wrapper"></div><section id="mk-page-introduce" class="intro-left"><div class="mk-grid"><h1 class="page-title ">Adam Ondra wiederholt die Dawn Wall</h1><div id="mk-breadcrumbs"><div class="mk-breadcrumbs-inner dark-skin"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.outdoor-guide.ch/" rel="v:url" property="v:title">Home</a> » <span class="breadcrumb_last">Adam Ondra wiederholt die Dawn Wall</span></span></span></div></div><div class="clearboth"></div></div></section></header><div id="theme-page" class="master-holder blog-post-type-image blog-style-compact clearfix" itemscope="itemscope" itemtype="https://schema.org/Blog"><div class="master-holder-bg-holder"><div id="theme-page-bg" class="master-holder-bg js-el"></div></div><div class="mk-main-wrapper-holder"><div id="mk-page-id-13095" class="theme-page-wrapper mk-main-wrapper mk-grid full-layout  "><div class="theme-content " itemprop="mainEntityOfPage"><article id="13095" class="mk-blog-single post-13095 post type-post status-publish format-standard has-post-thumbnail hentry category-outdoor-ticker tag-adam-ondra tag-dawn-wall tag-el-capitan tag-freiklettern tag-yosemite" itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost"><div class="featured-image"><a class="full-cover-link mk-lightbox" title="Adam Ondra wiederholt die Dawn Wall" href="http://www.outdoor-guide.ch/wp-content/uploads/2016/11/adamondra.day5_.pavelblazek.dawnwall.pitch14-kopie.jpg">&nbsp;</a><img alt="Adam Ondra wiederholt die Dawn Wall" title="Adam Ondra wiederholt die Dawn Wall" src="http://www.outdoor-guide.ch/wp-content/uploads/bfi_thumb/dummy-transparent-mziol0o50z7sc28qdbwikg3ngf0r8dmbuh2yu8zsp6.png" data-mk-image-src-set='{"default":"http://www.outdoor-guide.ch/wp-content/uploads/bfi_thumb/adamondra.day5_.pavelblazek.dawnwall.pitch14-kopie-n05htcyv6ukk92dxdoh82ws674y48vn2d0k5dc1n9m.jpg","2x":"http://www.outdoor-guide.ch/wp-content/uploads/bfi_thumb/adamondra.day5_.pavelblazek.dawnwall.pitch14-kopie-n05htcz9gtv3b3c5amthb87sizicepuoh3vsp6hgk4.jpg","mobile":"http://www.outdoor-guide.ch/wp-content/uploads/bfi_thumb/adamondra.day5_.pavelblazek.dawnwall.pitch14-kopie-akg4p35y5u6u81mid7yjssdsu0a9nqdllsjsw8twss1djkve.jpg","responsive":"true"}' width="1172" height="385" itemprop="image"/><div class="image-hover-overlay"></div><div class="post-type-badge" href="http://www.outdoor-guide.ch/outdoor-ticker/adam-ondra-dawn-wall/"><svg class="mk-svg-icon" data-name="mk-li-image" data-cacheid="icon-58345f570ef68" style="height:48px;width:48px;" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M460.038 4.877h-408.076c-25.995 0-47.086 21.083-47.086 47.086v408.075c0 26.002 21.09 47.086 47.086 47.086h408.075c26.01 0 47.086-21.083 47.086-47.086v-408.076c0-26.003-21.075-47.085-47.085-47.085zm-408.076 31.39h408.075c8.66 0 15.695 7.042 15.695 15.695v321.744h-52.696l-55.606-116.112c-2.33-4.874-7.005-8.208-12.385-8.821-5.318-.583-10.667 1.594-14.039 5.817l-35.866 44.993-84.883-138.192c-2.989-4.858-8.476-7.664-14.117-7.457-5.717.268-10.836 3.633-13.35 8.775l-103.384 210.997h-53.139v-321.744c0-8.652 7.05-15.695 15.695-15.695zm72.437 337.378l84.04-171.528 81.665 132.956c2.667 4.361 7.311 7.135 12.415 7.45 5.196.314 10.039-1.894 13.227-5.879l34.196-42.901 38.272 79.902h-263.815zm335.639 102.088h-408.076c-8.645 0-15.695-7.043-15.695-15.695v-54.941h439.466v54.941c0 8.652-7.036 15.695-15.695 15.695zm-94.141-266.819c34.67 0 62.781-28.111 62.781-62.781 0-34.671-28.111-62.781-62.781-62.781-34.671 0-62.781 28.11-62.781 62.781s28.11 62.781 62.781 62.781zm0-94.171c17.304 0 31.39 14.078 31.39 31.39s-14.086 31.39-31.39 31.39c-17.32 0-31.39-14.079-31.39-31.39 0-17.312 14.07-31.39 31.39-31.39z"/></svg></div></div><h2 class="blog-single-title" itemprop="headline">Adam Ondra wiederholt die Dawn Wall</h2><div class="blog-single-meta"><div class="mk-blog-author" itemtype="http://schema.org/Person" itemprop="author">Von <a href="http://www.outdoor-guide.ch/author/thomas/" title="Beiträge von Thomas Ebert" rel="author">Thomas Ebert</a></div><time class="mk-post-date" datetime="2016-11-22" itemprop="datePublished">&nbsp;Veröffentlicht <a href="http://www.outdoor-guide.ch/2016/11/">22. November 2016</a></time><div class="mk-post-cat">&nbsp;In <a href="http://www.outdoor-guide.ch/category/outdoor-ticker/" rel="category tag">Outdoor Ticker</a></div><div class="mk-post-meta-structured-data" style="display:none;visibility:hidden;"><span itemprop="datePublished">2016-11-22</span><span itemprop="dateModified">2016-11-22</span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><span itemprop="url">http://www.outdoor-guide.ch/wp-content/uploads/2016/02/outdoor_guide_magazin_logo-01.png</span></span><span itemprop="name">Outdoor Guide</span></span><span itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><span itemprop="url"><img width="1175" height="385" src="http://www.outdoor-guide.ch/wp-content/uploads/2016/11/adamondra.day5_.pavelblazek.dawnwall.pitch14-kopie.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Dawn Wall Adam Ondra" srcset="http://www.outdoor-guide.ch/wp-content/uploads/2016/11/adamondra.day5_.pavelblazek.dawnwall.pitch14-kopie.jpg 1175w, http://www.outdoor-guide.ch/wp-content/uploads/2016/11/adamondra.day5_.pavelblazek.dawnwall.pitch14-kopie-300x98.jpg 300w, http://www.outdoor-guide.ch/wp-content/uploads/2016/11/adamondra.day5_.pavelblazek.dawnwall.pitch14-kopie-768x252.jpg 768w, http://www.outdoor-guide.ch/wp-content/uploads/2016/11/adamondra.day5_.pavelblazek.dawnwall.pitch14-kopie-1024x336.jpg 1024w, http://www.outdoor-guide.ch/wp-content/uploads/2016/11/adamondra.day5_.pavelblazek.dawnwall.pitch14-kopie-330x108.jpg 330w, http://www.outdoor-guide.ch/wp-content/uploads/2016/11/adamondra.day5_.pavelblazek.dawnwall.pitch14-kopie-736x241.jpg 736w, http://www.outdoor-guide.ch/wp-content/uploads/2016/11/adamondra.day5_.pavelblazek.dawnwall.pitch14-kopie-414x136.jpg 414w" sizes="(max-width: 1175px) 100vw, 1175px" itemprop="image"/></span><span itemprop="width">200px</span><span itemprop="height">200px</span></span></div></div><div class="single-social-section"><div class="mk-love-holder"><a href="#" class="mk-love-this " id="mk-love-13095"><svg class="mk-svg-icon" data-name="mk-icon-heart" data-cacheid="icon-58345f570ff0e" style="height:16px;width:16px;" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1792 1792"><path d="M896 1664q-26 0-44-18l-624-602q-10-8-27.5-26t-55.5-65.5-68-97.5-53.5-121-23.5-138q0-220 127-344t351-124q62 0 126.5 21.5t120 58 95.5 68.5 76 68q36-36 76-68t95.5-68.5 120-58 126.5-21.5q224 0 351 124t127 344q0 221-229 450l-623 600q-18 18-44 18z"/></svg></i> <span class="mk-love-count">1</span></a></div><a href="http://www.outdoor-guide.ch/outdoor-ticker/adam-ondra-dawn-wall/#comments" class="blog-modern-comment"><svg class="mk-svg-icon" data-name="mk-moon-bubble-9" data-cacheid="icon-58345f5710ea6" style="height:16px;width:16px;" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M464 0h-416c-26.4 0-48 21.6-48 48v320c0 26.4 21.6 48 48 48h109.714l82.286 96 82.286-96h141.714c26.4 0 48-21.6 48-48v-320c0-26.4-21.599-48-48-48zm-16 352h-139.149l-68.851 77.658-68.85-77.658h-107.15v-288h384v288z"/></svg><span>0</span></a><div class="blog-share-container"><div class="blog-single-share mk-toggle-trigger"><svg class="mk-svg-icon" data-name="mk-moon-share-2" data-cacheid="icon-58345f5711e4b" style="height:16px;width:16px;" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M432 352c-22.58 0-42.96 9.369-57.506 24.415l-215.502-107.751c.657-4.126 1.008-8.353 1.008-12.664s-.351-8.538-1.008-12.663l215.502-107.751c14.546 15.045 34.926 24.414 57.506 24.414 44.183 0 80-35.817 80-80s-35.817-80-80-80-80 35.817-80 80c0 4.311.352 8.538 1.008 12.663l-215.502 107.752c-14.546-15.045-34.926-24.415-57.506-24.415-44.183 0-80 35.818-80 80 0 44.184 35.817 80 80 80 22.58 0 42.96-9.369 57.506-24.414l215.502 107.751c-.656 4.125-1.008 8.352-1.008 12.663 0 44.184 35.817 80 80 80s80-35.816 80-80c0-44.182-35.817-80-80-80z"/></svg></div><ul class="single-share-box mk-box-to-trigger"><li><a class="facebook-share" data-title="Adam Ondra wiederholt die Dawn Wall" data-url="http://www.outdoor-guide.ch/outdoor-ticker/adam-ondra-dawn-wall/" href="#"><svg class="mk-svg-icon" data-name="mk-jupiter-icon-simple-facebook" data-cacheid="icon-58345f5712de7" style="height:16px;width:16px;" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M192.191 92.743v60.485h-63.638v96.181h63.637v256.135h97.069v-256.135h84.168s6.674-51.322 9.885-96.508h-93.666v-42.921c0-8.807 11.565-20.661 23.01-20.661h71.791v-95.719h-83.57c-111.317 0-108.686 86.262-108.686 99.142z"/></svg></a></li><li><a class="twitter-share" data-title="Adam Ondra wiederholt die Dawn Wall" data-url="http://www.outdoor-guide.ch/outdoor-ticker/adam-ondra-dawn-wall/" href="#"><svg class="mk-svg-icon" data-name="mk-moon-twitter" data-cacheid="icon-58345f5713d87" style="height:16px;width:16px;" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M512 97.209c-18.838 8.354-39.082 14.001-60.33 16.54 21.686-13 38.343-33.585 46.186-58.115-20.298 12.039-42.778 20.78-66.705 25.49-19.16-20.415-46.461-33.17-76.673-33.17-58.011 0-105.044 47.029-105.044 105.039 0 8.233.929 16.25 2.72 23.939-87.3-4.382-164.701-46.2-216.509-109.753-9.042 15.514-14.223 33.558-14.223 52.809 0 36.444 18.544 68.596 46.73 87.433-17.219-.546-33.416-5.271-47.577-13.139-.01.438-.01.878-.01 1.321 0 50.894 36.209 93.348 84.261 103-8.813 2.4-18.094 3.686-27.674 3.686-6.769 0-13.349-.66-19.764-1.886 13.368 41.73 52.16 72.103 98.126 72.948-35.95 28.175-81.243 44.967-130.458 44.967-8.479 0-16.84-.497-25.058-1.47 46.486 29.805 101.701 47.197 161.021 47.197 193.211 0 298.868-160.062 298.868-298.872 0-4.554-.103-9.084-.305-13.59 20.528-14.81 38.336-33.31 52.418-54.374z"/></svg></a></li><li><a class="googleplus-share" data-title="Adam Ondra wiederholt die Dawn Wall" data-url="http://www.outdoor-guide.ch/outdoor-ticker/adam-ondra-dawn-wall/" href="#"><svg class="mk-svg-icon" data-name="mk-jupiter-icon-simple-googleplus" data-cacheid="icon-58345f5714d26" style="height:16px;width:16px;" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M416.146 153.104v-95.504h-32.146v95.504h-95.504v32.146h95.504v95.504h32.145v-95.504h95.504v-32.146h-95.504zm-128.75-95.504h-137.717c-61.745 0-119.869 48.332-119.869 102.524 0 55.364 42.105 100.843 104.909 100.843 4.385 0 8.613.296 12.772 0-4.074 7.794-6.982 16.803-6.982 25.925 0 12.17 5.192 22.583 12.545 31.46-5.303-.046-10.783.067-16.386.402-37.307 2.236-68.08 13.344-91.121 32.581-18.765 12.586-32.751 28.749-39.977 46.265-3.605 8.154-5.538 16.62-5.538 25.14l.018.82-.018.983c0 49.744 64.534 80.863 141.013 80.863 87.197 0 135.337-49.447 135.337-99.192l-.003-.363.003-.213-.019-1.478c-.007-.672-.012-1.346-.026-2.009-.012-.532-.029-1.058-.047-1.583-1.108-36.537-13.435-59.361-48.048-83.887-12.469-8.782-36.267-30.231-36.267-42.81 0-14.769 4.221-22.041 26.439-39.409 22.782-17.79 38.893-39.309 38.893-68.424 0-34.65-15.439-76.049-44.392-76.049h43.671l30.81-32.391zm-85.642 298.246c19.347 13.333 32.891 24.081 37.486 41.754v.001l.056.203c1.069 4.522 1.645 9.18 1.666 13.935-.325 37.181-26.35 66.116-100.199 66.116-52.713 0-90.82-31.053-91.028-68.414.005-.43.008-.863.025-1.292l.002-.051c.114-3.006.505-5.969 1.15-8.881.127-.54.241-1.082.388-1.617 1.008-3.942 2.502-7.774 4.399-11.478 18.146-21.163 45.655-33.045 82.107-35.377 28.12-1.799 53.515 2.818 63.95 5.101zm-47.105-107.993c-35.475-1.059-69.194-39.691-75.335-86.271-6.121-46.61 17.663-82.276 53.154-81.203 35.483 1.06 69.215 38.435 75.336 85.043 6.121 46.583-17.685 83.517-53.154 82.43z"/></svg></a></li><li><a class="pinterest-share" data-image="http://www.outdoor-guide.ch/wp-content/uploads/2016/11/adamondra.day5_.pavelblazek.dawnwall.pitch14-kopie.jpg" data-title="Adam Ondra wiederholt die Dawn Wall" data-url="http://www.outdoor-guide.ch/outdoor-ticker/adam-ondra-dawn-wall/" href="#"><svg class="mk-svg-icon" data-name="mk-jupiter-icon-simple-pinterest" data-cacheid="icon-58345f5715cc7" style="height:16px;width:16px;" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M267.702-6.4c-135.514 0-203.839 100.197-203.839 183.724 0 50.583 18.579 95.597 58.402 112.372 6.536 2.749 12.381.091 14.279-7.361 1.325-5.164 4.431-18.204 5.83-23.624 1.913-7.363 1.162-9.944-4.107-16.38-11.483-13.968-18.829-32.064-18.829-57.659 0-74.344 53.927-140.883 140.431-140.883 76.583 0 118.657 48.276 118.657 112.707 0 84.802-36.392 156.383-90.42 156.383-29.827 0-52.161-25.445-45.006-56.672 8.569-37.255 25.175-77.456 25.175-104.356 0-24.062-12.529-44.147-38.469-44.147-30.504 0-55 32.548-55 76.119 0 27.782 9.097 46.546 9.097 46.546s-31.209 136.374-36.686 160.269c-10.894 47.563-1.635 105.874-.853 111.765.456 3.476 4.814 4.327 6.786 1.67 2.813-3.781 39.131-50.022 51.483-96.234 3.489-13.087 20.066-80.841 20.066-80.841 9.906 19.492 38.866 36.663 69.664 36.663 91.686 0 153.886-86.2 153.886-201.577 0-87.232-71.651-168.483-180.547-168.483z"/></svg></a></li><li><a class="linkedin-share" data-title="Adam Ondra wiederholt die Dawn Wall" data-url="http://www.outdoor-guide.ch/outdoor-ticker/adam-ondra-dawn-wall/" href="#"><svg class="mk-svg-icon" data-name="mk-jupiter-icon-simple-linkedin" data-cacheid="icon-58345f5716c67" style="height:16px;width:16px;" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M80.111 25.6c-29.028 0-48.023 20.547-48.023 47.545 0 26.424 18.459 47.584 46.893 47.584h.573c29.601 0 47.999-21.16 47.999-47.584-.543-26.998-18.398-47.545-47.442-47.545zm-48.111 128h96v320.99h-96v-320.99zm323.631-7.822c-58.274 0-84.318 32.947-98.883 55.996v1.094h-.726c.211-.357.485-.713.726-1.094v-48.031h-96.748c1.477 31.819 0 320.847 0 320.847h96.748v-171.241c0-10.129.742-20.207 3.633-27.468 7.928-20.224 25.965-41.185 56.305-41.185 39.705 0 67.576 31.057 67.576 76.611v163.283h97.717v-176.313c0-104.053-54.123-152.499-126.347-152.499z"/></svg></a></li></ul></div><a class="mk-blog-print" onClick="window.print()" href="#" title="Drucken (Bitte nur wenn nötig)"><svg class="mk-svg-icon" data-name="mk-moon-print-3" data-cacheid="icon-58345f5717c07" style="height:16px;width:16px;" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 288v128h-384v-128h-64v192h512v-192zm-32-256h-320v352h320v-352zm-64 288h-192v-32h192v32zm0-96h-192v-32h192v32zm0-96h-192v-32h192v32z"/></svg></a><div class="clearboth"></div></div><div class="clearboth"></div><div class="mk-single-content clearfix"><div class="wpb_row vc_row  mk-fullwidth-false  attched-false    vc_row-fluid  js-master-row "><div style="" class="vc_col-sm-8 wpb_column column_container  _ height-full"><div id="text-block-2" class="mk-text-block   "><h1>In nur acht Tagen: Adam Ondra wiederholt die Dawn Wall</h1><p><strong>Gleich bei seinem ersten Besuch im Yosemite Valley hat der tschechische Kletterstar Adam Ondra seine Ankündigung wahrgemacht und mit der Dawn Wall die als schwerste Bigwall-Route der Welt geltende Wand frei geklettert. Tommy Caldwell und Kevin Jorgeson hatten sie im Januar 2015 in 19 Tagen – nach sieben Jahren Vorbereitung – erstmals frei begangen. Erste Infos, Fotos und Videos.<br/></strong></p><h6>Titelfoto: Pavel Blazek</h6><div class="clearboth"></div></div><div id="text-block-3" class="mk-text-block   "><p>Adam Ondras Sponsor <a href="http://www.blackdiamond.com">Black Diamond</a> hatte zuletzt täglich über Ondras Vorhaben informiert, die Dawn Wall gleich beim ersten Besuch im Yosemite frei zu klettern (<a href="http://www.outdoor-guide.ch/outdoor-ticker/ondra-yosemite/">wir berichteten</a>). Am 21. November 2016 stieg Ondra nach acht Tagen in der Wand und insgesamt fünfeinhalb Wochen im Yosemite aus der Dawn Wall aus, nachdem er jede einzelne Seillänge rotpunkt geklettert war. Gesichert wurde er dabei von seinem Kletterpartner Pavel Blažek, der Tiroler Heinz Zak war für die Fotos angereist.</p><div class="clearboth"></div></div><div id="text-block-4" class="mk-text-block   "><p>Adam Ondra betonte im Rahmen der Besteigung stets, dass er auf Vorwissen und Beta-Infos von Caldwell und Jorgeson, aber auch von Alex Honnold zurückgriff, mit denen er sich vorab austauschte. Wie bei Caldwell und Jorgeson entpuppten sich die rasiermesserscharfen Griffe in Seillänge 14 als problematisch – ein nicht unbeträchtlicher Teil der Besteigungszeit besteht darin, auf das Heilen der Fingerkuppen zu warten.</p><div class="clearboth"></div></div><div class="mk-blockquote line-style" id="mk-blockquote-5"><p>«Pitch 14 [5.14d] has this really mysterious last boulder problem—seemingly blank—but offers a few razorblade crimps that are just horrible. The previous boulder problems on this pitch felt very good. Pitch 15 [5.14d] has this really small razorblade that I did not want to pull, since in the warm conditions I would cut my skin open. The rest of the pitch felt good. Pitch 16 [5.14c] has this crazy dyno that definitely felt hard. I did not do the single move, but there is always an option to make the loop variation. The rest of the pitch is tricky and insecure but I found my way.»</p></div><div id="text-block-6" class="mk-text-block   "><p>Es ist die erste freie Wiederholung der Dawn Wall. Die meiste Zeit kletterte Adam Ondra nachts, wenn die Temperaturen tiefer und der Grip am Fels besser waren. Nachdem er die Schlüsselseillängen 10, 14 und 15 ausgecheckt hatte, kletterte Ondra mit Blazek zum Ausstieg der Dawn Wall und füllte das Portaledge in halber Wandhöhe mit Verpflegung auf. Am 14. November begann er seinen freien Begehungsversuch vom Wandfuss und kletterte an diesem Tag die Seillängen 1 bis 9.</p><p>Beim freien Durchstiegsversuch bereitete Ondra auch die 12. Seillänge (5.14b) Probleme. Hier wurde es dramatisch:</p><div class="clearboth"></div></div><div class="mk-blockquote line-style" id="mk-blockquote-7"><p>«Pitch 12 is the Molar Traverse at 5.14b. It is one of the hardest pitches on the whole route (French 8c), but I never found this pitch very hard. Mainly because the crux is just a powerful boulder problem, which fit my style, and the rest of the pitch is technical, though not too bad. But it turned really epic. On my first go I fell off two meters from the anchor, because a little crystal broke. The next go, I slipped on the same move even though I was relaxed, very careful and focused. On my third go, I fell on the lower boulder problem. It was obvious that I had to send the pitch next go, otherwise I would be stuck! I entered the zone, focused, and despite the fatigue I fired it off.»</p></div><div id="text-block-8" class="mk-text-block   "><p>Den gesamten vierten Tag versuchte sich Ondra in der berüchtigten 14. Seillänge der Dawn Wall. Sieben Versuche scheiterten. Besser lief es dann am 5. Tag, als Ondra die Seillängen 14 und 15 gelangen:</p><div class="clearboth"></div></div><div class="mk-blockquote line-style" id="mk-blockquote-9"><p>«Day 5. As day 4 was a complete disaster, I still felt a lot of pressure, as I knew that sending pitch 14 is almost a must. But today, my mindset was different. I tried to make jokes, being relaxed and focused only just before the climbing. I was lucky enough to be precise and send pitch 14 (5.14d) on my first go after a little warm up. Pitch 15 (5.14c or d) was next. This pitch is much longer and has a very nice and enjoyable 5.13c intro (with a few normal holds and even footholds) and a heinously sharp boulder problem at the end of the pitch. After chalking up the holds, I had a heartbreaking fall, a few moves below the jug of glory… and I had to face a hard decision. Should I give it one more try and try risk cutting my skin open or wait for tomorrow? It was rather unsure whether my skin would be better the next day. I took the first option. I started climbing again and despite feeling strong, my skin was really soft and sweaty. On the jug below the boulder problem, I almost thought my decision was wrong. I kept going nevertheless and somehow made it through the crux, where I had to improvise with my beta, as I was unable to reach with my foot all the way due to my sliding fingers from the razorblades. Getting to the anchor was emotional of course. Let’s continue tomorrow. Still quite a few exciting pitches, but none of them are as sharp and hard as these two.»</p></div><div id="text-block-10" class="mk-text-block   "><blockquote class="instagram-media" style="background:#FFF;border:0;border-radius:3px;box-shadow:0 0 1px 0 rgba(0,0,0,.5),0 1px 10px 0 rgba(0,0,0,.15);margin:1px;max-width:658px;padding:0;width:calc(100%-2px);" data-instgrm-captioned="" data-instgrm-version="7"><div style="padding:8px;"><div style="background:#F8F8F8;line-height:0;margin-top:40px;padding:50.0% 0;text-align:center;width:100%;"></div><p style="margin:8px 0 0 0;padding:0 4px;"><a style="color:#000;font-family:Arial,sans-serif;font-size:14px;font-style:normal;font-weight:normal;line-height:17px;text-decoration:none;word-wrap:break-word;" href="https://www.instagram.com/p/BM-8woKhJ7x/" target="_blank">I guess the image says it all. The pitch 14 &amp; 15 is behind us. For more info check out Adams profile! . @adam.ondra @blackdiamond #dawnwall #elcapitan #yosemite #liveclimbrepeat #blackdiamond</a></p><p style="color:#c9c8cd;font-family:Arial,sans-serif;font-size:14px;line-height:17px;margin-bottom:0;margin-top:8px;overflow:hidden;padding:8px 0 7px;text-align:center;text-overflow:ellipsis;white-space:nowrap;">Ein von Pavel Blažek (@pavelblazek) gepostetes Foto am <time style="font-family:Arial,sans-serif;font-size:14px;line-height:17px;" datetime="2016-11-19T07:36:49+00:00">18. Nov 2016 um 23:36 Uhr</time></p></div></blockquote><p></p><div class="clearboth"></div></div><div id="text-block-11" class="mk-text-block   "><p>Am nächsten Tag, dem 19. November, erreichte Adam Ondra den Wino Tower und damit das – relative – Ende der Schwierigkeiten. Nach einem weiteren, wetterbedingten Biwak absolvierten Ondra und Blazek am 21. November die restlichen elf Seillängen bis zum Gipfel.</p><div class="clearboth"></div></div><div class="wpb_single_image wpb_content_element vc_align_left"><figure class="wpb_wrapper vc_figure"><a data-rel="prettyPhoto[rel-13095-1635380828]" href="http://www.outdoor-guide.ch/wp-content/uploads/2016/11/20161117_zak_ondradw_01_bw-1024x1024.jpeg" target="_self" class="vc_single_image-wrapper   vc_box_border_grey prettyphoto"><img width="1024" height="1024" src="http://www.outdoor-guide.ch/wp-content/uploads/2016/11/20161117_zak_ondradw_01_bw-1024x1024.jpeg" class="vc_single_image-img attachment-large" alt="Adam Ondra am Ende der Hauptschwierigkeiten. Foto: Heinz Zak" srcset="http://www.outdoor-guide.ch/wp-content/uploads/2016/11/20161117_zak_ondradw_01_bw-1024x1024.jpeg 1024w, http://www.outdoor-guide.ch/wp-content/uploads/2016/11/20161117_zak_ondradw_01_bw-150x150.jpeg 150w, http://www.outdoor-guide.ch/wp-content/uploads/2016/11/20161117_zak_ondradw_01_bw-180x180.jpeg 180w, http://www.outdoor-guide.ch/wp-content/uploads/2016/11/20161117_zak_ondradw_01_bw-300x300.jpeg 300w, http://www.outdoor-guide.ch/wp-content/uploads/2016/11/20161117_zak_ondradw_01_bw-600x600.jpeg 600w, http://www.outdoor-guide.ch/wp-content/uploads/2016/11/20161117_zak_ondradw_01_bw-550x550.jpeg 550w, http://www.outdoor-guide.ch/wp-content/uploads/2016/11/20161117_zak_ondradw_01_bw-500x500.jpeg 500w, http://www.outdoor-guide.ch/wp-content/uploads/2016/11/20161117_zak_ondradw_01_bw-225x225.jpeg 225w, http://www.outdoor-guide.ch/wp-content/uploads/2016/11/20161117_zak_ondradw_01_bw-200x200.jpeg 200w, http://www.outdoor-guide.ch/wp-content/uploads/2016/11/20161117_zak_ondradw_01_bw-400x400.jpeg 400w" sizes="(max-width: 1024px) 100vw, 1024px" itemprop="image"/></a><figcaption class="vc_figure-caption">Adam Ondra am Ende der Hauptschwierigkeiten. Foto: Heinz Zak</figcaption></figure></div><div id="padding-12" class="mk-padding-divider   clearfix"></div><div id="divider-13" class="mk-divider     divider_full_width center go_top  "><div class="divider-inner"><a href="#top-of-page" class="divider-go-top page-bg-color "><svg class="mk-svg-icon" data-name="mk-jupiter-icon-arrow-top" data-cacheid="icon-58345f571ba86" style="height:16px;width:16px;" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M512 361.6c0-8-3.2-16-8-22.4l-225.6-240c-6.4-6.4-14.4-9.6-24-9.6-8 0-16 3.2-22.4 9.6l-224 240c-11.2 12.8-11.2 33.6 1.6 44.8 12.8 12.8 32 11.2 44.8-1.6l201.6-214.4 203.2 216c11.2 12.8 32 12.8 44.8 0 4.8-6.4 8-14.4 8-22.4z"/></svg></a></div></div><div class="clearboth"></div><div id="padding-14" class="mk-padding-divider   clearfix"></div><div id="text-block-15" class="mk-text-block   "><h3>Das könnte Sie interessieren:</h3><div class="clearboth"></div></div><div class="posts-carousel "><div class="mk-flexslider mk-script-call js-flexslider" data-animation="slide" data-easing="swing" data-direction="horizontal" data-smoothHeight="false" data-slideshowSpeed="4000" data-animationSpeed="500" data-pauseOnHover="true" data-controlNav="false" data-directionNav="true" data-isCarousel="true" data-itemWidth="260" data-itemMargin="0" data-minItems="1" data-maxItems="4" data-move="1"><ul class="mk-flex-slides"><li><div class="item-holder"><div class="item-thumb"><a class="full-cover-link" href="http://www.outdoor-guide.ch/outdoor-ticker/adam-ondra-dawn-wall/"></a><img src="http://www.outdoor-guide.ch/wp-content/uploads/bfi_thumb/dummy-transparent-mziol0ntqfy5fd0dg9jiywjif1sagihygife9ezg3s.png" data-mk-image-src-set='{"default":"http://www.outdoor-guide.ch/wp-content/uploads/2016/11/adamondra.day5_.pavelblazek.dawnwall.pitch14-kopie-245x180.jpg","2x":"http://www.outdoor-guide.ch/wp-content/uploads/2016/11/adamondra.day5_.pavelblazek.dawnwall.pitch14-kopie-490x360.jpg","mobile":"","responsive":"true"}' width="245" height="180" alt="Adam Ondra wiederholt die Dawn Wall" title="Adam Ondra wiederholt die Dawn Wall"/></div><div class="detail-holder"><h5 class="item-title"><a href="http://www.outdoor-guide.ch/outdoor-ticker/adam-ondra-dawn-wall/">Adam Ondra wiederholt die Dawn Wall</a></h5><p class="item-excerpt">Gleich bei seinem ersten Besuch im Yosemite Valley hat der tschechische Kletterstar Adam Ondra seine Ankündigung wahrgemacht und mit der Dawn Wall die als schwerste Bigwall-Route der Welt geltende Wand frei geklettert. Tommy Caldwell und Kevin Jorgeson hatten sie im Januar 2015 in 19 Tagen – nach sieben Jahren Vorbereitung – erstmals frei begangen. Erste Infos, Fotos und Videos.</p></div></div></li><li><div class="item-holder"><div class="item-thumb"><a class="full-cover-link" href="http://www.outdoor-guide.ch/outdoor-ticker/erstbegehung-piz-badile/"></a><img src="http://www.outdoor-guide.ch/wp-content/uploads/bfi_thumb/dummy-transparent-mziol0ntqfy5fd0dg9jiywjif1sagihygife9ezg3s.png" data-mk-image-src-set='{"default":"http://www.outdoor-guide.ch/wp-content/uploads/2016/11/6_1-245x180.jpg","2x":"http://www.outdoor-guide.ch/wp-content/uploads/2016/11/6_1-490x360.jpg","mobile":"","responsive":"true"}' width="245" height="180" alt="&#8222;Amore di vetro&#8220;: Erstbegehung am Piz Badile" title="&#8222;Amore di vetro&#8220;: Erstbegehung am Piz Badile"/></div><div class="detail-holder"><h5 class="item-title"><a href="http://www.outdoor-guide.ch/outdoor-ticker/erstbegehung-piz-badile/">&#8222;Amore di vetro&#8220;: Erstbegehung am Piz Badile</a></h5><p class="item-excerpt">Mitte November haben der Schweizer Marcel Schenk und der Südtiroler Simon Gietl eine Neutour in der Nordostwand des Piz Badile eröffnet – eine jener sechs Nordwände, die als die "Grossen" der Alpen gelten. Nachfolgend Schenks Bericht von der Erstbegehung.</p></div></div></li><li><div class="item-holder"><div class="item-thumb"><a class="full-cover-link" href="http://www.outdoor-guide.ch/portraets/interview-jeremie-heitz/"></a><img src="http://www.outdoor-guide.ch/wp-content/uploads/bfi_thumb/dummy-transparent-mziol0ntqfy5fd0dg9jiywjif1sagihygife9ezg3s.png" data-mk-image-src-set='{"default":"http://www.outdoor-guide.ch/wp-content/uploads/2016/11/skiing-boarding_jeremie-heitz_d135797_cmyk_2-245x180.jpg","2x":"http://www.outdoor-guide.ch/wp-content/uploads/2016/11/skiing-boarding_jeremie-heitz_d135797_cmyk_2-490x360.jpg","mobile":"","responsive":"true"}' width="245" height="180" alt="Interview: Extremskier Jérémie Heitz" title="Interview: Extremskier Jérémie Heitz"/></div><div class="detail-holder"><h5 class="item-title"><a href="http://www.outdoor-guide.ch/portraets/interview-jeremie-heitz/">Interview: Extremskier Jérémie Heitz</a></h5><p class="item-excerpt">Der Outdoor Guide hat mit Extremskifahrer Jérémie Heitz aus dem Wallis über seine Steilwandabfahrten und sein Projekt "La Liste" gesprochen.</p></div></div></li><li><div class="item-holder"><div class="item-thumb"><a class="full-cover-link" href="http://www.outdoor-guide.ch/touren/tourentipp-tschingelhorn-vsbe/"></a><img src="http://www.outdoor-guide.ch/wp-content/uploads/bfi_thumb/dummy-transparent-mziol0ntqfy5fd0dg9jiywjif1sagihygife9ezg3s.png" data-mk-image-src-set='{"default":"http://www.outdoor-guide.ch/wp-content/uploads/2016/11/tschingelhorn5_1-245x180.jpg","2x":"http://www.outdoor-guide.ch/wp-content/uploads/2016/11/tschingelhorn5_1-490x360.jpg","mobile":"","responsive":"true"}' width="245" height="180" alt="Tourentipp: Tschingelhorn (VS/BE)" title="Tourentipp: Tschingelhorn (VS/BE)"/></div><div class="detail-holder"><h5 class="item-title"><a href="http://www.outdoor-guide.ch/touren/tourentipp-tschingelhorn-vsbe/">Tourentipp: Tschingelhorn (VS/BE)</a></h5><p class="item-excerpt">Ein Tourentipp aus dem Outdoor Guide Winter 2016/17: Die Skitour auf's Tschingelhorn (VS / BE).</p></div></div></li><li><div class="item-holder"><div class="item-thumb"><a class="full-cover-link" href="http://www.outdoor-guide.ch/touren/pointe-de-tosse-fr/"></a><img src="http://www.outdoor-guide.ch/wp-content/uploads/bfi_thumb/dummy-transparent-mziol0ntqfy5fd0dg9jiywjif1sagihygife9ezg3s.png" data-mk-image-src-set='{"default":"http://www.outdoor-guide.ch/wp-content/uploads/2016/11/skitour-pointe-de-tosse.-foto-daniel-anker-3-unterhalb-rustoz-245x180.jpg","2x":"http://www.outdoor-guide.ch/wp-content/uploads/2016/11/skitour-pointe-de-tosse.-foto-daniel-anker-3-unterhalb-rustoz-490x360.jpg","mobile":"","responsive":"true"}' width="245" height="180" alt="Tourentipp: Pointe de Tosse (FR)" title="Tourentipp: Pointe de Tosse (FR)"/></div><div class="detail-holder"><h5 class="item-title"><a href="http://www.outdoor-guide.ch/touren/pointe-de-tosse-fr/">Tourentipp: Pointe de Tosse (FR)</a></h5><p class="item-excerpt">Ein Tourentipp aus dem Outdoor Guide Winter 2016/17: Die Skitour auf die Pointe de Tosse (1751 m) im Kanton Fribourg.</p></div></div></li><li><div class="item-holder"><div class="item-thumb"><a class="full-cover-link" href="http://www.outdoor-guide.ch/touren/tourentipp-pizzo-pesciora-urti/"></a><img src="http://www.outdoor-guide.ch/wp-content/uploads/bfi_thumb/dummy-transparent-mziol0ntqfy5fd0dg9jiywjif1sagihygife9ezg3s.png" data-mk-image-src-set='{"default":"http://www.outdoor-guide.ch/wp-content/uploads/2016/11/pesciora5_1-245x180.jpg","2x":"http://www.outdoor-guide.ch/wp-content/uploads/2016/11/pesciora5_1-490x360.jpg","mobile":"","responsive":"true"}' width="245" height="180" alt="Tourentipp: Pizzo Pesciora (UR/TI)" title="Tourentipp: Pizzo Pesciora (UR/TI)"/></div><div class="detail-holder"><h5 class="item-title"><a href="http://www.outdoor-guide.ch/touren/tourentipp-pizzo-pesciora-urti/">Tourentipp: Pizzo Pesciora (UR/TI)</a></h5><p class="item-excerpt">Ein Tourentipp aus dem Outdoor Guide Winter 2016/17: Die Skitour auf den Pizzo Pesciora mit Start in Uri und Ziel im Tessin.</p></div></div></li><li><div class="item-holder"><div class="item-thumb"><a class="full-cover-link" href="http://www.outdoor-guide.ch/touren/tourentipp-mettener-butzli-ur/"></a><img src="http://www.outdoor-guide.ch/wp-content/uploads/bfi_thumb/dummy-transparent-mziol0ntqfy5fd0dg9jiywjif1sagihygife9ezg3s.png" data-mk-image-src-set='{"default":"http://www.outdoor-guide.ch/wp-content/uploads/2016/11/mettenerbutzli3_1-245x180.jpg","2x":"http://www.outdoor-guide.ch/wp-content/uploads/2016/11/mettenerbutzli3_1-490x360.jpg","mobile":"","responsive":"true"}' width="245" height="180" alt="Tourentipp: Mettener Butzli (UR)" title="Tourentipp: Mettener Butzli (UR)"/></div><div class="detail-holder"><h5 class="item-title"><a href="http://www.outdoor-guide.ch/touren/tourentipp-mettener-butzli-ur/">Tourentipp: Mettener Butzli (UR)</a></h5><p class="item-excerpt">Ein Tourentipp aus dem Outdoor Guide Winter 2016/17: Die Skitour auf das Mettener Butzli.</p></div></div></li><li><div class="item-holder"><div class="item-thumb"><a class="full-cover-link" href="http://www.outdoor-guide.ch/touren/tourentipp-grueenenspitz-gl/"></a><img src="http://www.outdoor-guide.ch/wp-content/uploads/bfi_thumb/dummy-transparent-mziol0ntqfy5fd0dg9jiywjif1sagihygife9ezg3s.png" data-mk-image-src-set='{"default":"http://www.outdoor-guide.ch/wp-content/uploads/2016/11/gruenenspitz3_1-245x180.jpg","2x":"http://www.outdoor-guide.ch/wp-content/uploads/2016/11/gruenenspitz3_1-490x360.jpg","mobile":"","responsive":"true"}' width="245" height="180" alt="Tourentipp: Grüenenspitz (GL)" title="Tourentipp: Grüenenspitz (GL)"/></div><div class="detail-holder"><h5 class="item-title"><a href="http://www.outdoor-guide.ch/touren/tourentipp-grueenenspitz-gl/">Tourentipp: Grüenenspitz (GL)</a></h5><p class="item-excerpt">Ein Tourentipp aus dem Outdoor Guide Winter 2016/17: Die Skitour auf die Grüenenspitz (2361 m).</p></div></div></li><li><div class="item-holder"><div class="item-thumb"><a class="full-cover-link" href="http://www.outdoor-guide.ch/touren/tourentipp-caral-scamerspitz-gr/"></a><img src="http://www.outdoor-guide.ch/wp-content/uploads/bfi_thumb/dummy-transparent-mziol0ntqfy5fd0dg9jiywjif1sagihygife9ezg3s.png" data-mk-image-src-set='{"default":"http://www.outdoor-guide.ch/wp-content/uploads/2016/11/skitour-caral-scamerspitz.-foto-daniel-anker-7-scamerspitz-hauptgipfel_1-245x180.jpg","2x":"http://www.outdoor-guide.ch/wp-content/uploads/2016/11/skitour-caral-scamerspitz.-foto-daniel-anker-7-scamerspitz-hauptgipfel_1-490x360.jpg","mobile":"","responsive":"true"}' width="245" height="180" alt="Tourentipp: Caral &#8211; Scamerspitz (GR)" title="Tourentipp: Caral &#8211; Scamerspitz (GR)"/></div><div class="detail-holder"><h5 class="item-title"><a href="http://www.outdoor-guide.ch/touren/tourentipp-caral-scamerspitz-gr/">Tourentipp: Caral &#8211; Scamerspitz (GR)</a></h5><p class="item-excerpt">Ein Tourentipp aus dem Outdoor Guide Winter 2016/17: Die Skitour auf Caral (1772 m) und Scamerspitz (2014 m) in Graubünden.</p></div></div></li><li><div class="item-holder"><div class="item-thumb"><a class="full-cover-link" href="http://www.outdoor-guide.ch/test/test-6-ultraleichte-skitourenjacken-preview/"></a><img src="http://www.outdoor-guide.ch/wp-content/uploads/bfi_thumb/dummy-transparent-mziol0ntqfy5fd0dg9jiywjif1sagihygife9ezg3s.png" data-mk-image-src-set='{"default":"http://www.outdoor-guide.ch/wp-content/uploads/2016/11/jacken_banner_tests_1172x385-245x180.jpg","2x":"http://www.outdoor-guide.ch/wp-content/uploads/2016/11/jacken_banner_tests_1172x385-490x360.jpg","mobile":"","responsive":"true"}' width="245" height="180" alt="Test: 6 ultraleichte Skitourenjacken (Preview)" title="Test: 6 ultraleichte Skitourenjacken (Preview)"/></div><div class="detail-holder"><h5 class="item-title"><a href="http://www.outdoor-guide.ch/test/test-6-ultraleichte-skitourenjacken-preview/">Test: 6 ultraleichte Skitourenjacken (Preview)</a></h5><p class="item-excerpt">Nicht zu kalt, nicht zu warm. Möglichst leicht und volle Bewegungsfreiheit, aber bitte robust und langlebig: Der Outdoor Guide hat ultraleichte Skitourenjacken getestet. Sechs aktuelle Modelle auf dem Prüfstand.</p></div></div></li></ul></div><div class="clearboth"></div></div></div><div style="" class="vc_col-sm-4 wpb_column column_container  _ height-full"><div class="wpb_gallery wpb_content_element vc_clearfix"><div class="wpb_wrapper"><div class="wpb_gallery_slides wpb_flexslider flexslider_fade flexslider" data-interval="3" data-flex_fx="fade"><ul class="slides"><li><a class="prettyphoto" href="http://www.outdoor-guide.ch/wp-content/uploads/2016/11/20161101_pavelblazek_ondradawn_27-1024x683.jpg" data-rel="prettyPhoto[rel-13095-486907293]"><img class="" src="http://www.outdoor-guide.ch/wp-content/uploads/2016/11/20161101_pavelblazek_ondradawn_27-300x300.jpg" width="300" height="300" alt="Foto: Pavel Blazek" title="20161101_pavelblazek_ondradawn_27"/></a></li><li><a class="prettyphoto" href="http://www.outdoor-guide.ch/wp-content/uploads/2016/11/20161107_pavelblazek_dawnwallp14_05-1024x1024.jpg" data-rel="prettyPhoto[rel-13095-486907293]"><img class="" src="http://www.outdoor-guide.ch/wp-content/uploads/2016/11/20161107_pavelblazek_dawnwallp14_05-300x300.jpg" width="300" height="300" alt="Foto: Pavel Blazek" title="Foto: Pavel Blazek"/></a></li><li><a class="prettyphoto" href="http://www.outdoor-guide.ch/wp-content/uploads/2016/11/20161109_heinz_ondrapitch20_02-682x1024.jpg" data-rel="prettyPhoto[rel-13095-486907293]"><img class="" src="http://www.outdoor-guide.ch/wp-content/uploads/2016/11/20161109_heinz_ondrapitch20_02-300x300.jpg" width="300" height="300" alt="Adam Ondra in Seillänge 20. Foto: Heinz Zak" title="Adam Ondra in Seillänge 20. Foto: Heinz Zak"/></a></li><li><a class="prettyphoto" href="http://www.outdoor-guide.ch/wp-content/uploads/2016/11/20161113_zak_dawnwallrap_06-1024x682.jpg" data-rel="prettyPhoto[rel-13095-486907293]"><img class="" src="http://www.outdoor-guide.ch/wp-content/uploads/2016/11/20161113_zak_dawnwallrap_06-300x300.jpg" width="300" height="300" alt="Heinz Zak seilt sich ab, um Ondra zu fotografieren. Foto: Heinz Zak" title="Heinz Zak seilt sich ab, um Ondra zu fotografieren. Foto: Heinz Zak"/></a></li><li><a class="prettyphoto" href="http://www.outdoor-guide.ch/wp-content/uploads/2016/11/20161113_zak_dawnwallrap_08-1024x682.jpg" data-rel="prettyPhoto[rel-13095-486907293]"><img class="" src="http://www.outdoor-guide.ch/wp-content/uploads/2016/11/20161113_zak_dawnwallrap_08-300x300.jpg" width="300" height="300" alt="Foto: Heinz Zak" title=""/></a></li><li><a class="prettyphoto" href="http://www.outdoor-guide.ch/wp-content/uploads/2016/11/20161117_zak_ondradw_01.bw_-682x1024.jpg" data-rel="prettyPhoto[rel-13095-486907293]"><img class="" src="http://www.outdoor-guide.ch/wp-content/uploads/2016/11/20161117_zak_ondradw_01.bw_-300x300.jpg" width="300" height="300" alt="Foto: Heinz Zak" title="Foto: Heinz Zak"/></a></li><li><a class="prettyphoto" href="http://www.outdoor-guide.ch/wp-content/uploads/2016/11/20161117_zak_ondradw_02.bw_-682x1024.jpg" data-rel="prettyPhoto[rel-13095-486907293]"><img class="" src="http://www.outdoor-guide.ch/wp-content/uploads/2016/11/20161117_zak_ondradw_02.bw_-300x300.jpg" width="300" height="300" alt="Freude nach der Schlüsselstelle. Foto: Heinz Zak" title="Freude nach der Schlüsselstelle. Foto: Heinz Zak"/></a></li><li><a class="prettyphoto" href="http://www.outdoor-guide.ch/wp-content/uploads/2016/11/20161117_zak_ondradw_03-682x1024.jpg" data-rel="prettyPhoto[rel-13095-486907293]"><img class="" src="http://www.outdoor-guide.ch/wp-content/uploads/2016/11/20161117_zak_ondradw_03-300x300.jpg" width="300" height="300" alt="Adam Ondra in Seillänge 15. Foto: Heinz Zak" title="Adam Ondra in Seillänge 15. Foto: Heinz Zak"/></a></li><li><a class="prettyphoto" href="http://www.outdoor-guide.ch/wp-content/uploads/2016/11/20161117_zak_ondradw_05-1024x682.jpg" data-rel="prettyPhoto[rel-13095-486907293]"><img class="" src="http://www.outdoor-guide.ch/wp-content/uploads/2016/11/20161117_zak_ondradw_05-300x300.jpg" width="300" height="300" alt="Foto: Heinz Zak" title="Foto: Heinz Zak"/></a></li><li><a class="prettyphoto" href="http://www.outdoor-guide.ch/wp-content/uploads/2016/11/20161117_zak_ondradw_06-682x1024.jpg" data-rel="prettyPhoto[rel-13095-486907293]"><img class="" src="http://www.outdoor-guide.ch/wp-content/uploads/2016/11/20161117_zak_ondradw_06-300x300.jpg" width="300" height="300" alt="Foto: Heinz Zak" title="Foto: Heinz Zak"/></a></li><li><a class="prettyphoto" href="http://www.outdoor-guide.ch/wp-content/uploads/2016/11/20161117_zak_ondradw_07-1024x682.jpg" data-rel="prettyPhoto[rel-13095-486907293]"><img class="" src="http://www.outdoor-guide.ch/wp-content/uploads/2016/11/20161117_zak_ondradw_07-300x300.jpg" width="300" height="300" alt="Eine Prüfung für die Fingerkuppen. Foto: Heinz Zak" title="Eine Prüfung für die Fingerkuppen. Foto: Heinz Zak"/></a></li><li><a class="prettyphoto" href="http://www.outdoor-guide.ch/wp-content/uploads/2016/11/20161117_zak_ondradw_08.bw_-1024x678.jpg" data-rel="prettyPhoto[rel-13095-486907293]"><img class="" src="http://www.outdoor-guide.ch/wp-content/uploads/2016/11/20161117_zak_ondradw_08.bw_-300x300.jpg" width="300" height="300" alt="Von links nach rechts: Pavel Blazek, Adam Ondra, Heinz Zak, Christian Wild" title="Von links nach rechts: Pavel Blazek, Adam Ondra, Heinz Zak, Christian Wild"/></a></li><li><a class="prettyphoto" href="http://www.outdoor-guide.ch/wp-content/uploads/2016/11/20161117_zak_ondradwp19_05-682x1024.jpg" data-rel="prettyPhoto[rel-13095-486907293]"><img class="" src="http://www.outdoor-guide.ch/wp-content/uploads/2016/11/20161117_zak_ondradwp19_05-300x300.jpg" width="300" height="300" alt="Adam Ondra in Seillänge 19. Foto: Heinz Zak" title="Adam Ondra in Seillänge 19. Foto: Heinz Zak"/></a></li><li><a class="prettyphoto" href="http://www.outdoor-guide.ch/wp-content/uploads/2016/11/20161117_zak_ondradwp19_06-682x1024.jpg" data-rel="prettyPhoto[rel-13095-486907293]"><img class="" src="http://www.outdoor-guide.ch/wp-content/uploads/2016/11/20161117_zak_ondradwp19_06-300x300.jpg" width="300" height="300" alt="Adam Ondra in Seillänge 19. Foto: Heinz Zak" title="Adam Ondra in Seillänge 19. Foto: Heinz Zak"/></a></li><li><a class="prettyphoto" href="http://www.outdoor-guide.ch/wp-content/uploads/2016/11/20161117_zak_ondradwp20_2-682x1024.jpg" data-rel="prettyPhoto[rel-13095-486907293]"><img class="" src="http://www.outdoor-guide.ch/wp-content/uploads/2016/11/20161117_zak_ondradwp20_2-300x300.jpg" width="300" height="300" alt="Adam Ondra in Seillänge 20. Foto: Heinz Zak" title="Adam Ondra in Seillänge 20. Foto: Heinz Zak"/></a></li><li><a class="prettyphoto" href="http://www.outdoor-guide.ch/wp-content/uploads/2016/11/20161117_zak_ondradwp21_2-682x1024.jpg" data-rel="prettyPhoto[rel-13095-486907293]"><img class="" src="http://www.outdoor-guide.ch/wp-content/uploads/2016/11/20161117_zak_ondradwp21_2-300x300.jpg" width="300" height="300" alt="Adam Ondra in Seillänge 21. Foto: Heinz Zak" title="Adam Ondra in Seillänge 21. Foto: Heinz Zak"/></a></li><li><a class="prettyphoto" href="http://www.outdoor-guide.ch/wp-content/uploads/2016/11/adamondra.day5_.pavelblazek.dawnwall.pitch14-1024x1024.jpg" data-rel="prettyPhoto[rel-13095-486907293]"><img class="" src="http://www.outdoor-guide.ch/wp-content/uploads/2016/11/adamondra.day5_.pavelblazek.dawnwall.pitch14-300x300.jpg" width="300" height="300" alt="Dawn Wall Adam Ondra" title="Adam Ondra in Seillänge 14. Foto: Pavel Blazek"/></a></li><li><a class="prettyphoto" href="http://www.outdoor-guide.ch/wp-content/uploads/2016/11/image-2-1024x1024.jpeg" data-rel="prettyPhoto[rel-13095-486907293]"><img class="" src="http://www.outdoor-guide.ch/wp-content/uploads/2016/11/image-2-300x300.jpeg" width="300" height="300" alt="Dawn Wall Adam Ondra Heinz Zak" title="Adam Ondra und Kevin Jorgeson (Foto: Heinz Zak)"/></a></li><li><a class="prettyphoto" href="http://www.outdoor-guide.ch/wp-content/uploads/2016/11/zak_dawnwall_dsf8019-682x1024.jpg" data-rel="prettyPhoto[rel-13095-486907293]"><img class="" src="http://www.outdoor-guide.ch/wp-content/uploads/2016/11/zak_dawnwall_dsf8019-300x300.jpg" width="300" height="300" alt="Foto: Heinz Zak" title="Foto: Heinz Zak"/></a></li><li><a class="prettyphoto" href="http://www.outdoor-guide.ch/wp-content/uploads/2016/11/20161117_zak_ondradwp19_01-682x1024.jpg" data-rel="prettyPhoto[rel-13095-486907293]"><img class="" src="http://www.outdoor-guide.ch/wp-content/uploads/2016/11/20161117_zak_ondradwp19_01-300x300.jpg" width="300" height="300" alt="Adam Ondra in Seillänge 19. Foto: Heinz Zak" title="Adam Ondra in Seillänge 19. Foto: Heinz Zak"/></a></li></ul></div></div></div><div id="divider-16" class="mk-divider     divider_full_width center go_top  "><div class="divider-inner"><a href="#top-of-page" class="divider-go-top page-bg-color "><svg class="mk-svg-icon" data-name="mk-jupiter-icon-arrow-top" data-cacheid="icon-58345f57256ba" style="height:16px;width:16px;" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M512 361.6c0-8-3.2-16-8-22.4l-225.6-240c-6.4-6.4-14.4-9.6-24-9.6-8 0-16 3.2-22.4 9.6l-224 240c-11.2 12.8-11.2 33.6 1.6 44.8 12.8 12.8 32 11.2 44.8-1.6l201.6-214.4 203.2 216c11.2 12.8 32 12.8 44.8 0 4.8-6.4 8-14.4 8-22.4z"/></svg></a></div></div><div class="clearboth"></div><div id="text-block-17" class="mk-text-block   "><blockquote class="instagram-media" style="background:#FFF;border:0;border-radius:3px;box-shadow:0 0 1px 0 rgba(0,0,0,.5),0 1px 10px 0 rgba(0,0,0,.15);margin:1px;max-width:658px;padding:0;width:calc(100%-2px);" data-instgrm-captioned="" data-instgrm-version="7"><div style="padding:8px;"><div style="background:#F8F8F8;line-height:0;margin-top:40px;padding:28.125% 0;text-align:center;width:100%;"></div><p><a style="color:#000;font-family:Arial,sans-serif;font-size:14px;font-style:normal;font-weight:normal;line-height:17px;text-decoration:none;word-wrap:break-word;" href="https://www.instagram.com/p/BNFhiGbBkF2/" target="_blank">End of pitch #28 . @adam.ondra @blackdiamond #dawnwall #elcapitan #yosemite #liveclimbrepeat #blackdiamond</a></p><p>Ein von Pavel Blažek (@pavelblazek) gepostetes Video am <time style="font-family:Arial,sans-serif;font-size:14px;line-height:17px;" datetime="2016-11-21T20:53:35+00:00">21. Nov 2016 um 12:53 Uhr</time></p></div></blockquote><p></p><div class="clearboth"></div></div><div id="text-block-18" class="mk-text-block   "><p>Der Ablauf von Ondras freier Wiederholung:</p><p><strong>1. Tag (14. November 2016)</strong></p><p>SL 1 (5.12b)<br/>
SL 2 (5.13a)<br/>
SL 3 (5.13c)<br/>
SL 4 (5.12b)<br/>
SL 5 (5.12d)<br/>
SL 6 (5.13c)<br/>
SL 7 (5.14a)<br/>
SL 8 (5.13d)<br/>
SL 9 (5.13c)</p><p><strong>2. Tag (15. November 2016)</strong></p><p>SL 10 (5.14a)<br/>
SL 11 (5.13c)<br/>
SL 12 (5.14b)<br/>
SL 13 (5.13b)</p><p><strong>3. Tag (16. November 2016):</strong></p><p>Rasttag</p><p><strong>4. Tag (17. November 2016)</strong></p><p>Versuch SL14</p><p><strong>5. Tag (18. November 2016)</strong></p><p>SL 14 (5.14d)<br/>
SL 15 (5.14d)<br/>
SL 16 (5.14c)</p><p><strong>6. Tag (19. November 2016)</strong></p><p>SL 17 (5.14a)<br/>
SL 18 (5.13c)<br/>
SL 19 (5.13b)<br/>
SL 20 (5.13c)<br/>
SL 21 (5.13d)</p><p><strong>7. Tag (20. November 2016)</strong></p><p>Wetterbedingter Rasttag</p><p><strong>8. Tag (21. November 2016)</strong></p><p>SL 22 (5.12c)<br/>
SL 23 (5.9)<br/>
SL 24 (5.11)<br/>
SL 25 (5.11d)<br/>
SL 26 (5.11d)<br/>
SL 27 (5.11c)<br/>
SL 28 (5.12c)<br/>
SL 29 (5.12b)<br/>
SL 30 (5.13a)<br/>
SL 31 (5.12a)<br/>
SL 32 (5.12b)</p><div class="clearboth"></div></div></div></div><div class="wpb_row vc_row  mk-fullwidth-false  attched-false    vc_row-fluid  js-master-row "><div style="" class="vc_col-sm-12 wpb_column column_container  _ height-full"></div></div></div><div class="single-post-tags"><a href="http://www.outdoor-guide.ch/tag/adam-ondra/" rel="tag">Adam Ondra</a>, <a href="http://www.outdoor-guide.ch/tag/dawn-wall/" rel="tag">Dawn Wall</a>, <a href="http://www.outdoor-guide.ch/tag/el-capitan/" rel="tag">El Capitan</a>, <a href="http://www.outdoor-guide.ch/tag/freiklettern/" rel="tag">Freiklettern</a>, <a href="http://www.outdoor-guide.ch/tag/yosemite/" rel="tag">Yosemite</a></div><div class="mk-about-author-wrapper"><div class="mk-about-author-meta"><div class="avatar-wrapper"><img alt='Thomas Ebert' src='http://2.gravatar.com/avatar/8746443c523f2e5aa842c77cb6b12b3d?s=65&#038;r=g' srcset='http://2.gravatar.com/avatar/8746443c523f2e5aa842c77cb6b12b3d?s=130&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65'/></div><a class="about-author-name" href="http://www.outdoor-guide.ch/author/thomas/" itemprop="author" itemtype="https://schema.org/Person">Thomas Ebert</a><div class="about-author-desc"></div><ul class="about-author-social"><li><a class="email-icon" title="Nehmen Sie Kontakt auf per E-Mail" href="mailto:thomas.ebert@outdoor-guide.ch" target="_blank"><svg class="mk-svg-icon" data-name="mk-moon-envelop" data-cacheid="icon-58345f572760b" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M480 64h-448c-17.6 0-32 14.4-32 32v320c0 17.6 14.4 32 32 32h448c17.6 0 32-14.4 32-32v-320c0-17.6-14.4-32-32-32zm-32 64v23l-192 113.143-192-113.143v-23h384zm-384 256v-177.286l192 113.143 192-113.143v177.286h-384z"/></svg></a></li></ul></div><div class="clearboth"></div></div><section class="blog-similar-posts"><div class="similar-post-title">Empfohlene Beiträge</div><ul class="four-cols"><li><div class="similar-post-holder"><a class="mk-similiar-thumbnail" href="http://www.outdoor-guide.ch/outdoor-ticker/ondra-yosemite/" title="Ondra im Yosemite Valley"><img src="http://www.outdoor-guide.ch/wp-content/uploads/bfi_thumb/dummy-transparent-mziol0nu2q0fqw3gmyziu9sjys4rz371amxpvyaprq.png" data-mk-image-src-set='{"default":"http://www.outdoor-guide.ch/wp-content/uploads/bfi_thumb/01_adam-ondra_photo-credit-tommy-chandler-my7sr6fdapmtre243tymyt6mw1i9ilwibgaggched2.jpg","2x":"http://www.outdoor-guide.ch/wp-content/uploads/bfi_thumb/01_adam-ondra_photo-credit-tommy-chandler-my7sr6fgmfq088v2afdwgyb5q96if5otvpgutw84q4.jpg","mobile":"","responsive":"true"}' alt="Ondra im Yosemite Valley"/><div class="image-hover-overlay"></div></a><a href="http://www.outdoor-guide.ch/outdoor-ticker/ondra-yosemite/" class="mk-similiar-title">Ondra im Yosemite Valley</a></div></li></ul><div class="clearboth"></div></section><section id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><div class="respond-heading">Kommentar hinterlassen</div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/outdoor-ticker/adam-ondra-dawn-wall/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="http://www.outdoor-guide.ch/wp-comments-post.php" method="post" id="commentform" class="comment-form"><div class="comment-textarea"><textarea placeholder="HINTERLASSEN SIE EINEN KOMMENTAR" class="textarea" name="comment" rows="8" id="comment" tabindex="58"></textarea></div><div class="comment-form-name comment-form-row"><input type="text" name="author" class="text_input" id="author" tabindex="54" placeholder="Name (erforderlich)"/></div><div class="comment-form-email comment-form-row"><input type="text" name="email" class="text_input" id="email" tabindex="56" placeholder="E-Mail (erforderlich)"/></div><div class="comment-form-website comment-form-row"><input type="text" name="url" class="text_input" id="url" tabindex="57" placeholder="Webseite"/></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="KOMMENTAR ABSENDEN"/> <input type='hidden' name='comment_post_ID' value='13095' id='comment_post_ID'/><input type='hidden' name='comment_parent' id='comment_parent' value='0'/></p><p style="display:none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="df56a5fb93"/></p><p style="display:none;"><input type="hidden" id="ak_js" name="ak_js" value="107"/></p></form></div></section></article><div class="clearboth"></div></div><div class="clearboth"></div></div></div></div><section id="mk-footer-unfold-spacer"></section><section id="mk-footer" class="" role="contentinfo" itemscope="itemscope" itemtype="https://schema.org/WPFooter"><div class="footer-wrapper mk-grid"><div class="mk-padding-wrapper"><div class="mk-col-1-4"><section id="text-2" class="widget widget_text"><div class="textwidget"><img src="http://www.outdoor-guide.ch/wp-content/uploads/2016/02/outdoor_guide__logo_footer.png" alt="Outdoor Guide"><br/> <br/><p style="font-size:12px;text-align:center;">Outdoor Guide GmbH<br/> Eichbergerstrasse 60<br/> CH-9452 Hinterforst<br/><br/> Email:<a href="mailto:info@outdoor-guide.ch">info@outdoor-guide.ch</a><br/> Phone: <a href="tel:+41717556655">+41 71 755 66 55</a></p><hr/></div></section><section id="social-2" class="widget widget_social_networks"><div class="widgettitle">Folgen Sie uns auf:</div><div id="social-58345f5729539" class="align-center"><a href="https://www.facebook.com/outdoorguidemagazin/" rel="nofollow" class="builtin-icons mk-square-pointed custom small facebook-hover" target="_blank" alt="Folgen Sie uns facebook" title="Folgen Sie uns facebook"><svg class="mk-svg-icon" data-name="mk-jupiter-icon-simple-facebook" data-cacheid="icon-58345f572a4d7" style="height:10px;width:10px;" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M192.191 92.743v60.485h-63.638v96.181h63.637v256.135h97.069v-256.135h84.168s6.674-51.322 9.885-96.508h-93.666v-42.921c0-8.807 11.565-20.661 23.01-20.661h71.791v-95.719h-83.57c-111.317 0-108.686 86.262-108.686 99.142z"/></svg></a><a href="https://plus.google.com/+Outdoor-guideCh" rel="nofollow" class="builtin-icons mk-square-pointed custom small googleplus-hover" target="_blank" alt="Folgen Sie uns googleplus" title="Folgen Sie uns googleplus"><svg class="mk-svg-icon" data-name="mk-jupiter-icon-simple-googleplus" data-cacheid="icon-58345f572b476" style="height:10px;width:10px;" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M416.146 153.104v-95.504h-32.146v95.504h-95.504v32.146h95.504v95.504h32.145v-95.504h95.504v-32.146h-95.504zm-128.75-95.504h-137.717c-61.745 0-119.869 48.332-119.869 102.524 0 55.364 42.105 100.843 104.909 100.843 4.385 0 8.613.296 12.772 0-4.074 7.794-6.982 16.803-6.982 25.925 0 12.17 5.192 22.583 12.545 31.46-5.303-.046-10.783.067-16.386.402-37.307 2.236-68.08 13.344-91.121 32.581-18.765 12.586-32.751 28.749-39.977 46.265-3.605 8.154-5.538 16.62-5.538 25.14l.018.82-.018.983c0 49.744 64.534 80.863 141.013 80.863 87.197 0 135.337-49.447 135.337-99.192l-.003-.363.003-.213-.019-1.478c-.007-.672-.012-1.346-.026-2.009-.012-.532-.029-1.058-.047-1.583-1.108-36.537-13.435-59.361-48.048-83.887-12.469-8.782-36.267-30.231-36.267-42.81 0-14.769 4.221-22.041 26.439-39.409 22.782-17.79 38.893-39.309 38.893-68.424 0-34.65-15.439-76.049-44.392-76.049h43.671l30.81-32.391zm-85.642 298.246c19.347 13.333 32.891 24.081 37.486 41.754v.001l.056.203c1.069 4.522 1.645 9.18 1.666 13.935-.325 37.181-26.35 66.116-100.199 66.116-52.713 0-90.82-31.053-91.028-68.414.005-.43.008-.863.025-1.292l.002-.051c.114-3.006.505-5.969 1.15-8.881.127-.54.241-1.082.388-1.617 1.008-3.942 2.502-7.774 4.399-11.478 18.146-21.163 45.655-33.045 82.107-35.377 28.12-1.799 53.515 2.818 63.95 5.101zm-47.105-107.993c-35.475-1.059-69.194-39.691-75.335-86.271-6.121-46.61 17.663-82.276 53.154-81.203 35.483 1.06 69.215 38.435 75.336 85.043 6.121 46.583-17.685 83.517-53.154 82.43z"/></svg></a><a href="https://www.instagram.com/outdoorguidemagazin/" rel="nofollow" class="builtin-icons mk-square-pointed custom small instagram-hover" target="_blank" alt="Folgen Sie uns instagram" title="Folgen Sie uns instagram"><svg class="mk-svg-icon" data-name="mk-jupiter-icon-simple-instagram" data-cacheid="icon-58345f572c42c" style="height:10px;width:10px;" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M452.8-6.4h-393.6c-33.6 0-59.2 25.6-59.2 59.2v393.6c0 32 40 59.2 59.2 59.2h393.6c32 0 59.2-27.2 59.2-59.2v-393.6c-1.6-33.6-27.2-59.2-59.2-59.2zm-100.8 83.2c0-11.2 8-19.2 19.2-19.2h57.6c11.2 0 19.2 8 19.2 19.2v57.6c0 11.2-8 19.2-19.2 19.2h-57.6c-11.2 0-19.2-8-19.2-19.2v-57.6zm-192 172.8c0-52.8 43.2-96 96-96s96 43.2 96 96-43.2 96-96 96-96-43.2-96-96zm289.6 172.8c0 11.2-9.6 19.2-19.2 19.2h-347.2c-11.2 0-19.2-8-19.2-19.2v-212.8h36.8c-3.2 12.8-4.8 25.6-4.8 40 0 88 72 160 160 160s160-72 160-160c0-14.4-1.6-27.2-4.8-40h38.4v212.8z"/></svg></a><a href="http://outdoor-guide.ch/feed" rel="nofollow" class="builtin-icons mk-square-pointed custom small rss-hover" target="_blank" alt="Folgen Sie uns rss" title="Folgen Sie uns rss"><svg class="mk-svg-icon" data-name="mk-jupiter-icon-simple-rss" data-cacheid="icon-58345f572d3c7" style="height:10px;width:10px;" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M68.468 368.828c-37.538 0-67.968 30.43-67.968 67.968s30.43 67.968 67.968 67.968 67.968-30.43 67.968-67.968-30.43-67.968-67.968-67.968zm-67.968-375.564l-.348.002v96l.348-.002c56.135 0 110.539 10.972 161.702 32.612 49.466 20.922 93.911 50.895 132.101 89.085s68.162 82.635 89.084 132.101c21.641 51.163 32.613 105.567 32.613 161.702h96c0-282.494-229.006-511.5-511.5-511.5zm0 175.684l-.348.004.001 96 .347-.004c64.057 0 124.28 24.945 169.575 70.24 45.296 45.296 70.241 105.519 70.241 169.576h96c.001-185.467-150.35-335.816-335.816-335.816z"/></svg></a><a href="https://www.youtube.com/c/Outdoor-guideCh" rel="nofollow" class="builtin-icons mk-square-pointed custom small youtube-hover" target="_blank" alt="Folgen Sie uns youtube" title="Folgen Sie uns youtube"><svg class="mk-svg-icon" data-name="mk-jupiter-icon-simple-youtube" data-cacheid="icon-58345f572e366" style="height:10px;width:10px;" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M146.112 194.063h31.18l.036-107.855 36.879-92.4h-34.136l-19.588 68.63-19.881-68.82h-33.762l39.219 92.627zm257.78 157.717c0-7.255-5.968-13.18-13.282-13.18h-1.769c-7.285 0-13.253 5.925-13.253 13.18l-.118 16.326h28.103l.32-16.326zm-192.18-214.16c0 12.324.594 21.577 1.851 27.736 1.236 6.151 3.284 11.439 6.202 15.755 2.897 4.323 6.948 7.599 12.2 9.75 5.237 2.187 11.578 3.218 19.119 3.218 6.744 0 12.727-1.236 17.95-3.76 5.164-2.508 9.42-6.443 12.726-11.695 3.335-5.325 5.514-10.986 6.51-17.094 1.009-6.093 1.536-15.688 1.536-28.738v-35.562c0-10.306-.557-17.956-1.654-23.025-1.082-5.002-3.115-9.889-6.113-14.643-2.956-4.74-7.198-8.587-12.698-11.534-5.471-2.948-12.04-4.448-19.682-4.448-9.099 0-16.574 2.312-22.418 6.92-5.865 4.587-9.918 10.679-12.156 18.25-2.231 7.599-3.373 18.138-3.373 31.64v37.23zm25.9-56.232c0-7.951 5.932-14.453 13.151-14.453 7.227 0 13.107 6.502 13.107 14.453v74.861c0 7.965-5.88 14.475-13.107 14.475-7.219 0-13.151-6.51-13.151-14.475v-74.861zm60.562 251.726c-7.139 0-12.976 4.798-12.976 10.664v79.374c0 5.866 5.836 10.635 12.976 10.635 7.137 0 12.99-4.769 12.99-10.635v-79.374c0-5.866-5.851-10.664-12.99-10.664zm13.75-153.306c1.536 3.73 3.921 6.743 7.139 9.018 3.188 2.238 7.269 3.372 12.142 3.372 4.286 0 8.06-1.156 11.366-3.54 3.291-2.377 6.072-5.917 8.323-10.649l-.557 11.644h33.06v-140.623h-26.039v109.443c0 5.931-4.871 10.773-10.839 10.773-5.94 0-10.825-4.842-10.825-10.773v-109.443h-27.193v94.844c0 12.083.219 20.135.584 24.224.381 4.053 1.317 7.951 2.838 11.711zm87.595 43.066h-287.031c-38.406 0-69.814 29.652-69.814 65.857v150.994c0 36.221 31.407 65.858 69.814 65.858h287.031c38.385 0 69.808-29.637 69.808-65.858v-150.994c0-36.205-31.422-65.857-69.808-65.857zm-297.577 233.236v-159.494l-29.609-.087v-23.172l94.857.161v23.551h-35.591l.023 159.041h-29.68zm136.35-.029l-23.829-.031.066-17.553c-6.407 13.751-31.977 24.824-45.333 15.185-7.154-5.135-6.898-14.13-7.63-21.856-.387-4.373-.065-13.999-.101-26.902l-.088-84.17h29.512l.117 85.531c0 11.659-.629 18.461.081 20.714 4.243 12.858 15.09 5.881 17.496-.717.775-2.164.029-8.308.029-20.596v-84.932h29.681v135.327zm44.215-12.801l-2.223 11.294-24.372.365.147-181.406 29.636-.06-.103 52.575c27.356-21.81 47.512-5.661 47.542 21.269l.06 70.714c.043 34.244-19.544 53.817-50.688 25.248zm68.578-34.537v-42.129c0-12.656 1.242-22.617 3.774-29.901 2.5-7.285 6.817-12.713 12.447-16.764 17.978-12.96 53.526-8.938 57.169 16.399 1.156 8.017 1.536 22.015 1.536 36.031v19.163h-50.952v32.635c0 6.656 5.486 12.053 12.173 12.053h4.358c6.657 0 12.144-5.397 12.144-12.053v-12.404c.014-1.098.043-2.106.058-2.999l22.25-.117c10.151 60.269-74.956 70.173-74.956.088z"/></svg></a></div></section></div><div class="mk-col-1-4"><section id="recent_posts-2" class="widget widget_posts_lists"><div class="widgettitle">Neuste Geschichte</div><ul><li class="post-list-image"><a href="http://www.outdoor-guide.ch/outdoor-ticker/adam-ondra-dawn-wall/" title="Adam Ondra wiederholt die Dawn Wall" class="post-list-thumb"><img src="http://www.outdoor-guide.ch/wp-content/uploads/2016/11/adamondra.day5_.pavelblazek.dawnwall.pitch14-kopie-150x150.jpg" alt="Adam Ondra wiederholt die Dawn Wall" width="150" height="150"/></a><div class="post-list-info "><a href="http://www.outdoor-guide.ch/outdoor-ticker/adam-ondra-dawn-wall/" class="post-list-title">Adam Ondra wiederholt die Dawn Wall</a><div class="post-list-meta"><time datetime="">22. November 2016</time></div></div><div class="clearboth"></div></li><li class="post-list-image"><a href="http://www.outdoor-guide.ch/outdoor-ticker/erstbegehung-piz-badile/" title="&#8222;Amore di vetro&#8220;: Erstbegehung am Piz Badile" class="post-list-thumb"><img src="http://www.outdoor-guide.ch/wp-content/uploads/2016/11/6_1-150x150.jpg" alt="&#8222;Amore di vetro&#8220;: Erstbegehung am Piz Badile" width="150" height="150"/></a><div class="post-list-info "><a href="http://www.outdoor-guide.ch/outdoor-ticker/erstbegehung-piz-badile/" class="post-list-title">&#8222;Amore di vetro&#8220;: Erstbegehung am Piz Badile</a><div class="post-list-meta"><time datetime="2016-11-21">21. November 2016</time></div></div><div class="clearboth"></div></li></ul></section><section id="recent_portfolio-2" class="widget widget_recent_portfolio"><div class="widgettitle">Neuster Buchtipp</div><ul><li><span class="portfolio-widget-thumb"><img src="http://www.outdoor-guide.ch/wp-content/uploads/2016/11/01_og_rea_cover_2016_01_de_72_dpi-150x150.jpg" alt="Sommer 16" width="150" height="150"/><span class="widget-portfolio-overlay"></span><a class="mk-lightbox portfolio-widget-lightbox" title="Sommer 16" data-fancybox-group="blog-widget-recent-portfolio" href="http://www.outdoor-guide.ch/wp-content/uploads/2016/11/01_og_rea_cover_2016_01_de_72_dpi.jpg"><svg class="mk-svg-icon" data-name="mk-jupiter-icon-arrow-left" data-cacheid="icon-58345f5730298" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M368 505.6c-8 0-16-3.2-22.4-8l-240-225.6c-6.4-6.4-9.6-14.4-9.6-24 0-8 3.2-16 9.6-22.4l240-224c12.8-11.2 33.6-11.2 44.8 1.6 12.8 12.8 11.2 32-1.6 44.8l-214.4 201.6 216 203.2c12.8 11.2 12.8 32 0 44.8-4.8 4.8-14.4 8-22.4 8z"/></svg><svg class="mk-svg-icon" data-name="mk-moon-zoom-in" data-cacheid="icon-58345f5731246" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M192 96h-32v64h-64v32h64v64h32v-64h64v-32h-64zm126.771 182.924c20.903-28.945 33.229-64.492 33.229-102.924 0-97.202-78.798-176-176-176s-176 78.798-176 176 78.798 176 176 176c38.432 0 73.979-12.326 102.924-33.229l169.076 193.229 64-64-193.229-169.076zm-142.771 25.076c-70.692 0-128-57.308-128-128s57.308-128 128-128 128 57.308 128 128-57.307 128-128 128z"/></svg></a><a class="portfolio-widget-permalink" href="http://www.outdoor-guide.ch/printprodukte/sommer-16/"><svg class="mk-svg-icon" data-name="mk-icon-link" data-cacheid="icon-58345f57321e6" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1664 1792"><path d="M1456 1216q0-40-28-68l-208-208q-28-28-68-28-42 0-72 32 3 3 19 18.5t21.5 21.5 15 19 13 25.5 3.5 27.5q0 40-28 68t-68 28q-15 0-27.5-3.5t-25.5-13-19-15-21.5-21.5-18.5-19q-33 31-33 73 0 40 28 68l206 207q27 27 68 27 40 0 68-26l147-146q28-28 28-67zm-703-705q0-40-28-68l-206-207q-28-28-68-28-39 0-68 27l-147 146q-28 28-28 67 0 40 28 68l208 208q27 27 68 27 42 0 72-31-3-3-19-18.5t-21.5-21.5-15-19-13-25.5-3.5-27.5q0-40 28-68t68-28q15 0 27.5 3.5t25.5 13 19 15 21.5 21.5 18.5 19q33-31 33-73zm895 705q0 120-85 203l-147 146q-83 83-203 83-121 0-204-85l-206-207q-83-83-83-203 0-123 88-209l-88-88q-86 88-208 88-120 0-204-84l-208-208q-84-84-84-204t85-203l147-146q83-83 203-83 121 0 204 85l206 207q83 83 83 203 0 123-88 209l88 88q86-88 208-88 120 0 204 84l208 208q84 84 84 204z"/></svg></a></span><div class="portfolio-widget-info"><span class="portfolio-widget-title">Sommer 16</span><div class="clearboth"></div><div class="portfolio-widget-cats">Magazine</div></div><div class="clearboth"></div></li><li><span class="portfolio-widget-thumb"><img src="http://www.outdoor-guide.ch/wp-content/uploads/2016/11/marmotamaps_skikarte_edition3_04_skigebiete_1-150x150.jpg" alt="Marmota Maps – «Skigebiete der Alpen»" width="150" height="150"/><span class="widget-portfolio-overlay"></span><a class="mk-lightbox portfolio-widget-lightbox" title="Marmota Maps – «Skigebiete der Alpen»" data-fancybox-group="blog-widget-recent-portfolio" href="http://www.outdoor-guide.ch/wp-content/uploads/2016/11/marmotamaps_skikarte_edition3_04_skigebiete_1.jpg"><svg class="mk-svg-icon" data-name="mk-jupiter-icon-arrow-left" data-cacheid="icon-58345f5733186" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M368 505.6c-8 0-16-3.2-22.4-8l-240-225.6c-6.4-6.4-9.6-14.4-9.6-24 0-8 3.2-16 9.6-22.4l240-224c12.8-11.2 33.6-11.2 44.8 1.6 12.8 12.8 11.2 32-1.6 44.8l-214.4 201.6 216 203.2c12.8 11.2 12.8 32 0 44.8-4.8 4.8-14.4 8-22.4 8z"/></svg><svg class="mk-svg-icon" data-name="mk-moon-zoom-in" data-cacheid="icon-58345f573412a" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M192 96h-32v64h-64v32h64v64h32v-64h64v-32h-64zm126.771 182.924c20.903-28.945 33.229-64.492 33.229-102.924 0-97.202-78.798-176-176-176s-176 78.798-176 176 78.798 176 176 176c38.432 0 73.979-12.326 102.924-33.229l169.076 193.229 64-64-193.229-169.076zm-142.771 25.076c-70.692 0-128-57.308-128-128s57.308-128 128-128 128 57.308 128 128-57.307 128-128 128z"/></svg></a><a class="portfolio-widget-permalink" href="http://www.outdoor-guide.ch/printprodukte/marmota-maps-skigebiete-der-alpen/"><svg class="mk-svg-icon" data-name="mk-icon-link" data-cacheid="icon-58345f57350c6" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1664 1792"><path d="M1456 1216q0-40-28-68l-208-208q-28-28-68-28-42 0-72 32 3 3 19 18.5t21.5 21.5 15 19 13 25.5 3.5 27.5q0 40-28 68t-68 28q-15 0-27.5-3.5t-25.5-13-19-15-21.5-21.5-18.5-19q-33 31-33 73 0 40 28 68l206 207q27 27 68 27 40 0 68-26l147-146q28-28 28-67zm-703-705q0-40-28-68l-206-207q-28-28-68-28-39 0-68 27l-147 146q-28 28-28 67 0 40 28 68l208 208q27 27 68 27 42 0 72-31-3-3-19-18.5t-21.5-21.5-15-19-13-25.5-3.5-27.5q0-40 28-68t68-28q15 0 27.5 3.5t25.5 13 19 15 21.5 21.5 18.5 19q33-31 33-73zm895 705q0 120-85 203l-147 146q-83 83-203 83-121 0-204-85l-206-207q-83-83-83-203 0-123 88-209l-88-88q-86 88-208 88-120 0-204-84l-208-208q-84-84-84-204t85-203l147-146q83-83 203-83 121 0 204 85l206 207q83 83 83 203 0 123-88 209l88 88q86-88 208-88 120 0 204 84l208 208q84 84 84 204z"/></svg></a></span><div class="portfolio-widget-info"><span class="portfolio-widget-title">Marmota Maps – «Skigebiete der Alpen»</span><div class="clearboth"></div><div class="portfolio-widget-cats">Karten</div></div><div class="clearboth"></div></li></ul><div class="clearboth"></div></section></div><div class="mk-col-1-4"><section id="text-6" class="widget widget_text"><div class="widgettitle">Facebook News</div><div class="textwidget"><div class="cff-likebox cff-outside cff-top"><div class="fb-page" data-href="https://www.facebook.com/outdoorguidemagazin" data-width="300" data-hide-cover="false" data-show-facepile="true" data-small-header="true" data-hide-cta="true" data-show-posts="false" data-adapt-container-width="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/outdoorguidemagazin"><a href="https://www.facebook.com/outdoorguidemagazin">Auf Facebook zeigen</a></blockquote></div></div><div id="fb-root"></div></div><div class="cff-wrapper"><div id="cff" data-char="400" class="cff-default-styles" style="width:100%;padding:5px;"><div class="cff-item cff-video-post author-outdoor-guide-magazin" id="cff_1671268106490929_1835230683428003"><div class="cff-author"><a href="https://facebook.com/1671268106490929" target="_blank" rel="nofollow" title="Outdoor Guide Magazin on Facebook"><div class="cff-author-text"><p class="cff-page-name cff-author-date">Outdoor Guide Magazin</p><p class="cff-date">1 day ago</p></div><div class="cff-author-img"><img src="https://graph.facebook.com/1671268106490929/picture?type=square" title="Outdoor Guide Magazin" alt="Outdoor Guide Magazin" width=40 height=40></div></a></div><p class="cff-post-text"><span class="cff-text" data-color=""><a href="http://facebook.com/10202351090295421" style="color:#;" target="_blank">Marcel Schenk</a> und <a href="http://facebook.com/1515090055410948" style="color:#;" target="_blank">Simon Gietl</a> ist letzte Woche in der Nordostwand des Piz Badile eine Erstbegehung gelungen. Den Bericht zur Neutour &quot;Amore di vetro&quot; findet ihr hier: <a href="http://www.outdoor-guide.ch/outdoor-ticker/erstbegehung-piz-badile/">www.outdoor-guide.ch/outdoor-ticker/erstbegehung-piz-badile/</a></span><span class="cff-expand">... <a href="#" style="color:#"><span class="cff-more">Zeige Mehr</span><span class="cff-less">Zeige weniger</span></a></span></p><p class="cff-media-link"><a href="https://www.facebook.com/outdoorguidemagazin/posts/1835230683428003" target="_blank" style="color:#;"><i style="padding-right:5px;" class="fa fa-video-camera"></i>Video</a></p><div class="cff-post-links"><a class="cff-viewpost-facebook" href="https://www.facebook.com/outdoorguidemagazin/posts/1835230683428003" title="Auf Facebook zeigen" target="_blank" rel="nofollow">Auf Facebook zeigen</a><div class="cff-share-container"><span class="cff-dot">&middot;</span><a class="cff-share-link" href="javascript:void(0);" title="Share">Share</a><p class='cff-share-tooltip'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2Foutdoorguidemagazin%2Fposts%2F1835230683428003' target='_blank' class='cff-facebook-icon'><i class='fa fa-facebook-square'></i></a><a href='https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2Foutdoorguidemagazin%2Fposts%2F1835230683428003' target='_blank' class='cff-twitter-icon'><i class='fa fa-twitter'></i></a><a href='https://plus.google.com/share?url=https%3A%2F%2Fwww.facebook.com%2Foutdoorguidemagazin%2Fposts%2F1835230683428003' target='_blank' class='cff-google-icon'><i class='fa fa-google-plus'></i></a><a href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.facebook.com%2Foutdoorguidemagazin%2Fposts%2F1835230683428003&amp;title=Marcel%20Schenk%20und%20Simon%20Gietl%20ist%20letzte%20Woche%20in%20der%20Nordostwand%20des%20Piz%20Badile%20eine%20Erstbegehung%20gelungen.%20Den%20Bericht%20zur%20Neutour%20%26quot%3BAmore%20di%20vetro%26quot%3B%20findet%20ihr%20hier%3A%20www.outdoor-guide.ch%2Foutdoor-ticker%2Ferstbegehung-piz-badile%2F%20...%20Zeige%20MehrZeige%20weniger' target='_blank' class='cff-linkedin-icon'><i class='fa fa-linkedin'></i></a><a href='mailto:?subject=Facebook&amp;body=https%3A%2F%2Fwww.facebook.com%2Foutdoorguidemagazin%2Fposts%2F1835230683428003%20-%20Marcel%20Schenk%20und%20Simon%20Gietl%20ist%20letzte%20Woche%20in%20der%20Nordostwand%20des%20Piz%20Badile%20eine%20Erstbegehung%20gelungen.%20Den%20Bericht%20zur%20Neutour%20%26quot%3BAmore%20di%20vetro%26quot%3B%20findet%20ihr%20hier%3A%20www.outdoor-guide.ch%2Foutdoor-ticker%2Ferstbegehung-piz-badile%2F%20...%20Zeige%20MehrZeige%20weniger' target='_blank' class='cff-email-icon'><i class='fa fa-envelope'></i></a><i class='fa fa-play fa-rotate-90'></i></p></div></div></div></div><div class="cff-clear"></div></div></div></section></div><div class="mk-col-1-4"><section id="instagram-2" class="widget widget_instagram"><div class="widgettitle">Instagram</div><div id="instagram-feeds-783" class="mk-instagram-feeds clearfix" data-options='{
            "get": "user",
            "target": "instagram-feeds-783",   
            "resolution": "thumbnail",
            "sortBy": "most-recent",
            "limit": 6,
            "userId": 2879966351,
            "accessToken": "2879966351.3a81a9f.14e4fca413e441379420bb48672c4274",
            "tmp_col": "two",
            "tmp_target": "self"
        }'></div><div class="clearboth"></div></section></div><div class="clearboth"></div></div></div><div id="sub-footer"><div class=" mk-grid"><div class="mk-footer-logo"><a href="http://www.outdoor-guide.ch/" title="Outdoor Guide"><img alt="Outdoor Guide" src="http://www.outdoor-guide.ch/wp-content/uploads/2016/03/OG_sub_footer_weiss.png"/></a></div><span class="mk-footer-copyright">Copyright All Rights Reserved © 2016</span><nav id="mk-footer-navigation" class="footer_menu"><ul id="menu-footer" class="menu"><li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16"><a title="Outdoor Guide jetzt Bestellen" target="_blank" href="http://outdoormediashop.com/epages/171635.sf/de_CH/?ObjectPath=/Shops/171635/Categories/Outdoor_Guide">ABO</a></li><li id="menu-item-8343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8343"><a title="about us" href="http://www.outdoor-guide.ch/about-us/">Über uns</a></li><li id="menu-item-8340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8340"><a title="Werben im Outdoor Guide" href="http://www.outdoor-guide.ch/inserieren/">Inserieren</a></li><li id="menu-item-8758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8758"><a title="HÄUFIG GESTELLTE FRAGEN" href="http://www.outdoor-guide.ch/heft/faq/">FAQ</a></li><li id="menu-item-9792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9792"><a title="Seitenübersicht" href="http://www.outdoor-guide.ch/sitemap/">Sitemap</a></li><li id="menu-item-7831" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7831"><a title="Contact Us" href="http://www.outdoor-guide.ch/contact-us/">Kontakt</a></li><li id="menu-item-7830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7830"><a title="Impressum und AGB" href="http://www.outdoor-guide.ch/impressum/">Impressum</a></li></ul></nav></div><div class="clearboth"></div></div></section></div><div class="mk-side-dashboard"><div class="side-dash-top-widgets"></div><nav id="mk-sidedash-navigation" class="side_dashboard_menu"><ul id="menu-secmenu" class="sidedash-navigation-ul"><li id="menu-item-7950" class="menu-item menu-item-type-custom menu-item-object-custom"><a title="Das Magazin Abonnieren " target="_blank" href="http://outdoormediashop.com/epages/171635.sf/de_CH/?ObjectPath=/Shops/171635/Categories/Outdoor_Guide"><span class="menu-item-icon"><svg class="mk-svg-icon" data-name="mk-li-web" data-cacheid="icon-58345f5737f99" style="height:16px;width:16px;" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M256 4.877c-138.69 0-251.123 112.425-251.123 251.123 0 138.681 112.433 251.123 251.123 251.123 138.689 0 251.123-112.442 251.123-251.123 0-138.698-112.434-251.123-251.123-251.123zm219.104 235.397h-90.914c-1.372-38.104-7.671-73.74-17.78-104.747 17.366-8.537 33.598-18.99 48.419-31.13 34.295 35.912 56.543 83.35 60.275 135.877zm-203.409-201.739c30.363 8.645 57.262 41.89 75.004 88.669-23.343 9.794-48.58 15.925-75.004 17.672v-106.341zm39.407 4.721c34.9 9.058 66.459 26.486 92.393 50.013-13.066 10.53-27.259 19.727-42.396 27.314-12.706-33.031-29.903-59.823-49.997-77.327zm-70.797-4.721v106.341c-26.424-1.747-51.661-7.848-74.997-17.641 17.734-46.78 44.626-80.04 74.997-88.7zm-89.382 82.033c-15.136-7.603-29.374-16.738-42.449-27.283 25.95-23.543 57.539-40.986 92.47-50.028-20.102 17.488-37.314 44.28-50.021 77.311zm89.382 40.05v79.656h-96.77c1.357-35.499 7.25-68.958 16.562-98.126 24.953 10.346 51.952 16.722 80.208 18.47zm0 111.047v85.327c-27.635 1.701-54.044 7.878-78.537 17.81-10.269-30.333-16.799-65.6-18.232-103.137h96.769zm0 101.068v100.654c-29.291-8.353-55.348-39.59-73.081-83.794 22.807-9.319 47.385-15.159 73.081-16.86zm-39.254 96.041c-33.475-8.661-63.854-25.061-89.175-47.132 12.668-9.84 26.348-18.439 40.878-25.566 12.531 30.946 29.107 56.037 48.297 72.698zm70.644 4.629v-100.67c25.704 1.701 50.289 7.51 73.096 16.845-17.733 44.219-43.798 75.471-73.096 83.825zm87.55-77.296c14.531 7.142 28.241 15.68 40.901 25.52-25.32 22.071-55.684 38.472-89.159 47.132 19.167-16.646 35.735-41.737 48.258-72.652zm-87.55-39.115v-85.327h96.777c-1.441 37.537-7.962 72.805-18.224 103.122-24.494-9.948-50.917-16.078-78.553-17.795zm0-116.718v-79.656c28.263-1.763 55.247-8.169 80.208-18.516 9.311 29.183 15.212 62.658 16.569 98.172h-96.777zm-174.548-135.861c14.837 12.139 31.084 22.592 48.45 31.13-10.101 31.007-16.408 66.628-17.78 104.732h-90.922c3.732-52.512 25.98-99.951 60.252-135.862zm-60.259 167.252h90.929c1.441 40.096 8.369 77.449 19.42 109.575-16.822 8.108-32.586 18.024-47.071 29.505-36.019-36.28-59.446-85.006-63.278-139.08zm374.929 139.095c-14.469-11.48-30.241-21.382-47.047-29.49 11.051-32.141 17.972-69.494 19.42-109.606h90.922c-3.832 54.075-27.267 102.816-63.295 139.096z"/></svg></span><span class="meni-item-text">ABO</span></a></li><li id="menu-item-8757" class="menu-item menu-item-type-post_type menu-item-object-page"><a title="HÄUFIG GESTELLTE FRAGEN" href="http://www.outdoor-guide.ch/heft/faq/"><span class="menu-item-icon"><svg class="mk-svg-icon" data-name="mk-moon-support" data-cacheid="icon-58345f5738f3e" style="height:16px;width:16px;" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M256 0c-141.385 0-256 114.615-256 256s114.615 256 256 256 256-114.615 256-256-114.615-256-256-256zm-96 256c0-53.02 42.98-96 96-96s96 42.98 96 96-42.98 96-96 96-96-42.98-96-96zm302.99 85.738l-88.71-36.745c6.259-15.092 9.72-31.638 9.72-48.993s-3.461-33.901-9.72-48.993l61.063-25.293 27.647-11.452c10.954 26.411 17.01 55.365 17.01 85.738 0 30.373-6.057 59.327-17.01 85.738zm-121.251-292.728l-36.745 88.71c-15.092-6.259-31.638-9.72-48.994-9.72s-33.901 3.461-48.993 9.72l-17.23-41.599-19.515-47.112c26.411-10.952 55.366-17.009 85.738-17.009 30.373 0 59.327 6.057 85.739 17.01zm-292.729 121.252l47.112 19.515 41.599 17.23c-6.259 15.092-9.721 31.638-9.721 48.993s3.461 33.901 9.72 48.993l-88.71 36.745c-10.953-26.411-17.01-55.365-17.01-85.738 0-30.373 6.057-59.327 17.01-85.738zm121.252 292.728l11.452-27.647 25.293-61.063c15.092 6.259 31.638 9.72 48.993 9.72s33.901-3.461 48.993-9.72l36.745 88.71c-26.411 10.952-55.365 17.01-85.738 17.01-30.372 0-59.327-6.057-85.738-17.01z"/></svg></span><span class="meni-item-text">FAQ</span></a></li><li id="menu-item-7953" class="menu-item menu-item-type-post_type menu-item-object-page"><a title="Outdoor Guide GmbH" href="http://www.outdoor-guide.ch/about-us/"><span class="menu-item-icon"><svg class="mk-svg-icon" data-name="mk-moon-people" data-cacheid="icon-58345f5739eec" style="height:16px;width:16px;" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M192 352h-160c-17.6 0-32-14.4-32-32v-128c0-17.6 14.4-32 32-32v128h16v-296c0-13.2 10.8-24 24-24s24 10.8 24 24v168h32v-168c0-13.2 10.8-24 24-24s24 10.8 24 24v296h16v-128c17.6 0 32 14.4 32 32v128c0 17.6-14.4 32-32 32zm-127.984 80.016a47.984 47.984 12780 1 0 95.968 0 47.984 47.984 12780 1 0-95.968 0zm415.984-80.016h-160c-17.6 0-32-14.4-32-32v-128c0-17.6 14.4-32 32-32v128h16v-296c0-13.2 10.8-24 24-24s24 10.8 24 24v168h32v-168c0-13.2 10.8-24 24-24s24 10.8 24 24v296h16v-128c17.6 0 32 14.4 32 32v128c0 17.6-14.4 32-32 32zm-127.984 80.016a47.984 47.984 12780 1 0 95.968 0 47.984 47.984 12780 1 0-95.968 0z" transform="scale(1 -1) translate(0 -480)"/></svg></span><span class="meni-item-text">Über uns</span></a></li><li id="menu-item-7995" class="menu-item menu-item-type-post_type menu-item-object-page"><a title="contact us" href="http://www.outdoor-guide.ch/contact-us/"><span class="menu-item-icon"><svg class="mk-svg-icon" data-name="mk-moon-contact-add" data-cacheid="icon-58345f573ae88" style="height:16px;width:16px;" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M352 320c32-32 128 64 128 96l-96 96c-64 0-193.75-65.75-256-128s-128-192-128-256c0 0 64-96 96-96s128 96 96 128-64 32-64 64 32 64 64 96 64 64 96 64l64-64zm16-320c-79.528 0-144 64.471-144 144s64.472 144 144 144 144-64.471 144-144-64.472-144-144-144zm16 160v63.876h-32v-63.876h-63.876v-32h63.876v-63.876h32v63.876h63.876v32h-63.876z"/></svg></span><span class="meni-item-text">Kontaktieren Sie uns</span></a></li><li id="menu-item-10898" class="menu-item menu-item-type-post_type menu-item-object-page"><a title="Wo kann ich das Heft anschauen?" href="http://www.outdoor-guide.ch/heft/partnershops/"><span class="menu-item-icon"><svg class="mk-svg-icon" data-name="mk-icon-map-marker" data-cacheid="icon-58345f573be27" style="height:16px;width:9.1428571428571px;" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1792"><path d="M768 640q0-106-75-181t-181-75-181 75-75 181 75 181 181 75 181-75 75-181zm256 0q0 109-33 179l-364 774q-16 33-47.5 52t-67.5 19-67.5-19-46.5-52l-365-774q-33-70-33-179 0-212 150-362t362-150 362 150 150 362z"/></svg></span><span class="meni-item-text">Partnershops</span></a></li><li id="menu-item-7952" class="menu-item menu-item-type-post_type menu-item-object-page"><a title="Outdoor Guide Infos" href="http://www.outdoor-guide.ch/impressum/"><span class="menu-item-icon"><svg class="mk-svg-icon" data-name="mk-moon-cc" data-cacheid="icon-58345f573cdc7" style="height:16px;width:16px;" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M255.645 0c-70.134 0-131.857 25.955-179.555 74.347-49.086 49.8-75.735 114.324-75.735 181.661 0 68.027 25.939 131.147 75.041 180.249 49.094 49.094 112.916 75.743 180.249 75.743s132.56-26.649 183.058-76.445c47.697-46.995 72.941-109.413 72.941-179.547 0-69.439-25.244-132.563-73.643-180.959-49.093-49.094-112.222-75.049-182.356-75.049zm.702 46.293c57.512 0 108.711 21.742 148.694 61.72 39.271 39.28 60.311 91.178 60.311 147.995 0 57.511-20.338 108.001-59.609 146.587-41.385 40.676-94.684 62.418-149.395 62.418-55.404 0-107.314-21.742-147.289-61.716-39.974-39.981-62.426-92.586-62.426-147.289 0-55.413 22.452-108.013 62.426-148.697 39.279-39.974 89.777-61.018 147.288-61.018zm-3.305 167.177c-14.453-26.373-39.131-36.865-67.768-36.865-41.686 0-74.867 29.489-74.867 79.403 0 50.759 31.193 79.396 76.287 79.396 28.922 0 53.599-15.881 67.207-39.981l-31.762-16.165c-7.092 17.017-17.868 22.113-31.477 22.113-23.533 0-34.311-19.564-34.311-45.362 0-25.813 9.073-45.378 34.311-45.378 6.808 0 20.416 3.692 28.361 20.701l34.019-17.862zm147.683 0c-14.461-26.373-39.129-36.865-67.766-36.865-41.688 0-74.867 29.489-74.867 79.403 0 50.759 31.193 79.396 76.287 79.396 28.92 0 53.59-15.881 67.199-39.981l-31.762-16.165c-7.084 17.017-17.861 22.113-31.479 22.113-23.525 0-34.309-19.564-34.309-45.362 0-25.813 9.08-45.378 34.309-45.378 6.809 0 20.418 3.692 28.369 20.701l34.019-17.862z"/></svg></span><span class="meni-item-text">Impressum</span></a></li><li id="menu-item-8423" class="menu-item menu-item-type-post_type menu-item-object-page"><a title="ERFOLGREICH WERBEN" href="http://www.outdoor-guide.ch/inserieren/"><span class="menu-item-icon"><svg class="mk-svg-icon" data-name="mk-li-news" data-cacheid="icon-58345f573dd66" style="height:16px;width:16px;" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M287.114 67.658h-141.257v109.866h141.257v-109.866zm-15.695 94.171h-109.866v-78.476h109.866v78.476zm188.619-156.952h-329.6c-26.003 0-47.086 21.083-47.086 47.086v47.09h-54.971c-12.99.019-23.504 10.549-23.504 23.539v337.447c0 26.003 21.083 47.086 47.086 47.086h408.075c26.002 0 47.086-21.083 47.086-47.086v-408.077c-.001-26.003-21.084-47.085-47.086-47.085zm15.695 455.161c0 8.652-7.043 15.695-15.695 15.695h-408.076c-8.653 0-15.695-7.043-15.695-15.695v-329.596h47.086v298.148c0 8.667 7.028 15.695 15.695 15.695 8.668 0 15.695-7.028 15.695-15.695v-376.628c0-8.653 7.042-15.695 15.695-15.695h329.599c8.652 0 15.695 7.042 15.695 15.695v408.076zm-196.221-235.424h-125.531c-4.338 0-7.848 3.513-7.848 7.848 0 4.333 3.509 7.848 7.848 7.848h125.531c4.337 0 7.848-3.514 7.848-7.848 0-4.335-3.51-7.848-7.848-7.848zm0 62.776h-125.531c-4.338 0-7.848 3.513-7.848 7.848 0 4.333 3.509 7.848 7.848 7.848h125.531c4.337 0 7.848-3.514 7.848-7.848s-3.51-7.848-7.848-7.848zm0 62.777h-125.531c-4.338 0-7.848 3.513-7.848 7.848 0 4.333 3.509 7.848 7.848 7.848h125.531c4.337 0 7.848-3.514 7.848-7.848s-3.51-7.848-7.848-7.848zm0 62.777h-125.531c-4.338 0-7.848 3.514-7.848 7.848s3.509 7.848 7.848 7.848h125.531c4.337 0 7.848-3.513 7.848-7.848 0-4.334-3.51-7.848-7.848-7.848zm156.936-188.33h-125.53c-4.337 0-7.848 3.513-7.848 7.848 0 4.333 3.51 7.848 7.848 7.848h125.531c4.337 0 7.848-3.514 7.848-7.848-.001-4.335-3.511-7.848-7.849-7.848zm0-62.785h-125.53c-4.337 0-7.848 3.513-7.848 7.848 0 4.333 3.51 7.848 7.848 7.848h125.531c4.337 0 7.848-3.514 7.848-7.848-.001-4.335-3.511-7.848-7.849-7.848zm0-62.781h-125.53c-4.337 0-7.848 3.513-7.848 7.848 0 4.333 3.51 7.848 7.848 7.848h125.531c4.337 0 7.848-3.514 7.848-7.848-.001-4.335-3.511-7.848-7.849-7.848zm0 188.342h-125.53c-4.337 0-7.848 3.513-7.848 7.848 0 4.333 3.51 7.848 7.848 7.848h125.531c4.337 0 7.848-3.514 7.848-7.848-.001-4.334-3.511-7.848-7.849-7.848zm0 62.777h-125.53c-4.337 0-7.848 3.513-7.848 7.848 0 4.333 3.51 7.848 7.848 7.848h125.531c4.337 0 7.848-3.514 7.848-7.848-.001-4.334-3.511-7.848-7.849-7.848zm0 62.777h-125.53c-4.337 0-7.848 3.514-7.848 7.848s3.51 7.848 7.848 7.848h125.531c4.337 0 7.848-3.513 7.848-7.848-.001-4.334-3.511-7.848-7.849-7.848z"/></svg></span><span class="meni-item-text">Inserieren</span></a></li></ul></nav>	<div class="side-dash-bottom-widgets"><section id="search-4" class="widget widget_search"><div class="widgettitle">Suchen auf der Webseite</div><form class="mk-searchform" method="get" id="searchform" action="http://www.outdoor-guide.ch/"><input type="text" class="text-input" placeholder="Seite durchsuchen" value="" name="s" id="s"/><i><input value="" type="submit" class="search-button" type="submit"/><svg class="mk-svg-icon" data-name="mk-icon-search" data-cacheid="icon-58345f573ed0d" style="height:16px;width:14.857142857143px;" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1664 1792"><path d="M1152 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"/></svg></i></form></section><section id="text-7" class="widget widget_text"><div class="textwidget"><br/><img src="http://www.outdoor-guide.ch/wp-content/uploads/2016/02/outdoor_guide__logo_sidebar.png" alt="Outdoor Guide"><hr/><p style="text-align:center;"></p><p style="font-size:12px;text-align:center;">Outdoor Guide GmbH<br/>
Eichbergerstrasse 60<br/>
CH-9452 Hinterforst</p><p style="text-align:center;">Email: <a href="mailto:info@outdoor-guide.ch">info@outdoor-guide.ch</a><br/>
Phone: <a href="tel:+41717556655">+41 71 755 66 55</a></p><br/></div></section><section id="social-7" class="widget widget_social_networks"><div class="widgettitle">Folgen Sie uns auf:</div><div id="social-58345f573fcaa" class="align-center"><a href="https://www.facebook.com/outdoorguidemagazin/" rel="nofollow" class="builtin-icons dark medium facebook-hover" target="_blank" alt="Folgen Sie uns facebook" title="Folgen Sie uns facebook"><svg class="mk-svg-icon" data-name="mk-jupiter-icon-facebook" data-cacheid="icon-58345f5740c46" style="height:24px;width:24px;" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M256-6.4c-141.385 0-256 114.615-256 256s114.615 256 256 256 256-114.615 256-256-114.615-256-256-256zm64.057 159.299h-49.041c-7.42 0-14.918 7.452-14.918 12.99v19.487h63.723c-2.081 28.41-6.407 64.679-6.407 64.679h-57.566v159.545h-63.929v-159.545h-32.756v-64.474h32.756v-33.53c0-8.098-1.706-62.336 70.46-62.336h57.678v63.183z"/></svg></a><a href="https://plus.google.com/+Outdoor-guideCh" rel="nofollow" class="builtin-icons dark medium googleplus-hover" target="_blank" alt="Folgen Sie uns googleplus" title="Folgen Sie uns googleplus"><svg class="mk-svg-icon" data-name="mk-jupiter-icon-googleplus" data-cacheid="icon-58345f5741be7" style="height:24px;width:24px;" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M205.849 140.778c-20.751-.603-34.656 19.464-31.078 45.686 3.59 26.207 23.305 47.942 44.048 48.537 20.738.613 34.656-20.168 31.079-46.377-3.579-26.223-23.302-47.25-44.049-47.846zm3.119 152.113c-21.312 1.313-37.396 7.996-48.006 19.904-1.109 2.083-1.983 4.24-2.573 6.456-.084.301-.151.608-.226.911-.377 1.637-.606 3.305-.672 4.997l-.001.029-.014.726c.122 21.019 22.403 38.491 53.223 38.491 43.178 0 58.395-16.281 58.586-37.197-.012-2.676-.349-5.297-.974-7.841l-.032-.115v-.001c-2.688-9.942-10.606-15.99-21.918-23.49-6.101-1.285-20.95-3.882-37.392-2.87zm47.032-299.291c-141.385 0-256 114.615-256 256s114.615 256 256 256 256-114.615 256-256-114.615-256-256-256zm21.05 190.059c0 16.639-9.306 28.938-22.469 39.106-12.835 9.926-15.275 14.081-15.275 22.522 0 7.188 13.749 19.446 20.953 24.469 19.996 14.015 27.119 27.058 27.759 47.94l.026.906c.01.376.012.762.014 1.144l.012.848v.329c0 28.428-27.813 56.688-78.189 56.688-44.185 0-81.469-17.785-81.469-46.215l.011-.56-.011-.471c0-4.868 1.117-9.707 3.2-14.367 4.175-10.01 12.255-19.246 23.095-26.442 13.313-10.993 31.09-17.341 52.644-18.62 3.237-.192 6.403-.254 9.468-.231-4.248-5.072-7.249-11.022-7.249-17.978 0-5.214 1.68-10.363 4.033-14.817-2.403.169-4.846 0-7.379 0-36.284 0-60.609-25.992-60.609-57.632 0-30.971 33.581-58.594 69.252-58.594h79.564l-17.8 18.511h-25.23c16.727 0 25.645 23.66 25.645 43.464zm107.046 19.951v67.49h-18.01v-67.49h-70.745v-18.01h70.745v-63.941h18.01v63.941h70.743v18.01h-70.743z"/></svg></a><a href="https://www.instagram.com/outdoorguidemagazin/" rel="nofollow" class="builtin-icons dark medium instagram-hover" target="_blank" alt="Folgen Sie uns instagram" title="Folgen Sie uns instagram"><svg class="mk-svg-icon" data-name="mk-jupiter-icon-instagram" data-cacheid="icon-58345f5742b86" style="height:24px;width:24px;" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M256 297.6c27.2 0 48-20.8 48-48s-20.8-48-48-48-48 20.8-48 48 20.8 48 48 48zm80-48c0 44.8-35.2 80-80 80s-80-35.2-80-80c0-8 0-12.8 3.2-19.2h-19.2v107.2c0 4.8 3.2 9.6 9.6 9.6h174.4c4.8 0 9.6-3.2 9.6-9.6v-107.2h-19.2c1.6 6.4 1.6 11.2 1.6 19.2zm-22.4-48h28.8c4.8 0 9.6-3.2 9.6-9.6v-28.8c0-4.8-3.2-9.6-9.6-9.6h-28.8c-4.8 0-9.6 3.2-9.6 9.6v28.8c0 6.4 3.2 9.6 9.6 9.6zm-57.6-208c-140.8 0-256 115.2-256 256s115.2 256 256 256 256-115.2 256-256-115.2-256-256-256zm128 355.2c0 16-12.8 28.8-28.8 28.8h-198.4c-9.6 0-28.8-12.8-28.8-28.8v-198.4c0-16 12.8-28.8 28.8-28.8h196.8c16 0 28.8 12.8 28.8 28.8v198.4z"/></svg></a><a href="https://www.youtube.com/c/Outdoor-guideCh" rel="nofollow" class="builtin-icons dark medium youtube-hover" target="_blank" alt="Folgen Sie uns youtube" title="Folgen Sie uns youtube"><svg class="mk-svg-icon" data-name="mk-jupiter-icon-youtube" data-cacheid="icon-58345f5743b29" style="height:24px;width:24px;" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M202.48 284.307v-14.152l-56.999-.098v13.924l17.791.053v95.84h17.835l-.013-95.567h21.386zm24.889 65.266c0 7.385.448 11.076-.017 12.377-1.446 3.965-7.964 8.156-10.513.43-.427-1.353-.049-5.44-.049-12.447l-.07-51.394h-17.734l.053 50.578c.022 7.752-.172 13.537.061 16.164.44 4.644.286 10.049 4.584 13.133 8.026 5.793 23.391-.861 27.24-9.123l-.04 10.547 14.319.019v-81.318h-17.835v51.035zm46.259-47.854l.062-31.592-17.809.035-.089 109.006 14.645-.219 1.335-6.785c18.715 17.166 30.485 5.404 30.458-15.174l-.035-42.49c-.017-16.183-12.129-25.887-28.567-12.781zm15.364 58.35c0 3.524-3.515 6.39-7.805 6.39s-7.797-2.867-7.797-6.39v-47.695c0-3.526 3.507-6.408 7.797-6.408 4.289 0 7.805 2.883 7.805 6.408v47.695zm-36.294-164.046c4.343 0 7.876-3.912 7.876-8.698v-44.983c0-4.778-3.532-8.684-7.876-8.684-4.338 0-7.903 3.906-7.903 8.684v44.984c0 4.786 3.565 8.698 7.903 8.698zm3.302-202.423c-141.385 0-256 114.615-256 256s114.615 256 256 256 256-114.615 256-256-114.615-256-256-256zm31.394 129.297h16.34v65.764c0 3.564 2.935 6.473 6.505 6.473 3.586 0 6.512-2.909 6.512-6.473v-65.764h15.649v84.5h-19.866l.334-6.996c-1.354 2.844-3.024 4.971-5.001 6.399-1.988 1.433-4.255 2.127-6.83 2.127-2.928 0-5.381-.681-7.297-2.026-1.933-1.366-3.366-3.178-4.29-5.418-.915-2.26-1.476-4.602-1.705-7.037-.219-2.457-.351-7.295-.351-14.556v-56.991zm-48.83.883c3.511-2.769 8.003-4.158 13.471-4.158 4.592 0 8.539.901 11.826 2.673 3.305 1.771 5.854 4.083 7.631 6.931 1.801 2.856 3.022 5.793 3.673 8.799.66 3.046.994 7.643.994 13.836v21.369c0 7.84-.317 13.606-.923 17.267-.599 3.67-1.908 7.072-3.912 10.272-1.988 3.156-4.544 5.52-7.647 7.028-3.137 1.516-6.733 2.259-10.786 2.259-4.531 0-8.341-.619-11.488-1.933-3.156-1.292-5.59-3.261-7.331-5.858-1.754-2.594-2.985-5.772-3.727-9.468-.756-3.7-1.113-9.26-1.113-16.666v-22.371c0-8.113.685-14.446 2.026-19.012 1.345-4.549 3.78-8.211 7.305-10.966zm-52.06-34.18l11.946 41.353 11.77-41.239h20.512l-22.16 55.523-.023 64.81h-18.736l-.031-64.788-23.566-55.659h20.287zm197.528 280.428c0 21.764-18.882 39.572-41.947 39.572h-172.476c-23.078 0-41.951-17.808-41.951-39.572v-90.733c0-21.755 18.873-39.573 41.951-39.573h172.476c23.065 0 41.947 17.819 41.947 39.573v90.733zm-39.38-18.602l-.034 1.803v7.453c0 4-3.297 7.244-7.298 7.244h-2.619c-4.015 0-7.313-3.244-7.313-7.244v-19.61h30.617v-11.515c0-8.42-.229-16.832-.924-21.651-2.188-15.224-23.549-17.64-34.353-9.853-3.384 2.435-5.978 5.695-7.478 10.074-1.522 4.377-2.269 10.363-2.269 17.967v25.317c0 42.113 51.14 36.162 45.041-.053l-13.37.068zm-16.947-34.244c0-4.361 3.586-7.922 7.964-7.922h1.063c4.394 0 7.981 3.56 7.981 7.922l-.192 9.81h-16.887l.072-9.81z"/></svg></a></div></section></div></div></div><div class="bottom-corner-btns js-bottom-corner-btns"><a href="#top-of-page" class="mk-go-top  js-smooth-scroll js-bottom-corner-btn js-bottom-corner-btn--back"><svg class="mk-svg-icon" data-name="mk-icon-chevron-up" data-cacheid="icon-58345f5744acc" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1792 1792"><path d="M1683 1331l-166 165q-19 19-45 19t-45-19l-531-531-531 531q-19 19-45 19t-45-19l-166-165q-19-19-19-45.5t19-45.5l742-741q19-19 45-19t45 19l742 741q19 19 19 45.5t-19 45.5z"/></svg></a><div class="mk-quick-contact-wrapper  js-bottom-corner-btn js-bottom-corner-btn--contact"><a href="#" class="mk-quick-contact-link"><svg class="mk-svg-icon" data-name="mk-icon-envelope" data-cacheid="icon-58345f5745a5c" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1792 1792"><path d="M1792 710v794q0 66-47 113t-113 47h-1472q-66 0-113-47t-47-113v-794q44 49 101 87 362 246 497 345 57 42 92.5 65.5t94.5 48 110 24.5h2q51 0 110-24.5t94.5-48 92.5-65.5q170-123 498-345 57-39 100-87zm0-294q0 79-49 151t-122 123q-376 261-468 325-10 7-42.5 30.5t-54 38-52 32.5-57.5 27-50 9h-2q-23 0-50-9t-57.5-27-52-32.5-54-38-42.5-30.5q-91-64-262-182.5t-205-142.5q-62-42-117-115.5t-55-136.5q0-78 41.5-130t118.5-52h1472q65 0 112.5 47t47.5 113z"/></svg></a><div id="mk-quick-contact"><div class="mk-quick-contact-title">Kontaktieren Sie uns</div><p>We're not around right now. But you can send us an email and we'll get back to you, asap.</p><form class="mk-contact-form" method="post" novalidate="novalidate"><input type="text" placeholder="Name*" required="required" id="name" name="name" class="text-input" value="" tabindex="367"/><input type="email" data-type="email" required="required" placeholder="E-Mail*" id="email" name="email" class="text-input" value="" tabindex="368"/><textarea placeholder="Nachricht*" required="required" id="content" name="content" class="textarea" tabindex="369"></textarea><input placeholder="Bitte Captcha-Text eintragen" type="text" data-type="captcha" name="captcha" class="captcha-form text-input full" required="required" autocomplete="off"/><a href="#" class="captcha-change-image">Nicht lesbar?  Bitte Text ändern</a><span class="captcha-image-holder"></span> <br/><div class="btn-cont"><button tabindex="370" class="mk-progress-button mk-contact-button shop-flat-btn shop-skin-btn" data-style="move-up"><span class="mk-progress-button-content">Absenden</span><span class="mk-progress"><span class="mk-progress-inner"></span></span><span class="state-success"><svg class="mk-svg-icon" data-name="mk-moon-checkmark" data-cacheid="icon-58345f5746a11" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M432 64l-240 240-112-112-80 80 192 192 320-320z"/></svg></span><span class="state-error"><svg class="mk-svg-icon" data-name="mk-moon-close" data-cacheid="icon-58345f57479a6" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M507.331 411.33l-.006-.005-155.322-155.325 155.322-155.325.006-.005c1.672-1.673 2.881-3.627 3.656-5.708 2.123-5.688.912-12.341-3.662-16.915l-73.373-73.373c-4.574-4.573-11.225-5.783-16.914-3.66-2.08.775-4.035 1.984-5.709 3.655l-.004.005-155.324 155.326-155.324-155.325-.005-.005c-1.673-1.671-3.627-2.88-5.707-3.655-5.69-2.124-12.341-.913-16.915 3.66l-73.374 73.374c-4.574 4.574-5.784 11.226-3.661 16.914.776 2.08 1.985 4.036 3.656 5.708l.005.005 155.325 155.324-155.325 155.326-.004.005c-1.671 1.673-2.88 3.627-3.657 5.707-2.124 5.688-.913 12.341 3.661 16.915l73.374 73.373c4.575 4.574 11.226 5.784 16.915 3.661 2.08-.776 4.035-1.985 5.708-3.656l.005-.005 155.324-155.325 155.324 155.325.006.004c1.674 1.672 3.627 2.881 5.707 3.657 5.689 2.123 12.342.913 16.914-3.661l73.373-73.374c4.574-4.574 5.785-11.227 3.662-16.915-.776-2.08-1.985-4.034-3.657-5.707z"/></svg></span></button></div><input type="hidden" id="security" name="security" value="4f5c81b2c5"/><input type="hidden" name="_wp_http_referer" value="/outdoor-ticker/adam-ondra-dawn-wall/"/><input type="hidden" id="sh_id" name="sh_id" value="15"><input type="hidden" id="p_id" name="p_id" value="2342"><div class="contact-form-message clearfix"></div></form><div class="bottom-arrow"></div></div></div></div><div class="mk-fullscreen-search-overlay"><a href="#" class="mk-fullscreen-close"><svg class="mk-svg-icon" data-name="mk-moon-close-2" data-cacheid="icon-58345f5748947" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M390.628 345.372l-45.256 45.256-89.372-89.373-89.373 89.372-45.255-45.255 89.373-89.372-89.372-89.373 45.254-45.254 89.373 89.372 89.372-89.373 45.256 45.255-89.373 89.373 89.373 89.372z"/></svg></a><div class="mk-fullscreen-search-wrapper"><p>Enter-Taste drücken</p><form method="get" id="mk-fullscreen-searchform" action="http://www.outdoor-guide.ch/"><input type="text" value="" name="s" id="mk-fullscreen-search-input"/><i class="fullscreen-search-icon"><svg class="mk-svg-icon" data-name="mk-icon-search" data-cacheid="icon-58345f57498ec" style="height:25px;width:23.214285714286px;" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1664 1792"><path d="M1152 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"/></svg></i></form></div></div><footer id="mk_page_footer"><script type="text/javascript">var ajaxurl = "http://www.outdoor-guide.ch/wp-admin/admin-ajax.php"</script><script type="text/javascript">
window.abb = {};
php = {};
window.PHP = {};
PHP.ajax = "http://www.outdoor-guide.ch/wp-admin/admin-ajax.php";PHP.wp_p_id = "13095";var mk_header_parallax, mk_banner_parallax, mk_page_parallax, mk_footer_parallax, mk_body_parallax;
var mk_images_dir = "http://www.outdoor-guide.ch/wp-content/themes/jupiter/assets/images",
mk_theme_js_path = "http://www.outdoor-guide.ch/wp-content/themes/jupiter/assets/js",
mk_theme_dir = "http://www.outdoor-guide.ch/wp-content/themes/jupiter",
mk_captcha_placeholder = "Bitte Captcha-Text eintragen",
mk_captcha_invalid_txt = "Ungültig. Wiederholen.",
mk_captcha_correct_txt = "Captcha richtig.",
mk_responsive_nav_width = 1140,
mk_vertical_header_back = "Back",
mk_vertical_header_anim = "1",
mk_check_rtl = true,
mk_grid_width = 1212,
mk_ajax_search_option = "fullscreen_search",
mk_preloader_bg_color = "#aaaaaa",
mk_accent_color = "#ff6600",
mk_go_to_top =  "true",
mk_smooth_scroll =  "false",
mk_preloader_bar_color = "#ff6600",
mk_preloader_logo = "http://www.outdoor-guide.ch/wp-content/uploads/2016/02/outdoor_guide__logo_footer.png";
var mk_header_parallax = false,
mk_banner_parallax = false,
mk_footer_parallax = false,
mk_body_parallax = false,
mk_no_more_posts = "No More Posts";</script><script type="text/javascript">	window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.outdoor-guide.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=a6e7d24d93b765ff8a062530caeb9027"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><style type="text/css">	.wpgpxmaps { clear:both; }
	#content .wpgpxmaps img,
	.entry-content .wpgpxmaps img,
	.wpgpxmaps img { max-width: none; width: none; padding:0; background:none; margin:0; border:none; }
	.wpgpxmaps .ngimages { display:none; }
	.wpgpxmaps .myngimages { border:1px solid #fff;position:absolute;cursor:pointer;margin:0;z-index:1; }
	.wpgpxmaps_summary .summarylabel { }
	.wpgpxmaps_summary .summaryvalue { font-weight: bold; }
	.wpgpxmaps .report { line-height:120%; }
	.wpgpxmaps .gmnoprint div:first-child {  }	
	.wpgpxmaps .wpgpxmaps_osm_footer {
		position: absolute;
		left: 0;
		right: 0;
		bottom: 0;
		width: 100%;
		height: 13px;
		margin: 0;
		z-index: 999;
		background: WHITE;
		font-size: 12px;
	}
	
	.wpgpxmaps .wpgpxmaps_osm_footer span {
		background: WHITE;
		padding: 0 6px 6px 6px;
		vertical-align: baseline;
		position: absolute;
		bottom: 0;
	}</style><style id='theme-dynamic-styles-inline-css' type='text/css'>
body { background-color:#fff; } .mk-header { background-color:#000000;background-size:cover;-webkit-background-size:cover;-moz-background-size:cover; } .mk-header-bg { background-color:#000000; } .mk-classic-nav-bg { background-color:#000000; } .master-holder-bg { background-color:#fff; } #mk-footer { background-color:#000000; } #mk-boxed-layout { -webkit-box-shadow:0 0 0px rgba(0, 0, 0, 0); -moz-box-shadow:0 0 0px rgba(0, 0, 0, 0); box-shadow:0 0 0px rgba(0, 0, 0, 0); } .mk-news-tab .mk-tabs-tabs .is-active a, .mk-fancy-title.pattern-style span, .mk-fancy-title.pattern-style.color-gradient span:after, .page-bg-color { background-color:#fff; } .page-title { font-size:18px; color:#4d4d4d; text-transform:uppercase; font-weight:400; letter-spacing:2px; } .page-subtitle { font-size:15px; line-height:100%; color:#a3a3a3; font-size:15px; text-transform:none; } .mk-header { border-bottom:1px solid #ededed; } .header-style-1 .mk-header-padding-wrapper, .header-style-2 .mk-header-padding-wrapper, .header-style-3 .mk-header-padding-wrapper { padding-top:126px; } @font-face { font-family:'star'; src:url('http://www.outdoor-guide.ch/wp-content/themes/jupiter/assets/stylesheet/fonts/star/font.eot'); src:url('http://www.outdoor-guide.ch/wp-content/themes/jupiter/assets/stylesheet/fonts/star/font.eot?#iefix') format('embedded-opentype'), url('http://www.outdoor-guide.ch/wp-content/themes/jupiter/assets/stylesheet/fonts/star/font.woff') format('woff'), url('http://www.outdoor-guide.ch/wp-content/themes/jupiter/assets/stylesheet/fonts/star/font.ttf') format('truetype'), url('http://www.outdoor-guide.ch/wp-content/themes/jupiter/assets/stylesheet/fonts/star/font.svg#star') format('svg'); font-weight:normal; font-style:normal; } @font-face { font-family:'WooCommerce'; src:url('http://www.outdoor-guide.ch/wp-content/themes/jupiter/assets/stylesheet/fonts/woocommerce/font.eot'); src:url('http://www.outdoor-guide.ch/wp-content/themes/jupiter/assets/stylesheet/fonts/woocommerce/font.eot?#iefix') format('embedded-opentype'), url('http://www.outdoor-guide.ch/wp-content/themes/jupiter/assets/stylesheet/fonts/woocommerce/font.woff') format('woff'), url('http://www.outdoor-guide.ch/wp-content/themes/jupiter/assets/stylesheet/fonts/woocommerce/font.ttf') format('truetype'), url('http://www.outdoor-guide.ch/wp-content/themes/jupiter/assets/stylesheet/fonts/woocommerce/font.svg#WooCommerce') format('svg'); font-weight:normal; font-style:normal; } #text-block-2 { margin-bottom:0px; text-align:left; } #text-block-3 { margin-bottom:0px; text-align:left; } #text-block-4 { margin-bottom:0px; text-align:left; } #mk-blockquote-5 p { font-size:22px; } #text-block-6 { margin-bottom:0px; text-align:left; } #mk-blockquote-7 p { font-size:22px; } #text-block-8 { margin-bottom:0px; text-align:left; } #mk-blockquote-9 p { font-size:22px; } #text-block-10 { margin-bottom:0px; text-align:left; } #text-block-11 { margin-bottom:0px; text-align:left; } #padding-12 { height:40px; } #divider-13 { padding:20px 0 20px; } #divider-13 .divider-inner { } #divider-13 .divider-inner:after { } #padding-14 { height:32px; } #text-block-15 { margin-bottom:0px; text-align:left; } #divider-16 { padding:20px 0 20px; } #divider-16 .divider-inner { } #divider-16 .divider-inner:after { } #text-block-17 { margin-bottom:0px; text-align:left; } #text-block-18 { margin-bottom:0px; text-align:left; }</style><script type='text/javascript' src='http://www.outdoor-guide.ch/wp-content/plugins/instagram-for-wordpress/js/wpigplug.min.js'></script><script type='text/javascript' src='http://www.outdoor-guide.ch/wp-content/plugins/instagram-for-wordpress/js/wpigplugfancybox.min.js'></script><script type='text/javascript' src='http://www.outdoor-guide.ch/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script><script type='text/javascript' src='http://www.outdoor-guide.ch/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script><script type='text/javascript'>
/* <![CDATA[ */
var wcps_ajax = {"wcps_ajaxurl":"http:\/\/www.outdoor-guide.ch\/wp-admin\/admin-ajax.php"};
/* ]]> */</script><script type='text/javascript' src='http://www.outdoor-guide.ch/wp-content/plugins/woocommerce-products-slider/assets/front/js/scripts.js?ver=a6e7d24d93b765ff8a062530caeb9027'></script><script type='text/javascript' src='http://www.outdoor-guide.ch/wp-content/plugins/woocommerce-products-slider/assets/front/js/owl.carousel.js?ver=a6e7d24d93b765ff8a062530caeb9027'></script><script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/outdoor-ticker\/adam-ondra-dawn-wall\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Warenkorb ansehen","cart_url":"http:\/\/www.outdoor-guide.ch","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */</script><script type='text/javascript' src='//www.outdoor-guide.ch/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.6.8'></script><script type='text/javascript' src='//maps.googleapis.com/maps/api/js?sensor=false'></script><script type='text/javascript' src='//code.highcharts.com/3.0.10/highcharts.js?ver=3.0.10'></script><script type='text/javascript' src='http://www.outdoor-guide.ch/wp-content/plugins/wp-gpx-maps/WP-GPX-Maps.js?ver=1.3.8'></script><script type='text/javascript' src='http://www.outdoor-guide.ch/wp-content/plugins/js_composer_theme/assets/js/vendors/woocommerce-add-to-cart.js?ver=4.12.2'></script><script type='text/javascript' src='http://www.outdoor-guide.ch/wp-content/themes/jupiter/framework/includes/woocommerce-quantity-increment/assets/js/wc-quantity-increment.min.js?ver=a6e7d24d93b765ff8a062530caeb9027'></script><script type='text/javascript' src='http://www.outdoor-guide.ch/wp-content/themes/jupiter/framework/includes/woocommerce-quantity-increment/assets/js/lib/number-polyfill.min.js?ver=a6e7d24d93b765ff8a062530caeb9027'></script><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.outdoor-guide.ch/?wordfence_logHuman=1&hid=84CFB08A90460F77B35510AC628C69E7');</script><script>var isTest = false;</script><style id="js-media-query-css">.mk-event-countdown-ul:media( max-width: 750px ) li{width:90%;display:block;margin:0 auto 15px}.mk-process-steps:media( max-width: 960px ) ul:before{display:none!important}.mk-process-steps:media( max-width: 960px ) li{margin-bottom:30px!important;width:100%!important;text-align:center}</style><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.outdoor-guide.ch/wp-content/plugins/js_composer_theme/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.outdoor-guide.ch/wp-content/plugins/js_composer_theme/assets/css/vc-ie8.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script type='text/javascript'>	var gaProperty = 'UA-76530288-1';
			var disableStr = 'ga-disable-' + gaProperty;
			if ( document.cookie.indexOf( disableStr + '=true' ) > -1 ) {
				window[disableStr] = true;
			}
			function gaOptout() {
				document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
				window[disableStr] = true;
			}</script><script type='text/javascript'>var _gaq = _gaq || [];
		_gaq.push(
			['_setAccount', 'UA-76530288-1'], ['_gat._anonymizeIp'],
			['_setCustomVar', 1, 'logged-in', 'no', 1],
			['_trackPageview']);</script><script async defer src="//platform.instagram.com/en_US/embeds.js"></script><script async defer src="//platform.instagram.com/en_US/embeds.js"></script><style>#social-58345f5729539 a { 
							opacity: 1 !important;color: #ffffff !important;}
						#social-58345f5729539 a:hover { color: #ff6600 !important;background-color: #ffffff !important;}
						#social-58345f5729539 a:hover .mk-svg-icon { fill: #ff6600 !important;}</style><script src="https://connect.facebook.net/de_DE/all.js#xfbml=1&appId=712681982206086"></script><style>#social-58345f573fcaa a { 
							opacity: 1 !important;margin: 20pxpx;}
						#social-58345f573fcaa a:hover { }
						#social-58345f573fcaa a:hover .mk-svg-icon { }</style><link rel='stylesheet' id='wpinstagram-css' href='http://www.outdoor-guide.ch/wp-content/plugins/instagram-for-wordpress/wpinstagram.css?ver=0.5' type='text/css' media='all'/><link rel='stylesheet' id='fancybox-css-css' href='http://www.outdoor-guide.ch/wp-content/plugins/instagram-for-wordpress/js/fancybox/jquery.fancybox-1.3.4.min.css' type='text/css' media='all'/><link rel='stylesheet' id='cff-css' href='http://www.outdoor-guide.ch/wp-content/plugins/custom-facebook-feed/css/cff-style.css?ver=2.4.5' type='text/css' media='all'/><link rel='stylesheet' id='cff-font-awesome-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all'/><link rel='stylesheet' id='sb_instagram_styles-css' href='http://www.outdoor-guide.ch/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.4.8' type='text/css' media='all'/><link rel='stylesheet' id='sb_instagram_icons-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all'/><link rel='stylesheet' id='wcps_style-css' href='http://www.outdoor-guide.ch/wp-content/plugins/woocommerce-products-slider/assets/front/css/style.css?ver=a6e7d24d93b765ff8a062530caeb9027' type='text/css' media='all'/><link rel='stylesheet' id='wcps_style.themes-css' href='http://www.outdoor-guide.ch/wp-content/plugins/woocommerce-products-slider/assets/global/css/style.themes.css?ver=a6e7d24d93b765ff8a062530caeb9027' type='text/css' media='all'/><link rel='stylesheet' id='font-awesome-css' href='http://www.outdoor-guide.ch/wp-content/plugins/js_composer_theme/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.12.2' type='text/css' media='all'/><link rel='stylesheet' id='owl.carousel-css' href='http://www.outdoor-guide.ch/wp-content/plugins/woocommerce-products-slider/assets/front/css/owl.carousel.css?ver=a6e7d24d93b765ff8a062530caeb9027' type='text/css' media='all'/><link rel='stylesheet' id='owl.theme-css' href='http://www.outdoor-guide.ch/wp-content/plugins/woocommerce-products-slider/assets/front/css/owl.theme.css?ver=a6e7d24d93b765ff8a062530caeb9027' type='text/css' media='all'/><link rel='stylesheet' id='woocommerce-css' href='http://www.outdoor-guide.ch/wp-content/themes/jupiter/assets/stylesheet/plugins/min/woocommerce.css?ver=a6e7d24d93b765ff8a062530caeb9027' type='text/css' media='all'/><link rel='stylesheet' id='theme-styles-css' href='http://www.outdoor-guide.ch/wp-content/themes/jupiter/assets/stylesheet/min/core-styles.css?ver=5.x' type='text/css' media='all'/><link rel='stylesheet' id='google-font-api-special-1-css' href='http://fonts.googleapis.com/css?family=Lato%3A100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%2C100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%3A&#038;subset=latin&#038;ver=a6e7d24d93b765ff8a062530caeb9027' type='text/css' media='all'/><link rel='stylesheet' id='google-font-api-special-2-css' href='http://fonts.googleapis.com/css?family=Playfair+Display%3A100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%2C100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;subset=latin&#038;ver=a6e7d24d93b765ff8a062530caeb9027' type='text/css' media='all'/><link rel='stylesheet' id='js_composer_front-css' href='http://www.outdoor-guide.ch/wp-content/plugins/js_composer_theme/assets/css/js_composer.min.css?ver=4.12.2' type='text/css' media='all'/><link rel='stylesheet' id='global-assets-css-css' href='http://www.outdoor-guide.ch/wp-content/uploads/mk_assets/components-production.min.css?ver=1479827279' type='text/css' media='all'/><link rel='stylesheet' id='theme-options-css' href='http://www.outdoor-guide.ch/wp-content/uploads/mk_assets/theme-options-production.css?ver=1479827279' type='text/css' media='all'/><link rel='stylesheet' id='mk-style-css' href='http://www.outdoor-guide.ch/wp-content/themes/jupiter-child/style.css?ver=a6e7d24d93b765ff8a062530caeb9027' type='text/css' media='all'/><link rel='stylesheet' id='theme-dynamic-styles-css' href='http://www.outdoor-guide.ch/wp-content/themes/jupiter/custom.css?ver=a6e7d24d93b765ff8a062530caeb9027' type='text/css' media='all'/><link rel='stylesheet' id='sedlex_styles-css' href='http://www.outdoor-guide.ch/wp-content/sedlex/inline_styles/cd110754bf0ac49666b1f1dd49987e383e514626.css?ver=20161122' type='text/css' media='all'/><script type="text/javascript">
var cfflinkhashtags = "true";</script><a class="mk-post-nav mk-post-prev with-image" href="http://www.outdoor-guide.ch/outdoor-ticker/erstbegehung-piz-badile/"><span class="pagnav-wrapper"><span class="pagenav-top"><span class="pagenav-image"><img width="150" height="150" src="http://www.outdoor-guide.ch/wp-content/uploads/2016/11/6_1-150x150.jpg" class="attachment-image-size-150x150 size-image-size-150x150 wp-post-image" alt="Weite Abstände der Sicherungspunkte erfordern volle Konzentration. (Bild: Simon Gietl)" srcset="http://www.outdoor-guide.ch/wp-content/uploads/2016/11/6_1-150x150.jpg 150w, http://www.outdoor-guide.ch/wp-content/uploads/2016/11/6_1-180x180.jpg 180w, http://www.outdoor-guide.ch/wp-content/uploads/2016/11/6_1-300x300.jpg 300w, http://www.outdoor-guide.ch/wp-content/uploads/2016/11/6_1-600x600.jpg 600w, http://www.outdoor-guide.ch/wp-content/uploads/2016/11/6_1-550x550.jpg 550w, http://www.outdoor-guide.ch/wp-content/uploads/2016/11/6_1-500x500.jpg 500w, http://www.outdoor-guide.ch/wp-content/uploads/2016/11/6_1-225x225.jpg 225w, http://www.outdoor-guide.ch/wp-content/uploads/2016/11/6_1-200x200.jpg 200w, http://www.outdoor-guide.ch/wp-content/uploads/2016/11/6_1-400x400.jpg 400w, http://www.outdoor-guide.ch/wp-content/uploads/2016/11/6_1-266x266.jpg 266w" sizes="(max-width: 150px) 100vw, 150px" itemprop="image"/></span><span class="mk-pavnav-icon"><svg class="mk-svg-icon" data-name="mk-icon-long-arrow-left" data-cacheid="icon-58345f574a886" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1792 1792"><path d="M1792 800v192q0 14-9 23t-23 9h-1248v224q0 21-19 29t-35-5l-384-350q-10-10-10-23 0-14 10-24l384-354q16-14 35-6 19 9 19 29v224h1248q14 0 23 9t9 23z"/></svg></span></span><div class="nav-info-container"><span class="pagenav-bottom"><span class="pagenav-title">&#8222;Amore di vetro&#8220;: Erstbegehung am Piz Badile</span><span class="pagenav-category">Outdoor Ticker</span></span></div></span></a><script type="text/javascript"> php = {
        hasAdminbar: false,
        json: (null != null) ? null : "",
        jsPath: 'http://www.outdoor-guide.ch/wp-content/themes/jupiter/assets/js'
      };</script>	<script>window.wpigplugJS.jQuery(document).ready(function($) {
	        	try {
		                $("ul.wpinstagram").find("a").each(function(i, e) {
		                       	e = $(e);
        	        	        e.attr('data-href', e.attr('href'));
        		                e.attr('href', e.attr('data-original'));
		                });

        	        	var vids = $("ul.wpinstagram.live").find("a.mainI.video");
        	        	if (vids && vids.length && vids.length > 0) {
        	        		for (var i = 0; i < vids.length; i++) {
        	        			var elem = vids[i];
	        	        		elem.onclick = function(event){
	        	        		event.stopPropagation();
	        	        		var element = event.target || event.srcElement;
	        	        		var element = element.parentNode;
			        	        		$.fancybox({
				        	                "transitionIn":                 "elastic",
				        	                "height": '640',
				        	                "width": '640',
				        	                "content" : "<video width='640' height='640' controls poster='"+element.getAttribute('href')+"'> <source src='"+element.getAttribute('data-video')+"' type='video/mp4'><img src='"+element.getAttribute('href')+"'></video>",
				                        	"transitionOut":                "elastic",
			                        		"easingIn":                     "easeOutBack",
			                		        "easingOut":                    "easeInBack",
			        		                "titlePosition":                "over",   
					                        "padding":                              0,
			                        		"hideOnContentClick":   "false",
			                        		"titleShow": false,
			        		               			        	        })
									return false;
			        	        }
	    	        		}
	    	        	}
				       $("ul.wpinstagram.live").find("a.mainI.image").fancybox({
	        	                "transitionIn":                 "elastic",
	                        	"transitionOut":                "elastic",
                        		"easingIn":                     "easeOutBack",
                		        "easingOut":                    "easeInBack",
        		                "titlePosition":                "over",   
		                        "padding":                              0,
                        		"hideOnContentClick":   "false",
                		        "type":                                 "image",   
        		                titleFormat:                    function(x, y, z) {
        		                        var html = '<div id="fancybox-title-over">';
	
	                	                if (x && x.length >0) {  
	                	                	x = x.replace(/^#([0-9a-zA-Z\u4E00-\u9FA5\-_]+)/g, '<a href="http://ink361.com/app/tag/$1" alt="View Instagram tag #$1" title="View Instagram tag #$1" target="_blank">#$1</a>');
	                	                	x = x.replace(/[ ]#([0-9a-zA-Z\u4E00-\u9FA5\-_]+)/g, ' <a href="http://ink361.com/app/tag/$1" alt="View Instagram tag #$1" title="View Instagram tag #$1" target="_blank">#$1</a>');
	                	                
        	                        	        html += x + ' - ';
	                        	        }

                        	        	html += '<a href="http://ink361.com" target="_blank" alt="INK361 Instagram web viewer" title="INK361 Instagram web viewer">INK361 Instagram web viewer</a></div>';
                	        	        return html;
        	        	        }
	        	        });
		                $('#fancybox-content').live('click', function(x) {
        	                	var src = $(this).find('img').attr('src');
	                	        var a = $("ul.wpinstagram.live").find('a.[href="' + src + '"]').attr('data-user-url');                  		
                		        document.getElementById('igTracker').src=$('ul.wpinstagram').find('a[href="' + src + '"]').attr('data-onclick');
        		                window.open(a, '_blank');
        		            });
			} catch(error) {
				console.log(error);
				$("ul.wpinstagram").find("a").each(function(i, e) {
		                       	e = $(e);
        	        	        e.attr('href', e.attr('data-href'));
        	        	        e.attr('target', '_blank');
				});
			}
        	});</script><script type='text/javascript'>(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();</script><script type='text/javascript' src='http://www.outdoor-guide.ch/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script><link rel='stylesheet' id='prettyphoto-css' href='http://www.outdoor-guide.ch/wp-content/plugins/js_composer_theme/assets/lib/prettyphoto/css/prettyPhoto.min.css?ver=4.12.2' type='text/css' media='all'/><link rel='stylesheet' id='flexslider-css' href='http://www.outdoor-guide.ch/wp-content/plugins/js_composer_theme/assets/lib/bower/flexslider/flexslider.min.css?ver=4.12.2' type='text/css' media='all'/><script type='text/javascript' src='http://www.outdoor-guide.ch/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js?ver=2.4.5'></script><script type='text/javascript' src='http://www.outdoor-guide.ch/wp-content/plugins/page-scroll-to-id/js/jquery.malihu.PageScroll2id.js?ver=1.6.1'></script><script type='text/javascript'>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</script><script type='text/javascript' src='http://www.outdoor-guide.ch/wp-content/plugins/page-scroll-to-id/js/jquery.malihu.PageScroll2id-init.js?ver=1.6.1'></script><script type='text/javascript' src='//www.outdoor-guide.ch/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script><script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/outdoor-ticker\/adam-ondra-dawn-wall\/?wc-ajax=%%endpoint%%"};
/* ]]> */</script><script type='text/javascript' src='//www.outdoor-guide.ch/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.6.8'></script><script type='text/javascript' src='//www.outdoor-guide.ch/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script><script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/outdoor-ticker\/adam-ondra-dawn-wall\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */</script><script type='text/javascript' src='//www.outdoor-guide.ch/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.6.8'></script><script type='text/javascript' src='http://www.outdoor-guide.ch/wp-includes/js/comment-reply.min.js?ver=a6e7d24d93b765ff8a062530caeb9027'></script><script type='text/javascript' src='http://www.outdoor-guide.ch/wp-content/themes/jupiter/assets/js/min/core-scripts.js?ver=5.x'></script><script type='text/javascript' src='http://www.outdoor-guide.ch/wp-includes/js/wp-embed.min.js?ver=a6e7d24d93b765ff8a062530caeb9027'></script><script type='text/javascript' src='http://www.outdoor-guide.ch/wp-content/plugins/js_composer_theme/assets/js/dist/js_composer_front.min.js?ver=4.12.2'></script><script type='text/javascript' src='http://www.outdoor-guide.ch/wp-content/plugins/js_composer_theme/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=4.12.2'></script><script type='text/javascript' src='http://www.outdoor-guide.ch/wp-content/plugins/js_composer_theme/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=4.12.2'></script><script type='text/javascript' src='http://www.outdoor-guide.ch/wp-content/themes/jupiter/assets/js/plugins/wp-enqueue/min/instafeed.js?ver=a6e7d24d93b765ff8a062530caeb9027'></script><script type='text/javascript' src='http://www.outdoor-guide.ch/wp-content/uploads/mk_assets/components-production.min.js?ver=1479827279'></script><script type="text/javascript">
jQuery(function($) { 

			$( '.add_to_cart_button:not(.product_type_variable, .product_type_grouped)' ).click( function() {
				_gaq.push(['_trackEvent', 'Products', 'Add to Cart', ($(this).data('product_sku')) ? ('SKU: ' + $(this).data('product_sku')) : ('#' + $(this).data('product_id'))]);
			});
		
 });</script><script type="text/javascript">	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-76530288-1', 'auto');
		ga('send', 'pageview');</script><script type="text/javascript"></script><script type="text/javascript">	window.get = {};	window.get.captcha = function(enteredCaptcha) {
                  return jQuery.get(ajaxurl, { action : "mk_validate_captcha_input", captcha: enteredCaptcha });
              	};</script> <!-- moved 56 assets & minified html in 1 seconds -->    <script>
        !function(e){var a=window.location,n=a.hash;if(n.length&&n.substring(1).length){var r=e(".vc_row, .mk-main-wrapper-holder, .mk-page-section, #comments"),t=r.filter("#"+n.substring(1));if(!t.length)return;n=n.replace("!loading","");var i=n+"!loading";a.hash=i}}(jQuery);
    </script>
    

    
</footer>  
</body>
</html>